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The SCIEX Fast Glycan Labeling and Analysis Kit provides reagents and supplies required to
label, separate, and identify reducing carbohydrates for 100 samples using the PA 800 Plus
Pharmaceutical Analysis System. This is a widely-applicable sample preparation and analysis
method for N-glycan profiling of glycoproteins. Carbohydrate profiling of therapeutic glycoproteins
provides valuable data toward understanding the activity and efficacy of these molecules. Glycans
strongly influence circulation half-life, immunogenicity, and receptor-binding activity as well as
physicochemical and thermal stability of proteins of therapeutic interest. Identifying disease-related
alterations to N-glycan structures can lead to the discovery of new biomarkers for early diagnostics.

This document provides instructions for sample preparation using the Fast Glycan Labeling and
Analysis Kit. It also provides instructions for data acquisition and data analysis using the PA 800
Plus Software and Waters EmpowerTM 3 (FR4) Software.

Note: Refer to the System Overview Guide for instructions for safe use of the system.

Note: For accurate results, we strongly recommend using the Fast Glycan Labeling and Analysis
Kit with a PA 800 Plus System that has been qualified with an Operational Qualification.

Safety
Refer to the Safety Data Sheets (SDS), available at sciex.com/tech-regulatory, for information
about the proper handling of materials and reagents. Always follow standard laboratory safety
guidelines. Refer to Hazardous Substance Information for hazardous substance information.

Intended Use
The Fast Glycan Labeling and Analysis kit is for laboratory use only.

Introduction
The protocol consists of the following steps:

1. Enzymatic release of the N-glycans from glycoproteins.

2. Magnetic bead-mediated capture of the released glycans.
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3. Labeling of the released glycans with a charged fluorophore.

4. Magnetic bead-mediated capture of the fluorophore-labeled glycans and dye removal, followed
by release of the labeled glycans.

5. Separation of the labeled glycans by capillary electrophoresis with LIF detection.

6. Analysis of the capillary electrophoresis separation results to identify the type of glycans in the
sample, using the GU Value Software.

Workflow

Equipment and Materials Required
Note: For items with a reorder part number, sometimes the reorder quantity is different than the
quantity in the kit.

Table 1 Fast Glycan Labeling and Analysis Kit (PN B94499PTO)

Reorder Part
Number

QuantityComponent

N/A1Magnetic stand

N/A1M1 magnetic beads

N/A5D1 reagent

N/A5D2 reagent

N/A1D3 reagent
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Table 1 Fast Glycan Labeling and Analysis Kit (PN B94499PTO) (continued)

Reorder Part
Number

QuantityComponent

N/A2D4 reagent

N/A1L5 catalyst

N/A5L6 fluorophore

N/A1GU (glucose ladder); process control

N/A1IST (internal standard)

N/A1BST (bracketing standard)

N/A1HR-NCHO separation gel

A556251Pre-assembled capillary cartridge with window (30 cm total length,
375 µm outer diameter (o.d.) x 50 µm inner diameter (i.d))

Table 2 Additional Supplies from SCIEX

Part
Number

QuantityComponent

144709100Micro vials, 200 µL

A62250100Universal vial caps, blue

A62251100Universal vials

Table 3 Additional Required Reagents or Supplies

Part
Number

VendorDescription

GKE5006BProzymePeptide-N-glycosidase F enzyme (PNGase F), 200 mU

VariousOther Lab
Supplier

HPLC-grade acetonitrile

296813Sigma-Aldrich1 M sodium cyanoborohydride in THF
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Storage Conditions
• Upon receipt, store the Fast Glycan Labeling and Analysis kit at 2 °C to 8 °C.

• Store the cartridge at room temperature.

Customer-Supplied Equipment and Supplies
• Powder-free gloves, neoprene or nitrile recommended

• Safety glasses

• Laboratory coat

• 0.2 mL flat-cap PCR tubes (VWR USA PN 20170-012 or VWR EUR PN 732-0548)

• Table-top mini centrifuge

• Microcentrifuge, or equivalent, and microcentrifuge tubes

• Luer-Lok syringe, or equivalent, with a 22 gauge needle

• Heat block capable of maintaining 60 °C

• Vortex mixer

• Thermometer for measuring the heat block temperature

• Pipettes and appropriate tips

• Double-deionized (DDI) water (MS-grade water filtered through a 0.2 µm filter and with resistance
above 18 M )

Required Detector
An LIF detector and the supplies to calibrate it are required. Calibration supplies are:

• LIF Performance Test Mix (PN 726022)

• Capillary Performance Run Buffer A (PN 338426)

Required Cartridge or Capillary

Note: Some versions of the Fast Glycan Labeling and Analysis include a pre-assembled cartridge.
If necessary, the required cartridge follows.

One of the following:

• Pre-assembled cartridge (PN A55625)

• Capillary cartridge (PN 144738) and capillaries, bare-fused silica, 50 µm i.d. (PN 338451)
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Required Software
The GU Value Software must be installed on the PA 800 Plus Pharmaceutical Analysis System
controller.

For systems using 32 KaratTM Software version 10.3 or higher, the GU Value Software is included
with the 32 KaratTM Software.

For systems using older versions of the 32 KaratTM Software (before 10.3), the GU Value Software
must be downloaded and then installed. On a computer with Internet access, go to sciex.com and
then log in. Go to
sciex.com/products/capillary-electrophoresis-instruments/pa-800-plus-pharmaceutical-analysis-system.
Search for "Fast Glycan Software" and then download the installation file that contains the Release
Notes, example data, and the GU Value Software. Follow the installation instructions in the Release
Notes.

Methods and Sequences
Note: The following information applies to users using the PA 800 Plus System with the PA 800
Plus and 32 KaratTM Software. If the system will be used with the EmpowerTM Software, then the
methods will be different. Refer to Run the Samples with the Waters EmpowerTM Software.

For systems using 32 KaratTM Software version 10.3 or higher, the sequence and the following
methods are installed on the PA 800 Plus controller at C:\32Karat\projects\Fast Glycan\Method
and C:\32Karat\projects\Fast Glycan\Sequence. They are not available separately for download.
The methods can also be created manually. Refer to Methods.

• HR-NCHO Fast Glycan.seq: The sequence.

• Fast Glycan Conditioning.met: Conditions the capillary at the start of each day.

• Fast Glycan Separation.met: Performs a separation of the separated glycans.

• Fast Glycan Shutdown.met: Cleans the capillary at the end of a sequence, to rinse the capillary
for storage, and to turn off the laser in the LIF detector.

• Fast Glycan GU Ladder.met: Performs a separation of the glucose ladder standard.

For systems using older versions of the 32 KaratTM Software (before 10.3), the methods and
sequence are installed with the GU Value Software. Refer to Required Software.
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Prepare the Reagents and Stock Solutions

Reconstitute the Bracketing Standard (BST)

1. Add 100 µL of DDI water to the BST vial and then vortex to mix.

This makes a 50 nM solution.

2. Aliquot the solution into 20 µL portions.

When not in use, store at –35 °C to –15 °C for up to six months.

Reconstitute the Internal Standard (IST)

1. Add 500 µL of DDI water to the IST vial and vortex to mix.

This makes a 440 µM solution.

2. To limit repeated freezing and thawing, aliquot portions of the solution into 0.5 mL microfuge
vials. Choose a volume appropriate for the experimental design.

A 20 µL aliquot is sufficient for a sequence of up to 96 samples.
When not in use, store at –35 °C to –15 °C for up to six months.

Reconstitute the Fluorophore Label (L6)

• Add 240 µL of L5 to the L6 vial and then vortex to mix.
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When not in use, store at –35 °C to –15 °C for up to three months.

Denature the Proteins

Note: The following instructions give quantities for 20 samples. For reference, quantities for 1
sample are also given. For experiments with a different number of samples, modify the quantities
as appropriate.

Prepare the Denaturation Solution

1. Reconstitute the D2 reagent.

a. Add 50 µL of DDI water to the D2 vial.

b. Vortex the vial to mix.
The reconstituted D2 reagent can be stored at 4 °C for up to 24 hours.

2. Prepare a new 0.2 mL flat-cap PCR tube and then label it "Denaturation Solution".

3. Add the reagents specified in the following table to the Denaturation Solution tube and then
vortex the tube to mix. This procedure produces enough for 20 samples.

For up to 20
Samples

For 1 SampleReagent

20 µL1 µLD1

20 µL1 µLReconstituted D2
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For up to 20
Samples

For 1 SampleReagent

20 µL1 µLD3

100 µL5 µLD4

Discard the unused portion after use.

Denature the Proteins

1. Pre-heat the heat block to 60 °C.

2. Prepare 100 µg of glycoprotein sample in 10 µL of DDI water.

Note: For highly-glycosylated samples, a smaller quantity of protein may be used.

3. Prepare the magnetic beads.

a. Vortex the M1 vial at maximum speed until all beads are in solution.

b. Using a pipette, add 200 µL of M1 to a new flat-cap 0.2 mL PCR tube (referred to as the
"sample tube" in the rest of this document).

c. Put the sample tube on a magnetic stand. After the beads are pulled to the side of the vial,
use a pipette to slowly and carefully remove the supernatant from the bottom of the sample
tube without touching the beads with the pipette tip.

Tip! Make sure that only the supernatant is removed. To prevent the removal of beads,
consider removing smaller volumes until the all of the supernatant is collected.

d. Remove the sample tube from the magnetic stand.

4. Add 100 µg of the glycoprotein sample (prepared in step 2) to the sample tube. Do not touch
the beads with the pipette tip.

5. Vortex the sample tube for 10 sec at maximum speed. Make sure that the magnetic beads are
mixed with the sample.

6. Add 5 µL of the previously-prepared denaturation solution to the sample tube, vortex briefly,
and then incubate for 8 minutes at 60 °C in the heat block to denature the sample. Refer to
Prepare the Denaturation Solution.

Note: Do not close the sample tube. The sample tube must remain open for optimal reaction
performance.

Application GuideFast Glycan Labeling and Analysis Kit For the PA 800
Plus Pharmaceutical Analysis System

RUO-IDV-05-4092-C12 / 74

Fast Glycan Labeling and Analysis Kit



Release and Label the N-Glycans
Note: The following instructions give quantities for 20 samples. For reference, quantities for 1
sample are also given. For experiments with a different number of samples, modify the quantities
as appropriate.

Tips for Best Results
During the deglycosylation and labeling steps, keep the vials uncapped.

To avoid aggregating the beads, use the magnets or stand only for the time specified in the sample
clean-up and elution procedure.

Always vigorously re-suspend the beads before adding acetonitrile. The beads are less susceptible
to aggregation in aqueous solutions than in organic solutions.

To prevent loss of beads that might be floating in the supernatant, always pipette from the bottom
of the vial.

After vortexing at high speed, some sample might be suspended from the micro vial cap. To prevent
sample loss, spin the tube for 1 sec to 2 sec in a microcentrifuge to remove any solution that might
be suspended from the cap.

Prepare the Digestion Solution

Note: Different quantities of enzyme can be used but the total reaction volume should be 14 µL
per sample.

1. Prepare 0.2 mL flat-cap PCR tube and then label it "Digestion Solution".

2. Add the reagents specified in the following table to the Digestion Solution tube and then vortex
the tube for 5 sec at maximum speed. This procedure produces enough for 20 samples.

For up to 20
Samples

For 1 SampleReagent

240 µL12 µLD4

40 µL2 µLPNGase F enzyme
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Note: Digestion should be carried out with 5 mU of PNGase F, where one unit is defined as
the amount of enzyme required to catalyze the release of N-linked oligosaccharides from
1 µmol of denatured ribonuclease B per minute at 37 °C, pH 7.5.

Discard the unused portion after use.

Note: For applications where the presence of other proteins might cause a problem, such as
analysis with a mass spectrometer, immobilized PNGase F can be used. Immobilized PNGase
F is available from Phynexus. Refer to the manufacturer's instructions and to M. Szigeti, J. Bodnar,
D. Gjerde, Zs. Keresztessy, A. Szekrenyes, A. Guttman, "Rapid N-glycan release from
glycoproteins by immobilized PNGase F microcolumns", J.Chromatogr. B 1032 (2016) 139-143).

Release the N-Glycans

1. When the denaturation step is complete, add 12 µL of the previously-prepared digestion solution
to the sample tube and then incubate for 20 minutes at 60 ºC in the heat block. Refer to Prepare
the Digestion Solution.

Note: Do not close the sample tube. The sample tube must remain open for optimal reaction
performance.

2. After 20 minutes, close the sample tube and then vortex for 10 sec at maximum speed.

3. Add 200 µL of acetonitrile to the sample tube and then vortex for 10 sec at maximum speed.

4. Incubate for 1 minute at room temperature.

5. Using a microcentrifuge, spin the tube for 1 sec to 2 sec to remove any solution that might be
suspended from the cap.
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6. Put the sample tube on a magnetic stand. After the beads are pulled to the side of the vial,
use a pipette to slowly and carefully remove the supernatant from the bottom of the sample
tube without touching the beads with the pipette tip.

7. Remove the sample tube from the magnetic stand.

Prepare the Labeling Solution

DANGER! Toxic Chemical Hazard. Read the Safety Data Sheet for 1 M sodium
cyanoborohydride (in THF) prior to use.

Note: The cyanoborohydride solution must be made fresh before use.

1. Prepare a new 0.2 mL flat-cap PCR tube and then label it "Labeling Solution".

2. Working in a fume hood, add the reagents specified in the following table to the Labeling
Solution tube and then vortex the tube to mix. This procedure produces enough for 20 samples.

Tip! Use the syringe to remove the cyanoborohydride from the vial.

For up to 20
Samples

For 1 SampleReagent

180 µL9 µLReconstituted L6

60 µL3 µLD4

20 µL1 µL1 M sodium cyanoborohydride (in THF)

20 µL1 µLReconstituted IST

3. Using a microcentrifuge, spin the tube for a few seconds to bring the solution to the bottom of
the tube.

Discard the unused portion after use.
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Label the Released N-Glycans

1. Working in a fume hood, add 11 µL of the previously-prepared labeling solution to each sample
tube. Refer to Prepare the Labeling Solution.

2. Vortex the sample tube for 10 sec at maximum speed.

Make sure that the magnetic beads are well mixed with the labeling solution because the beads
contain the glycans to be labeled. If the beads are not mixed, then vortex again.

3. Incubate the sample tube in the heat block for 20 minutes at 60 °C.

Note: Do not close the sample tube. The sample tube must remain open for optimal reaction
performance.

Discard the unused labeling solution.
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Remove the Excess Dye from the Samples

Tip! Make sure that only the supernatant is removed. To prevent the removal of beads, consider
removing smaller volumes until the all of the supernatant is collected.

1. After the labeling reaction is complete, remove the sample tube from the heat block.

2. Rinse the labeled sample.

a. Using a pipette, add 10 µL of D4 to the sample tube, close the lid, and then vortex for 10
sec at maximum speed.

b. Using a pipette, add 160 µL of acetonitrile to the sample tube, close the lid, and then vortex
for 10 sec at maximum speed.

c. Allow the tube to incubate for 1.0 min at room temperature.

d. If necessary, centrifuge the sample tube in a microcentrifuge for 1 sec to 2 sec to remove
any solution suspended from the lid.

e. Put the sample tube on a magnetic stand. After the beads are pulled to the side of the vial,
use a pipette to slowly and carefully remove the supernatant from the bottom of the sample
tube without touching the beads with the pipette tip.

f. Remove the sample tube from the magnetic stand.

3. Wash the sample.

a. Using a pipette, add 20 µL of DDI water to the sample tube, close the lid, and then vortex
for 10 sec at maximum speed.

b. Using a pipette, add 160 µL of acetonitrile to the sample tube , close the lid and then vortex
for 10 sec at maximum speed.

c. Allow the tube to incubate for 1.0 min at room temperature.
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d. If necessary, centrifuge the sample tube in a microcentrifuge for 1 sec to 2 sec to remove
any solution suspended from the lid.

e. Put the sample tube on a magnetic stand. After the beads are pulled to the side of the vial,
use a pipette to slowly and carefully remove the supernatant from the bottom of the sample
tube without touching the beads with the pipette tip.

4. Repeat step 3 to wash the sample again.

CAUTION: Potential Sample Loss. Do not wash the sample more than three times, even
if the sample tube appears to contain dye. Additional washes might remove small
glycans as well as the dye.

5. Remove the sample tube from the magnetic stand.

6. Add 100 µL of DDI water to the sample tube and then vortex for 10 sec at maximum speed to
elute the labeled glycans from the beads.

7. Put the sample tube on a magnetic stand. After the beads are pulled to the side of the vial,
use a pipette to slowly and carefully remove the supernatant from the bottom of the sample
tube without touching the beads with the pipette tip.

8. Put the supernatant in a 200 µL micro vial.

The supernatant contains the labeled and purified glycans.
9. Do one of the following:

• Follow the instructions in Load the Sample Tray to load the samples and start the run.

• Store the micro vials at –35 °C to –15 °C until analysis, for up to 1 month.

(Optional) Prepare and Label the Glucose Ladder Standard

DANGER! Toxic Chemical Hazard. Read the Safety Data Sheet for 1 M sodium
cyanoborohydride (in THF) prior to use.

1. Add 5 mg of the GU standard to a 1.5 mL microfuge vial.

2. Add 80 µL of DDI water to the vial and then vortex the vial until the GU standard is completely
dissolved.

3. Add 2 µL of the GU standard solution to a 0.5 mL microfuge vial.

Discard the remainder of the GU standard solution.

4. Add 9 µL of reconstituted L6 to the GU standard.

5. Working in a fume hood, add 1 µL of 1 M sodium cyanoborohydride (in THF) to the GU vial
and then cap the vial.
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6. Vortex the vial for 10 sec at maximum speed.

7. Using a microcentrifuge, spin the vial for a few seconds to bring the solution to the bottom of
the vial.

8. Open the vial cap, and then incubate the vial in the heat block for 40 min at 60 °C.

Note: Do not close the sample tube. The sample tube must remain open for optimal reaction
performance.

Tip! Measure the temperature of the heat block with a thermometer to make sure the
temperature is correct.

After incubation, the labeled GU ladder standard is a dry yellow pellet.

9. Prepare the GU ladder standard stock solution.

a. Add 100 µL of DDI water to the solid and then vortex until completely dissolved.

b. Using a microcentrifuge, spin the vial for a few seconds to bring the solution to the bottom
of the vial.

This is the GU ladder standard stock solution. When not in use, store at –35 °C to –15 °C
for up to six months.

10. Add 5 µL of the GU ladder standard stock solution to a 1.5 mL microfuge vial, add 195 µL of
DDI water, and then vortex the vial well to mix.

11. Pipette 200 µL of the diluted stock solution in a PA 800 Plus micro vial and then put the vial in
the sample tray. Refer to Figure 3.

Prepare the PA 800 Plus System
This section describes the steps to prepare the PA 800 Plus System to acquire data.

The procedures described in this section assume the system has already been properly installed
and initialized.

Install the LIF Detector

1. Turn off the PA 800 Plus System and then install the LIF detector. Refer to the System
Maintenance Guide.

2. Turn on the system.
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Clean the Interface Block

CAUTION: Potential System Damage. Do not allow the buffer to crystallize on the electrodes,
opening levers, capillary ends, and interface block. Salt crystals might cause broken
capillaries, bent electrodes, jammed vials, or missed injections.

Clean the electrodes, opening levers, capillary ends, and interface block weekly or when changing
chemistries. Refer to the System Maintenance Guide for detailed instructions.

The separation buffer can evaporate resulting in salt deposits in the system unless regular and
thorough cleaning is performed.

Install the Cartridge and Calibrate the Detector

Note: To make sure that analysis results are consistent over time, we strongly recommend
calibrating the detector each time it is installed in the PA 800 Plus System. Also calibrate the
detector after replacing the capillary in the cartridge or installing a different cartridge.

Note: For EmpowerTM Software users, calibration instructions are located in the PA 800 Plus
EmpowerTM Driver User Guide.

1. Remove the cartridge from the box and, if necessary, install the capillary.

2. Remove the aperture from the cartridge and then install the LIF aperture and probe guide on
the LIF detector. Refer to the System Maintenance Guide.

3. Install the cartridge in the PA 800 Plus System.

4. Calibrate the detector.

Use the Calibration wizard, available from the Instrument Configuration dialog in the 32 KaratTM

Software. Refer to the System Maintenance Guide for detailed instructions.

Load the Buffer Trays

CAUTION: Potential System Damage. Do not fill any vial with more than 1.8 mL of liquid.
In addition, do not allow the waste vials to collect more than 1.8 mL. If a vial contains more
than 1.8 mL, then the pressure system might be damaged.

1. Depending on the number of samples to be run, fill the appropriate number of vials and then
cap them. Refer to Figure 1. For each set of 20 samples, prepare:

• 5 universal vials, each containing 1.5 mL DDI water

• 4 universal vials, each containing 1.5 mL HR-NCHO separation gel
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• 1 universal vial containing 0.8 mL DDI water, for the Waste position in the outlet buffer tray

Figure 1 Universal Vial and Cap Setup

DescriptionItem

Universal vial cap1

Maximum fill line2

Universal vial3

2. Put the vials in the buffer trays as shown in Figure 2. Each row is sufficient for at least 20 runs.

The vials of water in positions E1 in both trays are used for the Fast Glycan Shutdown method.

Note: For this application, all vials and caps are designed for a maximum of eight runs. Do
not reuse the caps because they might be contaminated with dried gel and other chemicals.
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Figure 2 Buffer Tray Layout

Note: During electrophoresis the ionic strength of the buffer will change. The separation
method is programed to increment the buffer vials after 16 runs to avoid ionic depletion.

Load the Sample Tray

1. Prepare and load the bracketing standard.

a. Add 30 µL of DDI water to one 20 µL aliquot of the previously-reconstituted bracketing
standard and then vortex the vial to mix. Refer to Reconstitute the Bracketing Standard
(BST).

b. Put a 200 µL micro vial in a universal vial.

c. Transfer all of the diluted bracketing standard to the micro vial.

d. Put a blue cap on the universal vial.

e. Put the universal vial in the sample tray in position SI:F8 as shown in Figure 3.

2. Prepare and load the samples. For each sample:

a. If necessary, gently thaw the sample.

b. Transfer at least 50 µL of the sample to a sample vial in the sample tray. Start at position
SI:A1 and fill from A1 to F6.
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Figure 3 Sample Tray Layout

3. (Optional) Load the GU ladder standard.

The GU ladder standard serves as the process control.
a. Put the micro vial containing the GU ladder standard in a universal vial.

b. Put a blue cap on the universal vial.

c. Put the universal vial in position SI:F7 in the sample tray as shown in Figure 3.
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Separate the Glycans

Create the Sequence and Start the Run

Note: For EmpowerTM Software users, refer to Run the Samples with the Waters EmpowerTM

Software.

1. Double-click the PA 800 Plus Software icon on the desktop to open the PA 800 Plus Software.

2. In the PA 800 plus window, click (Run) in the upper right corner of the window.

3. Click the Fast Glycan instrument, and then click Fast Glycan. If system administration is
enabled, then type a user name and password when prompted.

The Instrument Status and Direct Control page opens.
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Figure 4 Instrument Status and Direct Control Page

4. Click (Describe).

5. In the Application list, click Fast Glycan. In the Sequence list, click Browse and then browse
to the Fast Glycan sequence. If prompted, type a user name and password.

The page updates to show the selected sequence and all rows in the sequence are designated
as samples.

6. Set the type for the first and last rows in the sequence. The first row is for capillary conditioning
and the last row is for system shutdown.

a. Click the first row (with the Fast Glycan Conditioning method) to select it and then click
(Always) in the Rows area.

b. Click the last row (with the Fast Glycan Shutdown method) to select it and then click
(Always) in the Rows area.

The icon in the Type column first and last rows in the sequence is now a triangle.
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Figure 5 Describe sequence rows and columns Page—Conditioning Method Set to
"Always"

7. (Optional) For rows containing system suitability samples, click the row to select it and then
click (Control).

8. In the lower right corner of the window, click (Save) and then click (Finish).

9. In the Number of samples field, click the arrow buttons to set the number of samples for the
run.

As the number of samples changes, the images of the buffer and sample trays on the right are
updated to show the correct number of vials and their locations for the run. For example, in
Figure 6, one row of reagents is required for 16 samples.
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Figure 6 Tray Map for Fast Glycan

10. If the buffer and sample trays have not been loaded, click (Load), load the buffer and
sample trays in the PA 800 Plus System, and then close the door.

11. Click (Next) and then click Yes - run now.

Figure 7 Samples Loaded Prompt
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Figure 8 PA 800 Software During Data Acquisition

Waste Disposal
WARNING! Biohazard or Toxic Chemical Hazard. Follow local directives
when disposing of chemicals, vials and caps, and the remains of the prepared
samples, if applicable. They might contain regulated compounds and
biohazardous agents.

Store the Cartridge
Store the Cartridge for Less Than 10 Days

1. Perform the shutdown method to clean the capillary.

The shutdown method fills the capillaries with water.

2. Store the cartridge for up to 10 days in the system with the capillary ends immersed in vials of
DDI water.
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Store the Cartridge for More Than 10 Days

1. Perform the shutdown method to clean the capillary.

2. Rinse the capillary with DDI water for 10 min at 100 psi.

3. Remove the cartridge from the system.

4. Store the cartridge upright in the cartridge box at room temperature, with the capillary ends
immersed in vials of DDI water.

Prepare the Cartridge After Storage

• If the cartridge has not been used for more than a day or it has been stored for an extended
time, then condition the capillary using the Fast Glycan Conditioning method.

Analyze and Identify the Glycans

1. Open the 32 KaratTM Software.

2. Right-click the Fast Glycan instrument and then select Open Offline to open it.

3. Create a sequence with the Sequence Wizard.

a. Click File > Sequence > Sequence Wizard.

b. Click (Browse) and then select the Fast Glycan Separation method.
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c. Click From existing data files.

Figure 9 Method Page

d. Click Next.

e. In the Select Files page, click (Browse) and then navigate to the location of the data
files.
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f. For each file to be analyzed, click the file in the upper list and then click Add. After all the
files to be analyzed are listed in the Data Files table, click Open.

The file names appear in the list in the Select Files page.

Figure 10 Select Files Page

g. Click Finish.
The wizard closes and a window with the sequence opens.

4. Click the Run Type column heading to select the column and then right-click Set Run Types
> Summary.

The Run Type column updates to show "Summary Begin" in the first row, "Summary End" in
the last row, and "Summary Run" in all of the other rows.

5. Click in the first row of the sequence.

The Sample Run Type(s) dialog opens.

6. Make sure that Begin Summary is selected and then click OK.
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Figure 11 Sample Run Type(s) Dialog

7. Click Sequence > Properties .

The Sequence Properties dialog opens.

8. Select Export summary and then click (Browse) and then select the folder to save the
results.
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Figure 12 Sequence Properties Dialog

9. Click File > Sequence > Save As and then type a name for the sequence.

10. Click Sequence > Process.

The Process Sequence dialog opens.

11. Select Print method reports and then click Start.

Figure 13 Process Sequence Dialog
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The 32 KaratTM Software processes the sequence, integrates the peaks, and then identifies
the glycans. If there are many samples, the analysis can take some time. After the analysis is
finished, several reports are created, in PDF format :

• The GU Value Report, which opens automatically at the end of the analysis. This report is
saved to the folder specified in the Data folder in the Sequence Properties dialog and is
named GU Value Report v1.0_MMDDYYYY_HHMMSS.pdf, where MMDDYYYY is the date
and HHMMSS is the time the file was created.

• For each data file in the sequence, a method report. The method report is saved to the
folder specified in the Sciex PDF Writer Preferences dialog. The method reports are part
of the GU Value Report.

GU Value Report
The following figures show the different sections of the GU Value Report. This report was created
by analyzing the example data files.

At the top of the report is the report heading with general information about the analysis.

Figure 14 GU Value Report—Report Heading

After the heading is the sample index (not shown), a list of the data files that were analyzed when
the sequence was processed.

After the sample index is a series of method reports, one for each row in the sequence. The first
part of the report (Figure 15) gives information including sample file name, sample ID, location of
the file, and the location and name of the method.
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Figure 15 Method Report—Heading and Electropherogram

The second part of the report (Figure 16) is a table of the glycans identified by the analysis. The
glycans are named with Oxford glycan IDs in the Name and ProbableMatch columns. Use the
IDs to find the structure by referring to the Oxford and Composition Letter Translation Table at the
end of the GU Value Report.
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Figure 16 Method Report—Identified Glycans

At the end of the report is the Oxford and Composition Letter Translation Table (Figure 17, Figure
18, and Figure 19) which shows structures for all of the glycans that the GU Value can identify.
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Figure 17 Translation Table
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Figure 18 Translation Table (continued)
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Figure 19 Translation Table (continued)
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Troubleshooting
Corrective ActionPossible CauseSymptom

1. Make sure that the probe is properly
connected to the clamp bar on the LIF
detector. Refer to the System Maintenance
Guide.

2. Open the separation method in the software
and then make sure that:

• The voltage is correct.

• The Reverse polarity check box is
selected.

During the run, observe the amber LED on
the PA 800 Plus System. It should be lit
when the reverse polarity voltage is applied.

3. Centrifuge the sample tube to make sure
that there are no bubbles at the bottom.

4. Inspect the capillary window and tip. If either
is broken, then replace the cartridge. If they
are not broken, then:

• Clean the probe aligner with a cotton
swab dampened with DDI water.

• Clean the aperture in a water bath.
After cleaning, assemble the cartridge and
then run the samples again.

1. There are issues with
the LIF detector.

2. The separation
method is incorrect.

3. There is an air bubble
at the bottom of the
sample vial.

4. The capillary window
or tip is broken.

No peaks
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Corrective ActionPossible CauseSymptom

1. Compare the peak intensity of the IST peak
to the intensities of the DP2 and DP15 peaks
from the bracketing standard. If the IST peak
is lower than the DP2 and DP 15 peaks,
prepare the sample again starting at Release
the N-Glycans. Make sure to:

• Prepare fresh L6.

• Make sure to add L5 to the L6 vial.

• Make sure that the sodium
cyanoborohydride solution is not cloudy
and is free of precipitates.

• Make sure that the labeling reaction
incubates for 20 min and that the
temperature of the heat block is 60 °C.

2. Inspect the peak intensity for the IST peak.
If it is greater than 50 RFU, then digest the
sample again, adding more PNGase F
enzyme or using PNGase F from a different
lot. Make sure to add D4 to both the
denaturation and labeling solutions.

3. Make sure that the amount of protein is
100 µg (at a concentration 10 mg/mL). If the
sample concentration is significantly lower,
then concentrate the sample using a spin
filter with a 10 kDa molecular weight cutoff
(MWCO).

4. Make sure the that amount of protein is
100 µg. If it is acceptable, then prepare the
sample again and increase the incubation
time for the deglycosylation step, increase
the quantity of enzyme, or use a new
enzyme lot.

1. The labeling reaction
was not performed
properly.

2. The PNGase enzyme
activity was low.

3. The sample
concentration is too
low.

4. The deglycosylation
was not complete.

Low intensity peaks

Dilute the sample with water and then run the
sample again.

The sample concentration
is too high.

Saturated peak
intensity
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Corrective ActionPossible CauseSymptom

1. Open the separation method in the software
and then make sure that the capillary
temperature is correct.

2. Inspect the capillary window and tip. If either
is broken, then replace the cartridge.

3. Resolve other issues with the capillary:

• Make sure that the capillary is not
plugged.

• Make sure that aperture plug is seated in
the cartridge and that the probe guide is
securely attached to the plug. Refer to
the System Maintenance Guide.

4. Fill clean vials with freshly prepared
reagents, cover with clean caps, and then
replace the vials in the tray.

1. The capillary
temperature is not
correct.

2. The capillary window
or tip is broken.

3. There are problems
with the capillary.

4. The reagents are
contaminated.

Low current

Perform the conditioning method to equilibrate
the capillary and then run the samples again.

The capillary was not
properly equilibrated.

Shifts in migration
time between runs
on the same day

Rinse the capillary for 2 minutes at 75 psi with
DDI water.

The capillary is partially
blocked or the surface is
contaminated.

Shifts in migration
time over an
extended period of
time with low current

Replace the buffer vials with clean vials filled
with buffer, cover with clean caps, and then
increment as necessary.

Replace the water vials with clean vials filled
with DDI water, cover with clean caps, and then
increment as necessary.

Make sure that the waste vials contain 1.0 mL
of water and are present in the outlet buffer tray.

Add one or more water dip steps to the time
program after the sample injection step.

The vials or caps are
contaminated.

Carryover

Sonicate the buffer for 10 sec to 20 sec to
remove air bubbles.

Air is dissolved in the
separation gel.

Spikes in
electropherogram
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Corrective ActionPossible CauseSymptom

Use new micro vials, especially for steps related
to labeling.

The L6 reagent reacted
with contaminants in the
vials.

Extra peaks

Perform fewer wash steps during the dye
removal step.

Small glycans were
washed away during dye
removal.

Fewer small glycans
(DP < 5) than
expected

Make sure that the folder location in the
Preferences - PDF Writer dialog exists and that
the other settings are correct. Refer to GU Value
Software Release Notes.

The location of the Sciex
PDF Writer Software
folder is incorrect.

Multiple Save file as
dialogs appear
during data analysis

Make sure that the Sciex PDF Writer Software
is installed and configured correctly. Refer to
GU Value Software Release Notes.

"Sciex PDF" is not
selected as the printer for
the instrument.

The GU Value
Report does not
appear at the end of
data analysis and
the sequence
summary
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The following information must be noted and the relevant safety measures taken. Refer to the
respective safety data sheets for more information. These are available upon request or can be
downloaded from our website sciex.com/tech-regulatory.

Hazard classification according to HCS 2012.

BST Bracketing Standard

WARNING! Causes serious eye irritation. Causes skin irritation. May cause
respiratory irritation.

D1 Reagent

WARNING! Causes serious eye irritation and skin irritation.

D2 Reagent

DANGER! Toxic if swallowed. May cause allergy or asthma symptoms or
breathing difficulties if inhaled. May cause an allergic skin irritation.

D3 Reagent

WARNING! Causes mild skin irritation.
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HR-NCHO Separation Gel

WARNING! May be harmful if swallowed.

L5 Catalyst

DANGER! Causes severe skin burns and eye damage.

Other Reagents
These components are not classified as hazardous:

• D4 reagent

• GU glucose ladder

• IST internal standard

• L6 fluorophore

• M1 magnetic beads

For reagents from other vendors, read the Safety Data Sheet from the vendor before use.
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Note: The following information applies to users using the PA 800 Plus System with the PA 800
Plus and 32 KaratTM Software. If the system is used with the EmpowerTM Software, then the
methods are different. Refer to Run the Samples with the Waters EmpowerTM Software.

The Fast Glycan Labeling and Analysis application requires three methods.

A fourth method, to separate the GU ladder, is optional.

Note: The values on the Initial Conditions and LIF Detector Initial Conditions tabs are the same
for all of the methods.

Initial Conditions

Figure B-1 Initial Conditions Tab for All Methods
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Detector Initial Conditions

Figure B-2 LIF Detector Initial Conditions Tab for All Methods

Time Programs
The time programs are different for each method.
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Figure B-3 Time Program for the Fast Glycan Conditioning Method

Figure B-4 Time Program Tab Tab for the Fast Glycan Separation Method

Figure B-5 Time Program Tab for the Fast Glycan Shutdown Method

Figure B-6 Time Program Tab for the Fast Glycan GU Ladder Separation Method
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This section gives instructions on data acquisition using the EmpowerTM Software.

Data analysis to determine the glucose unit (GU) values is not available in EmpowerTM Software.
It is up to the customer to decide how to perform data analysis. Either:

• Contact SCIEX for help with creating custom calculations for GU values and then contact Waters
for help with setting up the calculations in the EmpowerTM Software.

• In the EmpowerTM Software, create an export method and then export the data to the AIA
format. In the 32 KaratTM and the GU Value Software, open and then analyze the exported data.
Refer to Create an Export Method.

Tip! Add the export method to the method set for automatic export after data acquisition.
Refer to the documentation supplied with the EmpowerTM Software.

Workflow

Refer to...To do this...Step

Prepare the Reagents and Stock
Solutions

Prepare the reagents and stock
solutions

1

Denature the ProteinsDenature the proteins2

Release the N-GlycansRelease the N-glycans3
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Refer to...To do this...Step

Label the Released N-GlycansLabel the glycans4

Remove the Excess Dye from the
Samples

Remove excess dye5

Create the Instrument Methods and
then Create the Method Sets

Create the instrument methods and
method sets in the EmpowerTM

Software

6

Create the Sample Set Method and
Run the Samples

Separate the glycans7

Create the Instrument Methods
Note: The validated instrument methods are included on the PA 800 Plus EmpowerTM Driver
DVD. The methods can be imported instead of being creating manually. Refer to Import the
Instrument Methods. If the methods are missing, then use the following instructions to create
them.

Three instrument methods are required:

• FAST GLYCAN_CONDITIONING

• FAST GLYCAN_SEPARATION

• FAST GLYCAN_SHUTDOWN

A fourth instrument method, GU LADDER_SEPARATION, is optional and is only needed if the
glucose ladder is included as a sample.

Note: The values on the General and Detector tabs are the same for all of the methods.

Note: Pressure values can be shown in millibar (mbar) or pounds per square inch (psi), depending
on a registry setting for the EmpowerTM Software. The default unit is millibar. To change the units,
refer to the PA 800 Plus EmpowerTM Driver Release Notes.

1. In the EmpowerTM Software Project window, click File > New Method > Instrument Method.

The Select Desired Chromatography System dialog opens.
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Figure C-1 Select Desired Chromatography System Dialog

2. Click the system to be used and then click OK.

Make sure that the instrument is configured with an LIF detector.
The Instrument Method Editor opens.

3. Set the parameters on the General tab.
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Figure C-2 General Parameters for FAST GLYCAN_CONDITIONING Instrument Method

4. Click the Detector tab, click LIF in the Detector Type list, and then set the parameters.
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Figure C-3 Detector Parameters for FAST GLYCAN_CONDITIONING Instrument Method

5. Add the events in the following figure to the time program.

Figure C-4 Time Program for FAST GLYCAN_CONDITIONING Instrument Method

Note: If the system is using mbar as the units for pressure, then type the following:

• For the pressure in the Separate Pressure events (steps 1 and 2), type 6894.8.

6. Save the instrument method.

a. Click File > Save.

The Save current Instrument Method dialog opens.
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b. Type FAST GLYCAN_CONDITIONING in the Name field.

c. (Optional) Type information in the Method Comments field.

d. If prompted, type the EmpowerTM Software password for the current user in the Password
field and then click Save.

The instrument method is saved to the current project.

7. Create the separation instrument method.

a. Set the parameters on the General tab. Refer to Figure C-2.

b. Set the parameters on the Detector tab. Refer to Figure C-3.

c. Add the events in the following figure to the time program.

Note: For the pressure in the Separate Voltage Pressure event (step 8), type 5.

Figure C-5 Time Program for FAST GLYCAN_SEPARATION Instrument Method

Note: If the system is using mbar as the units for pressure, then type the following:

• For the pressure in the Rinse Pressure event (step 1), type 6894.8 for the pressure.

• For the pressure in the Inject Pressure events (steps 3 and 6), type 68.9.

• For the pressure in the Separate Voltage Pressure event (step 8), type 34.7.

d. Save the method as "FAST GLYCAN_SEPARATION".

8. Create the shutdown instrument method.

a. Set the parameters on the General tab. Refer to Figure C-2.

b. Set the parameters on the Detector tab. Refer to Figure C-3.
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c. Add the events in the following figure to the time program.

Figure C-6 Time Program for FAST GLYCAN_SHUTDOWN Instrument Method

Note: If the system is using mbar as the units for pressure, for the pressure in the Separate
Pressure event (step 1), type 6894.8.

d. Save the method as "FAST GLYCAN_SHUTDOWN".

9. (Optional) Create the separation instrument method for the glucose ladder.

a. Set the parameters on the General tab. Refer to Figure C-2.

b. Set the parameters on the Detector tab. Refer to Figure C-3.
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c. Add the events in the following figure to the time program.

Note: For the pressure in the Separate Voltage Pressure event (step 7), type 0.5.

Figure C-7 Time Program for GU LADDER_SEPARATION Instrument Method

Note: If the system is using mbar as the units for pressure, then type the following:

• For the pressure in the Rinse Pressure event (step 1), type 6894.8.

• For the pressure in the Inject Pressure events (steps 3 and 6), type 68.9.

• For the pressure in the Separate Voltage Pressure event (step 7), type 3.5.

d. Save the method as "GU LADDER_SEPARATION".

Create the Method Sets
Three method sets are required:

• Fast Glycan Conditioning Method Set

• Fast Glycan Separation Method Set

• Fast Glycan Shutdown Method Set

A fourth method set, Fast Glycan GU Ladder Method Set, is optional and is only needed if the
glucose ladder is included as a sample.

Note: A method set can also include processing, report, and export methods. To create a
processing or report method, refer to the documentation supplied with the EmpowerTM Software.
To create an export method, refer to Create an Export Method.

1. In the EmpowerTM Software Project window, click File > New Method > Method Set.
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2. Click No in the message.

The Method Set Editor window opens.

3. In the Instrument Method list, click FAST GLYCAN_CONDITIONING. Do not make any other
changes.

Figure C-8 Method Set Editor Window

4. Save the method set.

a. Click File > Save.

b. Type Fast Glycan Conditioning in the Name field.

c. (Optional) Type information in the Method Comments field.

d. If prompted, type the EmpowerTM Software password for the current user in the Password
field and then click Save.
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Figure C-9 Save current method set Dialog

The method set is saved to the current project.

5. Repeat the previous steps to create the other method sets.

a. Create the separation method set by selecting FAST GLYCAN_SEPARATION in the
Instrument Method list. Save the method set as "Fast Glycan Separation".

(Optional) If the data is to be exported, then click Export Method and select the export
method before saving the separation method set.

Note: Only export the data to analyze it using the GU Value Software.

b. Create the shutdown method set by selecting FAST GLYCAN_SHUTDOWN in the
Instrument Method list. Save the method set as "Fast Glycan Shutdown".

c. (Optional) Create the GU ladder method set by selecting GU LADDER_SEPARATION in
the Instrument Method list. Save the method set as "Fast Glycan GU Ladder".

Configure the Software to Use Multiple Plates
The EmpowerTM Software is designed for chromatography systems that do not have buffer trays.
To use the buffer trays, configure the EmpowerTM Software as follows.
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1. In the EmpowerTM Software Run Samples window, click Edit > Plates.

The Define Plates for Sample Set Method dialog opens.

Figure C-10 Define Plates for Sample Set Method Dialog

Note: If the dialog does not look like the previous figure, clear the 2790 Layout check box.

2. In the first row, set up the buffer inlet tray.

a. Click the Plate Type Name cell and then select PA 800 Plus Buffer Tray.

Note: If PA 800 Plus Buffer Tray is missing, then the buffer and sample trays might not
have been defined. Refer to the PA 800 Plus EmpowerTM Driver User Guide.

The dialog updates with an image of the plate and buttons for the plate sequencing mode.

b. Click the Plate Layout Position cell and then type BI.

c. Click (Vertical Discontinuous Plate Sequencing Mode) to indicate the order in
which the vials are accessed during the run.
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Figure C-11 After Defining the Buffer Inlet Plate

3. Repeat step 2 to set up the buffer outlet tray in the second row. Type BO for the Plate Layout
Position.

4. In the third row, set up the sample inlet tray.

a. Click the Plate Type Name cell and then select the correct plate type: either PA 800 Plus
Sample Tray or PA 800 Plus 96 Well Sample Tray.

b. Click the Plate Layout Position cell and then type SI.

c. Click (Vertical Discontinuous Plate Sequencing Mode) to indicate the order in
which the vials are accessed during the run.

5. Repeat step 4 to set up the sample outlet tray in the fourth row. Type SO for the Plate Layout
Position.
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Figure C-12 After Defining All Plate Types

6. Click OK to save the changes and close the dialog.

Create the Sample Set Method and Run the
Samples
1. In the EmpowerTM Software Project window, click File > New Method > Sample Set Method.

The New Sample Set Method Wizard opens.

2. Click Use the Sample Set Method Editor instead of the wizard and then click Next.
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Figure C-13 New Sample Set Method Wizard

The Sample Set Method Editor opens.

3. Set up the sample set method.

a. In the first row, select Fast Glycan Conditioning in the Method Set/Report or Export
Method cell.

b. For rows 2 through 17, select Fast Glycan Separation in the Method Set/Report or
Export Method cell.

c. (Optional) If the glucose ladder standard is included, then select Fast Glycan GU Ladder
in the Method Set/Report or Export Method cell corresponding to the location of the
ladder standard in the sample tray.

d. For row 18, select Fast Glycan Shutdown in the Method Set/Report or Export Method
cell.
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e. Add the required information for the samples. Refer to Table C-1.

Use the default values for the other fields. Create an Export Method

Table C-1 Required Fields for a Sample Set Method

DescriptionName

The position of the sample in the sample tray.Plate/Well

The number of times the sample is to be injected.# of Injs

The name of the sample.SampleName

The duration of the run.Run Time
(Minutes)

CAUTION: Possible Wrong Result. Make sure that the Run Time
is greater than or equal to the duration of the time program in
the instrument method. If the Run Time is shorter, the system
stops the run before the time program is complete.

The completed sample set is shown in the following figure.

Note: The Level and Label Reference columns are hidden in the following figure.

Figure C-14 Sample Set Method
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4. (Optional) Add instructions to export the data.

Note: Only export the data to analyze it using the GU Value Software.

Note: If the separation method set already includes the export method, skip this step and go
to step 5.

a. Create an export method. Refer to Create an Export Method.

b. In row 19, select Export in the Function cell.

c. In the Method Set/Report or Export Method cell, click the name of the export method.

d. If needed, type information in the Comment cell.

5. Save the sample set method.

a. Click File > Save.

The Save current sample set method dialog opens.

b. Type Fast Glycan Sample Set Method in the Name field.

c. (Optional) Type information in the Method Comments field.

d. If prompted, type the EmpowerTM Software password for the current user in the Password
field and then click Save.

The method set is saved to the current project.

6. Click Tools > Run Samples.

Figure C-15 Select Desired Chromatography System Dialog
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7. Click the system to be used and then click OK. Make sure that the instrument is configured
with an LIF detector.

The Run Samples window opens.

8. Click (Load Sample Set).
The Load Samples dialog opens.

9. Click Load using a previously created sample set method and then click OK.

Figure C-16 Load Samples Dialog
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Figure C-17 Open an existing sample set method Dialog

10. Click Fast Glycan Sample Set Method in the list and then click Open.

The sample set method opens in the Samples tab.

11. In the EmpowerTM Software Project window, click (Start). Data acquisition starts.

During the run, the text in the row in the Sample Set Method window for the sample being
acquired is red.

12. During the run, the following actions are available:

• (Optional) Click (Stop) to halt data acquisition.

• View the voltage and current data.
When the run ends, the text in all rows in the Sample Set Method window is red.

Create an Export Method
Note: Only export the data to analyze it using the GU Value Software.
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1. In the EmpowerTM Software Project window, click File > New Method > Export Method.

2. Click the Raw Data tab and then type a name for the export file in the Filename field, up to
32 characters.

3. In the AIA row, click File.

Figure C-18 Export Method Editor Window

4. Click ... (Browse), navigate to the location for the exported data, and then click OK.
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Figure C-19 Browse for Folder Dialog

5. Save the export method.

a. Click File > Save As.

b. In the Name field, type a name for the export method.

The Names field at the top of the dialog shows the existing export methods.
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c. (Optional) Type information in the Method Comments field.

Figure C-20 Save current Export Method Dialog

d. Click Save.
The export method is saved to the current project.

6. Click File > Exit.
The Export Method Editor window closes.

Import the Instrument Methods
1. Open the Methods folder on the PA 800 Plus EmpowerTM Driver DVD.

2. In the EmpowerTM Software Pro Interface window, click Browse Projects, click the project of
interest and then click OK.
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Figure C-21 EmpowerTM Software Pro Interface Window

The Project window opens.

3. Click the Methods tab.

4. On the Windows desktop, click each min file in the Methods folder and then drag it to the
Project window.

The instrument method is added to the project and can be edited and added to a method set
like any other method.
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DateReason for ChangeRevision

May 2017First release of document.A

July 2017Changes for ECR 1614:
• Changed wording of tip to recommend the PA 800 Plus System

have a current Operational Qualification 3.

• Corrected kit part number and bill of materials, moved "Ordering
Information" to an appendix

• Updated the download location of the GU Value

• Moved steps for preparing the PA 800 Plus System to the
"Separate the Glycans" section

• Added storage conditions to "Prepare the Denaturation Solution"

• Updated washing instructions in "Remove the Excess Dye from
the Samples"

• Added figures showing the entire "Translation Table in GU Value
Report"

• Changed wording in "Troubleshooting"

• Deleted incorrect hazard images in Appendix A, "Hazardous
Substance Information"

• Deleted "Download the Methods from the SCIEX Website",
"Condition the Capillary", Appendix B, "Calibrate the LIF
Detector" and Appendix C, "Create the Methods"

B
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DateReason for ChangeRevision

March 2020Updated template.

Deleted "Ordering Information" and moved content to "Equipment
and Materials Required".

Reorganized "Equipment and Materials Required" section.

Added new section "Prepare the PA 800 Plus System" with relevant
topics from "Separate the Glycans".

Moved "Waste Disposal" topic after "Separate the Glycans".

Reorganized "Troubleshooting" section.

Added Appendix B, "Methods" with PA 800 Plus Software methods.

Added Appendix C, "Run the Samples with Empower Software".

Added "Contact Us" chapter.

C
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Customer Training
• In North America: NA.CustomerTraining@sciex.com

• In Europe: Europe.CustomerTraining@sciex.com

• Outside the EU and North America, visit sciex.com/education for contact information.

Online Learning Center
• SCIEX UniversityTM

Purchase Consumables
Reorder SCIEX consumables online at store.sciex.com. To set up an order, use the account
number, found on the quote, order confirmation, or shipping documents. The SCIEX online store
is currently limited to the US, UK, and Germany but will be expanding to other countries in the
future. For customers in other countries, contact the local SCIEX representative.

SCIEX Support
SCIEX and its representatives maintain a staff of fully-trained service and technical specialists
located throughout the world. They can answer questions about the system or any technical issues
that might arise. For more information, visit the SCIEX website at sciex.com or contact us in one
of the following ways:

• sciex.com/contact-us

• sciex.com/request-support

CyberSecurity
For the latest guidance on cybersecurity for SCIEX products, visit sciex.com/productsecurity.
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Documentation
This version of the document supercedes all previous versions of this document.

To view this document electronically, Adobe Acrobat Reader is required. To download the latest
version, go to https://get.adobe.com/reader.

To find software product documentation, refer to the release notes or software installation guide
that comes with the software.

To find hardware product documentation, refer to the Customer Reference DVD that comes with
the system or component.

The latest versions of the documentation are available on the SCIEX website, at
sciex.com/customer-documents.

Note: To request a free, printed version of this document, contact sciex.com/contact-us.
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