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本指南提供了关于安装 PA 800 Plus EmpowerTM Driver 的信息及其程序。通过 PA 800 Plus
EmpowerTM Driver 让用户能够从 PA 800 Plus Pharmaceutical Analysis 系统使用 Waters
EmpowerTM 3 (FR4) 软件采集数据。PA 800 Plus EmpowerTM Driver 必须与 Waters EmpowerTM

软件安装在同一台计算机上。
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操作系统要求

本软件版本与 Microsoft Windows 10（64 位）兼容。关于计算机要求，请参阅以下章节：计
算机要求。

计算机要求

计算机必须满足 Microsoft Windows 10（64 位）软件的最低要求。如需了解更多信息，请参
阅 Waters 提供的文档。

另外还需要可用的 USB 端口。

经过验证的控制器配置

表 2-1 经过验证的控制器配置

详情项目

Microsoft Windows 10 Enterprise 2016 LTSB操作系统

• Oracle 客户端 12.1.0.2.0 版（32 位）

• Waters EmpowerTM 软件

• 国内仪器驱动程序 19 版

其他软件

最低：适合 Windows 7 或 10 的 CPU、Intel 2 Duo，E6400
2.13 GHz

推荐：Intel Core 2 Duo，E8400 3.0 GHz

CPU

最低：4 GB

推荐：8 GB

随机存取存储器 (RAM)

最低：25 GB硬盘驱动器

2 GB 用于 Waters EmpowerTM 软件可用磁盘空间

最低：1024 × 768 分辨率（LAC/E 模块除外）

推荐：1920 × 1080 分辨率（用于客户端）

显示器
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表 2-1 经过验证的控制器配置 （续）

详情项目

8 端口串行集线器可选控制接口

1 个用于网络连接的以太网适配器
最低：高于 100 Mbps

推荐：1 Gbps

以太网适配器

必要软件

必须安装 Waters EmpowerTM 3 软件。PA 800 Plus EmpowerTM Driver经过验证可用于 Waters
EmpowerTM 3 (FR4) 软件。

在早期访问客户评估期间，客户评估了 PA 800 Plus EmpowerTM Driver，发现它与 EmpowerTM

3 (FR2) 软件或更高版本完全兼容。

对于其他数据处理功能：

• 要对 SDS-MW 和 cIEF 应用程序执行定性分析计算，需要 Waters EmpowerTM GPC 软件。

• 要执行标准药典计算，例如分辨率或噪声和漂移，需要 Waters EmpowerTM 系统适用性软件。

请联系 Waters 销售代表购买相关软件的许可证。

所需的 PA 800 Plus 固件版本

PA 800 Plus EmpowerTM Driver经过验证可用于使用以下版本 PA 800 Plus 固件的系统。请参
阅表 2-2。

表 2-2 经过验证的 PA 800 Plus 固件版本

固件版本PA 800 Plus 系统

10.2.3非 ROHS 认证 PA 800 Plus 系统

10.2.5-RROHS 认证 PA 800 Plus 系统

10.3.7-RCESI 8000 Plus 系统

如果 PA 800 Plus 固件不是经验证版本之一，则必须升级以确保 PA 800 Plus EmpowerTM

Driver 与 Waters EmpowerTM 软件以及用于执行操作鉴定的 SCIEX 工具兼容。请参阅使用
Waters EmpowerTM 软件确定固件版本。
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确定 PA 800 Plus 系统固件版本

使用 Waters EmpowerTM 软件确定固件版本

1. 打开 Waters EmpowerTM 软件，然后单击 Run Samples。

2. 选择正确的系统，并单击 OK。

3. 单击 View > System。

图 2-1 System Information 对话框

4. 单击 Scan Instruments。

如果 OK? 列显示 Yes，则表示驱动程序正在与 LAC/E 模块通信。

5. 向右滚动到 Details 列。

固件版本与系统的其他详细信息一起显示。

图 2-2 固件版本

如果固件必须更新，请联系 SCIEX 销售代表。

PA 800 Plus EmpowerTM Driver版本发布说明

7 / 40RUO-IDV-03-9720-ZH-B

要求



使用 32 Karat 软件确定固件版本

1. 打开 32 Karat 软件。

2. 选择要登录的正确仪器。

注释： 确保 PA 800 Plus 系统和控制器正在通信。

图 2-3 32 Karat 软件窗口

3. 单击 Control > Instrument Status > View。

4. 向下滚动以查找固件版本。
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图 2-4 固件版本

如果固件必须更新，请联系 SCIEX 销售代表。

PA 800 Plus EmpowerTM Driver版本发布说明

9 / 40RUO-IDV-03-9720-ZH-B

要求



检查以前安装的驱动程序

1. 确定是否已安装了 Waters Empower 的 Beckman Coulter PACE MDQ 控件驱动程序。

a. 单击控制面板 > 程序和功能。

b. 查找 Waters Empower 软件的 Beckman Coulter PACE MDQ 控件。

如果存在，则将其卸载。请参阅 卸载适用于 Waters Empower 软件驱动程序的
Beckman Coulter PACE MDQ 控件。

2. 确定是否安装了正确版本的国内仪器软件驱动程序。

注释： PA 800 Plus EmpowerTM Driver 需要国内仪器软件驱动程序 19.0 版。如果安
装了其他版本，则必须删除。

a. 单击控制面板 > 程序和功能。

b. 查找国内仪器软件。

如果版本号不是 19.0（或未显示版本号），则将其卸载。请参阅卸载之前版本的国
内仪器软件驱动程序。

卸载适用于 Waters Empower 软件驱动程序的
Beckman Coulter PACE MDQ 控件

1. 关闭打开的任何 Waters EmpowerTM 软件程序。

2. 单击 Control Panel > Programs and Features。

3. 单击 Beckman Coulter PACE MDQ Control for Waters Empower software，然后单击
Uninstall/Change。

InstallShield 向导窗口打开。

4. 单击 Remove，然后单击 Next。
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图 3-1 Waters Empower InstallShield 向导的 Beckman Coulter PACE MDQ 控件

5. 在打开的消息中，单击 Yes 以删除所有功能。

6. 当卸载完成后，单击 Finish 以关闭 InstallShield Wizard 窗口。

7. 在 Program and Features 控制面板中，单击右键，选择 Refresh，并确保 Beckman
Coulter PACE MDQ Control for Waters Empower software 已消失。

如果该驱动程序仍显示在控制面板中，则重复此程序以卸载驱动程序。

卸载之前版本的国内仪器软件驱动程序

注释： PA 800 Plus EmpowerTM Driver 需要国内仪器软件驱动程序 19.0 版。如果安装了其
他版本，则必须删除。

1. 单击控制面板 > 程序和功能。

2. 单击国内仪器软件，然后单击卸载/更改。

国内仪器软件窗口打开。
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3. 根据安装的驱动程序版本，执行下列操作之一：

• 按住 Ctrl-Shift，同时按向下箭头以选择列表中的所有项，然后单击删除。

图 3-2 国内仪器软件卸载对话框

• 单击全部删除。

图 3-3 国内仪器软件卸载对话框

4. 当卸载完成后，单击是以重新启动计算机。

5. 计算机重新启动后，请登录。

安装 PA 800 Plus EmpowerTM Driver

注释： PA 800 Plus EmpowerTM Driver 必须安装在 Citrix 服务器上（如果 PA 800 Plus
EmpowerTM Driver 在 Citrix 环境下运行）。

1. 将 PA 800 Plus EmpowerTM Driver DVD 插入 DVD 光驱。
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2. 导航到 PA 800 Plus Empower Driver V1.3.0 文件夹，然后双击 setup.exe。

Open File - Security Warning 对话框打开。

3. 单击 Run。

PA 800 Plus EmpowerTM Driver InstallShield Wizard 打开。

图 3-4 Sciex PA 800 Plus EmpowerTM Driver InstallShield 向导

4. 在 License Agreement 页面中，单击 I accept the terms of the license agreement，
然后单击 Next。

5. 按照屏幕提示安装软件。当出现提示时，接受默认值。如果在安装开始时显示警告，则
忽视它们。

安装国内仪器软件驱动程序

PA 800 Plus EmpowerTM Driver 需要国内仪器软件 19.0 版。

1. 在 PA 800 Plus EmpowerTM Driver 安装 DVD 上，导航到 NI-488.2 19.0 Driver 文件
夹，然后双击 Install.exe。

Open File - Security Warning 对话框打开。

2. 单击 Run。

安装程序将检查许可协议，然后打开以下页面。
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图 3-5 NI 包管理器安装向导

3. 单击 I accept the above 2 license agreements.，然后单击 Next，直到 NI Package
Manager 页面打开。

4. 在 Additional items you may wish to install 列表中，单击 NI-488.2 .NET Language
Runtime 17.0.1 for .NET Framework 4.5，然后单击 Next。

小心： 潜在通信错误。确保在单击 OK 前选中 NI-488.2 .NET Language Runtime
17.0.1 for .NET Framework 4.5 组件。如果未安装组件，则 LAC/E 模块和 PA 800
Plus 系统将无法通信。

注释： 默认情况下，在此列表中已选择其他组件。它们也是必需组件，应保留已选择
状态。
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图 3-6 必需 .NET 组件

5. 在 Agree 页面中，单击 I accept the above 2 license agreements.，然后单击 Next。

6. 在下一页中，单击 I accept the above 2 license agreements.，然后单击 Next。

安装可能需要几分钟。

当安装完成后，将会显示关于 NI 更新服务的消息。

图 3-7 NI 更新服务消息

7. 单击 No。

8. 如果安装程序显示关于 NI 客户体验改进计划的消息，则单击 No, I do not want to
participate in the NI Customer Experience Improvement Program，然后单击 OK。

9. 单击 Reboot Now 重启计算机。

10. 登录计算机。
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注释： 如果打开的对话框要求注册软件，则单击 Cancel 将其关闭。
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使用下面的程序配置 Waters EmpowerTM 软件以便用于 PA 800 Plus 系统。

更改压力单位

Waters EmpowerTM 软件可使用 psi 或 millibar 为单位显示压力。默认情况下，单位为 mbar。
压力单位可从 LAC/E 工作站或 Citrix 服务器更改压力单位。

使用下面的程序更改单位。

1. 以具有管理员权限的用户身份登录计算机。

2. 关闭 Waters EmpowerTM 软件。

3. 打开注册表编辑器窗口。

a. 单击 Start，键入 R，然后单击 Run。

运行对话框随即打开。

b. 输入 regedit。

c. 在随即出现的消息中单击 Yes。

注册表编辑器窗口打开。

4. 找到压力单位的注册表项。

a. 单击 Edit > Find。

b. （可选）单击树结构中的 HK_LOCAL_MACHINE 文件夹。

提示！ 如果选择 HK_LOCAL_MACHINE，注册表项的搜索速度会快很多。
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c. 在 Find what: 字段中，键入 PressureUnitPSI，然后单击 Find Next。

图 4-1 查找对话框

搜索可能需要一些时间。找到注册表项后，它将突出显示在注册表编辑器窗口的右
侧窗格中。

图 4-2 注册表编辑器

5. 编辑注册表项。
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a. 双击 PressureUnitPSI。

编辑 DWORD（32 位）值对话框打开。

图 4-3 编辑 DWORD（32 位）值对话框

b. 在 Value data 字段中，键入单位的值，然后单击 OK。

• 1 表示 psi

• 0 表示 mbar

c. 单击 File > Exit ，以保存更改并关闭 Registry Editor 窗口。

配置采集服务器

注释： 完成下列程序之前，应先在 Waters EmpowerTM 3 (FR4) 软件中设置采集服务器。如
需相关说明，请参阅软件随附的制造商文档。

1. 双击桌面上的 Empower 图标，并以拥有管理权限的用户身份登录。

2. 在 Waters EmpowerTM Software Start 对话框中，单击 Configure the System。
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图 4-4 Waters EmpowerTM Software Start 对话框

配置管理器窗口打开。

注释： 下图中的节点列表将反映出本地 Waters EmpowerTM 软件配置。
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图 4-5 配置管理器窗口

3. 在表格中，右键单击要配置的节点并选择 Properties。
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图 4-6 Node Properties 对话框，General 选项卡

4. 单击 Configure DHCP 选项卡，然后单击 Configure DHCP。
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图 4-7 配置 DHCP 选项卡

Waters DHCP 服务器配置对话框打开。
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图 4-8 Waters DHCP 服务器配置对话框

5. 如果以前安装了适用于 Waters Empower 软件驱动程序的 Beckman Coulter PACE MDQ
控件，则删除列表中的任何现有 CE 仪器。单击对话框中的 BCPACEMDQ，然后单击
Remove。

6. 单击 Add。

添加 IP 地址对话框打开。

7. 按照下述方式更新对话框中的字段。

图 4-9 添加 IP 地址对话框

a. 将 IP Address 字段留空。此字段不是 PA 800 Plus 系统的必填字段。
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b. 将 MAC Address 字段留空。此字段不是必填字段，自动设置为 00-00-00-00-00-00。

c. 单击 Instrument Type，并从列表中选择 PA800PLUS。

d. 在 Serial Number/Unique Name 字段中，键入 1。

e. 单击 OK。

如果显示关于 MAC 地址的消息，关闭该消息，在 MAC Address 字段中键入任意数字，
然后单击 OK。

8. 如果以前安装了适用于 Waters Empower 软件驱动程序的 Beckman Coulter PACE MDQ
控件，则单击 Instruments 选项卡。

图 4-10 仪器选项卡

9. 删除与适用于 Waters Empower 软件驱动程序的 Beckman Coulter PACE MDQ 控件有关
的任何以前配置的仪器。
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a. 单击待删除仪器所在的行，然后单击 Remove Instrument。

以前配置的仪器的 Type 列中显示 BCPACEMDQ。

图 4-11 确认消息

b. 在显示的消息中单击 Yes，然后在随后出现的消息中单击 Yes。

c. 如果还有其他仪器的 Type 列中显示 BCPACEMDQ，重复此程序以删除它们。

10. 单击 OK。

节点属性对话框关闭。

11. 如果将第二个 PA 800 Plus 系统连接到 LAC/E 模块，重复此程序，但在步骤 7中，需
要在 Serial Number/Unique Name 字段中键入 2。

注释： 设置第二个 PA 800 Plus 系统所需的其他步骤必须由 SCIEX 现场服务人员执
行。请通过 SCIEXsciex.com/request-supportsciex.com/request-support 技术支持
人员。
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设置新色谱系统

Waters EmpowerTM 软件用于色谱分析。因此，连接到该软件的任何仪器都称为“色谱系统”。
PA 800 Plus 系统必须先配置为色谱系统后才能使用。

1. 在 Configuration Manager 窗口中，单击 File > New > Chromatographic System。

New Chromatographic System Wizard 打开。

图 4-12 类型条目页面

2. 单击 Create New System，然后单击 Next。

注释： 下图中的节点列表将反映出本地 Waters EmpowerTM 软件配置。
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图 4-13 选择服务器页面

3. 单击包含 PA 800 Plus 系统的节点，然后单击 Next。
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图 4-14 系统选择页面

4. 在左侧的 Available Instruments 列表中，单击 PA800PLUS#1，将其拖到右侧的 New
System Instruments 列表中，然后单击 Next。

5. 按照下述方式更新页面上的字段。
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图 4-15 访问控制页面

a. Share System with Other Network Users：选择此项以允许其他网络用户访问系
统。

b. Allowed Access：选择已允许其访问系统的用户类型。选项为 Owner Only、Owner
and Group(s) 或 Owner, Group, and World。对于后两个，在 Allow Access to
Group(s) 列表中选择组。

c. Allow Access to Group(s)：选择已允许其访问系统的组。

必须选择至少一个组。

d. Password Protect System Access：选择 Password Required 以要求提供密码。在
Password 和 Confirm Password 字段中，输入长度不超过 30 个字符的密码。

e. 单击 Next。

6. 按照下述方式更新页面上的字段。
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图 4-16 新建色谱系统向导中的名称选择页面

a. System Name：输入系统的名称，长度不超过 30 个字符。该名称在 Empower 数据
库和配置管理器窗口中使用。

b. Online：选中此复选框可使新系统上线。

c. System Comment：（可选）输入注释或系统的其他识别信息，长度不超过 250 个字
符。

d. 单击 Finish。

e. 如果显示关于现有系统已在其他在线系统中进行过配置的消息，则单击 OK。

定义缓冲剂托盘和样品托盘

在 Waters EmpowerTM 软件中，将 PA 800 Plus 系统中的样品托盘和缓冲剂托盘称为“孔板”。
孔板必须在 Waters EmpowerTM 软件中定义。为了简化此流程，SCIEX 提供了包含所需信息的
文本文件，可以导入系统。

1. 将 PA 800 Plus EmpowerTM Driver DVD 插入 DVD 光驱。

2. 在 Waters EmpowerTM Software Start 对话框中，单击 Configure the System。

Configuration Manager 窗口打开。

3. 单击 Plate Types 以显示已定义的孔板。
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图 4-17 配置管理器窗口中的孔板类型

4. 为缓冲剂托盘创建孔板。

a. 右键单击该表格，然后选择 Import from Text。

b. 单击 Browse，然后导航到 PA 800 Plus EmpowerTM Driver DVD 上的 PA800Plus
Buffer Tray.txt 文件。

注释： 如果该 DVD 不可用，可使用本文档中包含的该文件副本。复制其内容，然
后粘贴到文本文件中。请参阅孔板定义文件。

c. 在 New Plate Type Name 字段中输入 PA 800 Plus Buffer Tray，然后单击 OK。
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图 4-18 从文本文件导入孔板类型对话框

缓冲剂托盘添加到配置管理器窗口内的列表中。

5. 重复步骤 4 以创建样品托盘。

• 对于 48 样品瓶的样品托盘，选择 PA800Plus Sample Tray.txt 文件，然后命名孔
板 PA 800 Plus Sample Tray。

• 对于 96 孔样品托盘，选择 PA800Plus 96 Well Sample Tray.txt 文件，然后命名
孔板 PA 800 Plus 96 Well Sample Tray。

至于缓冲剂托盘，如果孔板定义文件不可用，则可使用本文档中的副本。请参阅 孔板定
义文件。

注释： 96 孔样品孔板的孔板定义文件适用于标准 SCIEX 96 孔的孔板 (PN 609844)。
要使用其他厂商的 96 孔孔板，在 Configuration Manager 窗口中单击 File > New
> Plate Type ，然后手动定义孔板。

6. 如果以前安装了适用于 Waters EmpowerTM 软件驱动程序的 Beckman Coulter PACE MDQ
控件，则删除为了与该驱动程序共用而创建的任何孔板。右键单击孔板的行号，然后选
择 Delete。

7. （可选）要查看关于孔板的详细信息，右键单击孔板的行号，然后选择 Properties。

8. （可选）要删除孔板，右键单击孔板的行号，然后选择 Delete。

只能删除用户添加的孔板。预定义孔板不能删除。

9. 单击 File > Exit 以关闭 Configuration Manager 窗口。
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• 如果 GPIB 接口缆线从 LAC/E 模块拔下，则与 PA 800 Plus 系统的通信将会丢失。连接
GPIB 接口缆线，然后重新启动 LAC/E 模块。

• 在样本组方法中，将会忽略 Injection Volume 字段中的任何值，而由 Waters EmpowerTM

软件使用进样事件的 Duration 参数来确定进样量。

• 在 Inject Pressure Capillary Fill 中，如果选择 sample lid 作为托盘位置，将会导致
错误。应当选择 Sample 作为托盘位置，并将进样瓶递增设置为 1。

注释： 如果要求返回到进样瓶，则需要由用户编程具体的方法。
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本节包含缓冲剂托盘、样品托盘和 SCIEX 96 孔样品托盘的孔板定义。这些孔板必须在 Waters
EmpowerTM 软件中定义。

文件应在 PA 800 Plus EmpowerTM Driver 安装过程中安装。

如果它们缺失，且需要定义孔板，则复制文本并粘贴在文本编辑器中，然后保存该文件。
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PA800Plus 缓冲剂托盘孔板定义文件
Empower Profile for Plate Type: CE Buffer Tray
 Plate Type: XY
 Permanent: No
 Plate Terminology: Plate
 Well Terminology: Well
 Plate Dimensions:
  X: 85.00
  Y: 85.00
  Height: 17.00
 Well Dimensions:
  Top Left Well X Location: 9.00
  Top Left Well Y Location: 9.00
  Well Diameter: 12.00
  Well Depth: 14.00
 Row and Column Dimensions:
  Number of Rows: 6
  Row Spacing: 13.40 mm
  Number of Columns: 6
  Column Spacing: 13.40 mm

 Row and Column Offsets:
  Row Offset Type: None
  Row Offset: 0.00 mm
  ColumnOffset Type: None
  Column Offset: 0.00 mm
 Origin: Bottom Left

 Scheme:
  Referencing: XY
  Horizontal: ABC ...
  Vertical: 123 ...
  Sequential Continuous: Off
  Horizontal First Priority: On
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PA800Plus 样品托盘孔板定义文件
Empower Profile for Plate Type: CE Sample Tray
 Plate Type: XY
 Permanent: No
 Plate Terminology: Plate
 Well Terminology: Well
 Plate Dimensions:
  X: 85.00
  Y: 128.00
  Height: 17.00
 Well Dimensions:
  Top Left Well X Location: 9.00
  Top Left Well Y Location: 17.10
  Well Diameter: 12.00
  Well Depth: 14.00
 Row and Column Dimensions:
  Number of Rows: 8
  Row Spacing: 13.40 mm
  Number of Columns: 6
  Column Spacing: 13.40 mm

 Row and Column Offsets:
  Row Offset Type: None
  Row Offset: 0.00 mm
  ColumnOffset Type: None
  Column Offset: 0.00 mm
 Origin: Bottom Left

 Scheme:
  Referencing: XY
  Horizontal: ABC ...
  Vertical: 123 ...
  Sequential Continuous: Off
  Horizontal First Priority: On
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PA800Plus 96 孔样品托盘孔板定义文件
Empower Profile for Plate Type: 96-Well Sample Tray
 Plate Type: XY
 Permanent: No
 Plate Terminology: Plate
 Well Terminology: Well
 Plate Dimensions:
  X: 85.00
  Y: 128.00
  Height: 17.00
 Well Dimensions:
  Top Left Well X Location: 11.00
  Top Left Well Y Location: 14.50
  Well Diameter: 6.80
  Well Depth: 14.00
 Row and Column Dimensions:
  Number of Rows: 12
  Row Spacing: 9.00 mm
  Number of Columns: 8
  Column Spacing: 9.00 mm

 Row and Column Offsets:
  Row Offset Type: None
  Row Offset: 0.00 mm
  ColumnOffset Type: None
  Column Offset: 0.00 mm
 Origin: Bottom Left

 Scheme:
  Referencing: XY
  Horizontal: ABC ...
  Vertical: 123 ...
  Sequential Continuous: Off
  Horizontal First Priority: On
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客户培训

• 北美地区：NA.CustomerTraining@sciex.com

• 欧洲：Europe.CustomerTraining@sciex.com

• 在欧盟与北美之外请访问 sciex.com/education

在线学习中心

• SCIEX Now Learning Hub

采购耗材

在 store.sciex.com 上在线重新订购 SCIEX 耗材。要建立订单，使用报价、订单确认或发货
单中的帐号。SCIEX 在线商店目前仅限美国、英国和德国可用，但是未来将扩大至其他国家。
对于其他国家的客户，请联系当地的 SCIEX 代表。

SCIEX 支持

SCIEX 及其代表在全球范围内设有经过系统培训的服务和技术专家。他们可以解答系统问题或
可能出现的任何技术问题。详情请访问 SCIEX 网站 sciex.com 或通过下述方式之一联系我们：

• sciex.com/contact-us

• sciex.com/request-support

网络安全

有关 SCIEX 产品的最新网络安全指南，请访问 sciex.com/productsecurity。

文档

本版本的文档取代本文档的所有先前版本。
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要查看本文档的电子版本，需要 Adobe Acrobat Reader。要下载最新版本，请转到
https://get.adobe.com/reader。

要查找软件产品文档，请参阅软件随附的版本发布说明或软件安装指南。

要查找硬件产品文档，请参阅系统或组件随附的客户参考 DVD。

最新版本的文档可从 SCIEX 网站上获得，网址：sciex.com/customer-documents。

注释： 如需免费获取本文档的印刷版本，请联系 sciex.com/contact-us。
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