This document is provided to customers who have purchased AB Sciex equipment to use in the operation of such AB Sciex equipment. This document is copyright protected and any reproduction of this document or any part of this document is strictly prohibited, except as AB Sciex may authorize in writing.

Software that may be described in this document is furnished under a license agreement. It is against the law to copy, modify, or distribute the software on any medium, except as specifically allowed in the license agreement. Furthermore, the license agreement may prohibit the software from being disassembled, reverse engineered, or decompiled for any purpose.

Portions of this document may make reference to other manufacturers and/or their products, which may contain parts whose names are registered as trademarks and/or function as trademarks of their respective owners. Any such use is intended only to designate those manufacturers' products as supplied by AB Sciex for incorporation into its equipment and does not imply any right and/or license to use or permit others to use such manufacturers' and/or their product names as trademarks.

AB Sciex makes no warranties or representations as to the fitness of this equipment for any particular purpose and assumes no responsibility or contingent liability, including indirect or consequential damages, for any use to which the purchaser may put the equipment described herein, or for any adverse circumstances arising therefrom.

For research use only. Not for use in diagnostic procedures.

The trademarks mentioned herein are the property of AB Sciex Pte. Ltd. or their respective owners. AB SCIEX™ is being used under license.
## Contents

**Foreword** ......................................................... 7  
  Access System Documentation ...................................... 7  
  Contact Technical Support ......................................... 7  

**Chapter 1 General Information** .................................... 9  
  Analyst Service .................................................. 9  
  API Instrument Project Folders ................................... 10  
  Program Files .................................................... 10  
  Projects and Subprojects .......................................... 11  
    Subprojects .................................................... 11  
    Project Organization ........................................... 12  
  Software Security ................................................ 13  
  Workspaces ....................................................... 13  

**Chapter 2 Instrument Tuning and Calibration** ...................... 15  
  Automatic Tuning and Calibration ................................ 15  
  Back up Instrument Parameters ................................... 16  
  Restore Instrument Parameters ................................... 16  
  Compound Optimization ............................................ 16  
  Flow Injection Analysis .......................................... 16  
  Infusion .......................................................... 17  

**Chapter 3 Batches** .................................................. 19  
  Batch Editor ....................................................... 19  
  Batch Files ....................................................... 20  
    Build a Batch as a Text File .................................. 20  
    Import a Batch as a Text File .................................. 20  
    Set Quantitation Details in the Batch Editor (Optional) ....... 21  

**Chapter 4 Device Methods** .......................................... 23  
  Devices in Acquisition Methods .................................. 23  
  Add or Remove an LC Device ...................................... 23  
  Set the LC Pump Properties ...................................... 24  
  Set the Autosampler Properties .................................. 24  
  Set the Column Oven Properties .................................. 24  
  Set the Switching Valve Properties ............................... 25  
  Set the Diode Array Detector Parameters ......................... 25  
  Set the Analog-to-Digital Converter Properties .................. 25  
  Dynamic Fill Time ................................................ 27  
  Experiments and Periods .......................................... 27  
    Experiments ..................................................... 27  
    Periods .......................................................... 27  
  Information Dependent Acquisition Methods ...................... 28  
  Solvent Compressibility Values .................................. 29  
  Syringe Size Versus Flow Rate .................................... 29
Chapter 5 Qualitative Data Analysis

Chromatograms .......................................................... 31
Spectra .................................................................. 32
Background Subtraction .............................................. 32
  Perform a Background Subtraction from a Spectrum .... 32
  Unlock the Ranges .................................................. 33
Background Subtract to File ........................................ 33
  Perform a Background Subtraction to File .............. 33
Baseline Subtract ....................................................... 34
Calculators .................................................................. 35
  Elemental Composition Calculator.......................... 35
  Hypermass Calculator ........................................... 35
  Elemental Targeting Calculator ................................ 35
  Mass Property Calculator ....................................... 36
  Isotopic Distribution Calculator ............................... 36
  Centroided Peaks .................................................. 36
  Calculate the Centroid of a Peak ............................ 36
Data Analysis .............................................................. 37
  Total Ion Chromatogram ......................................... 37
  Extracted Ion Chromatogram ................................... 37
  Base Peak Chromatogram ....................................... 37
  Extracted Wavelength Chromatogram ...................... 38
  Diode Array Detector ............................................ 38
  Total Wavelength Chromatogram ............................ 38
Overlay Graphs .......................................................... 38
  Cycle Between Overlaid Graphs ............................... 39
Sum Overlays ............................................................. 39
Graphs Labels ................................................................ 39
  Add Captions to a Graph ......................................... 39
  Add Text to a Graph ................................................ 40
Compound Database ..................................................... 40
Contour Plots .............................................................. 40
  View a Contour Plot ................................................ 41
  Select an Area in a Contour Plot .............................. 41
  Set the Intensity and Absorbance in a Contour Plot ... 42
  Change Colors in a Contour Plot .............................. 42
Dynamic Background Subtraction Algorithm ................. 42
Fragment Interpretation ............................................... 42
  Connect the Fragment Interpretation Tool to a Spectrum 43
  Match Fragments with Peaks .................................... 44
  Select a Bond in a Molecular Structure .................... 44
  View Isotopes ........................................................ 44
  Display a Formula Difference in a Spectrum ............ 44
  Display a Formula Difference in the Fragment List ...... 45
  Display a Formula Difference in a Molecular Structure 45
IDA Explorer .............................................................. 45
Library Databases .......................................................... 46
  Switch Between Existing Library Databases .............. 47
  Connect to a Local Library Database ....................... 48
Connect to a Server Library Database .................................................. 48
View All Library Records ................................................................. 49
Add a Record to the Library ............................................................... 49
Search Library Records with Constraints ........................................... 50
Library Search Tips ........................................................................ 51
Search for a Similar Spectrum ............................................................ 51
View a Compound from the Search Results ........................................ 53
Processed Data Files ........................................................................ 53
Save a Processed Data File ................................................................. 53
Open a Processed Data File ................................................................. 53
Qualitative Data ................................................................................ 53
Signal-to-Noise Ratio ....................................................................... 54
Smoothing Algorithms ...................................................................... 54
  Smooth Data using the Smooth Algorithm ....................................... 55
  Smooth Data using Gaussian Smoothing ......................................... 55
Spectral Arithmetic Wizard ............................................................... 56
Toolbar Icons .................................................................................... 56

Chapter 6 Quantitative Data Analysis ................................................. 59
Calibration Options .......................................................................... 59
  About Calibration Curves ................................................................ 59
  Select the Best Regression Type .................................................... 59
Integration Algorithms ...................................................................... 60
  Analyst Classic and IntelliQuan Integration Algorithms .................. 61
Quantitation Method-Creation Tools .................................................. 62
  Wizards ......................................................................................... 62
  Find Peaks Using an Automatic Method ....................................... 63
  Quantitation Method Editor .......................................................... 63
  The Semi-Automatic Method Editor ............................................. 63
  Find Peaks Using a Semi-Automatic Method .................................. 64
Metric Plots ....................................................................................... 64
  Generate a Metric Temporary Plot ................................................. 65
  Generate a Metric Plot and Save the Plot Criteria ......................... 65
  Save Default Plot Criteria for Future Results Tables .................... 67
Noise and Area Threshold Parameters .............................................. 67
  Recalculate the Noise and Area Threshold ..................................... 68
Peak Integration .................................................................................. 68
Peak Review ..................................................................................... 68
  Peak Review Tips ........................................................................ 69
  Detect Peaks .............................................................................. 69
  Find the Potential Peak Start ....................................................... 70
  Confirm the Peak Start ................................................................ 70
  Find the Peak Top ....................................................................... 71
  Find the Peak End ....................................................................... 73
  Separate Peaks ........................................................................... 74
Queries ............................................................................................. 75
  Queries on Sample Type .............................................................. 75
  Default Queries and Table-Specific Queries .................................. 75
  How Accuracy Variations Affect the Results ................................. 76
Regression ......................................................................................... 76
<table>
<thead>
<tr>
<th>Module</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>Linear Regression</td>
<td>77</td>
</tr>
<tr>
<td>Linear Through Zero Regression</td>
<td>77</td>
</tr>
<tr>
<td>Mean Response Factor</td>
<td>77</td>
</tr>
<tr>
<td>Power</td>
<td>78</td>
</tr>
<tr>
<td>Quadratic Calibration Equation</td>
<td>78</td>
</tr>
<tr>
<td>Report Templates</td>
<td>79</td>
</tr>
<tr>
<td>Customize Reports</td>
<td>81</td>
</tr>
<tr>
<td>Preview, Print, and Export Reports</td>
<td>81</td>
</tr>
<tr>
<td>Results Tables</td>
<td>82</td>
</tr>
<tr>
<td>Define the Layout of Results Tables</td>
<td>82</td>
</tr>
<tr>
<td>Sort Data in Results Tables</td>
<td>83</td>
</tr>
<tr>
<td>Sort a Results Table and Save the Sort Criteria</td>
<td>83</td>
</tr>
<tr>
<td>Save Default Sort Criteria for Future Results Tables</td>
<td>84</td>
</tr>
<tr>
<td>Sort a Results Table using Preset Sort Criteria</td>
<td>85</td>
</tr>
<tr>
<td>About using Queries with Results Tables</td>
<td>85</td>
</tr>
<tr>
<td>Compare Results Between Batches</td>
<td>85</td>
</tr>
<tr>
<td>How Concentration Levels Affect Results</td>
<td>86</td>
</tr>
<tr>
<td>Results Table Layouts</td>
<td>86</td>
</tr>
<tr>
<td>Summary Layout View</td>
<td>87</td>
</tr>
<tr>
<td>Analyte Layout View</td>
<td>87</td>
</tr>
<tr>
<td>Analyte Group Layout View</td>
<td>88</td>
</tr>
<tr>
<td>Results Table Fields</td>
<td>88</td>
</tr>
<tr>
<td>Results Table Tips</td>
<td>94</td>
</tr>
<tr>
<td>Weighting Factors</td>
<td>94</td>
</tr>
</tbody>
</table>
Foreword

This Advanced User Guide provides information about the Analyst® software features.

Access System Documentation

The Help, guides, and tutorials for the instrument and the software are installed automatically.

• Click Start > All Programs > AB SCIEX > Analyst. A complete list of the available documentation can be found in the Help.
• Press F1 to open the Help.

Contact Technical Support

The manufacturer and its representatives maintain a staff of fully-trained service and technical specialists located throughout the world. They can answer questions about the instrument or any technical issues that may arise. For more information, visit the Web site at www.absciex.com or contact Technical Support using support@absciex.com.
The software is divided into discrete functional areas called modes. Modes allow the user to perform activities related to a main task. Modes are accessed through the Navigation bar or the Mode list in the toolbar. Users can switch from one mode to another without any loss of work. For more information, refer to the Analyst® software Show Me tutorial.

**Figure 1-1 Analyst Software Window**

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Mode list</td>
</tr>
<tr>
<td>2</td>
<td>Navigation bar</td>
</tr>
</tbody>
</table>

**Analyst Service**

The Analyst Service is the communication path between the instrument and attached devices. The Analyst Service is started each time the Analyst software is started. In general the Analyst Service starts automatically when the user logs on to Windows. If the service is not running when the Analyst software is started, then the Analyst Service will start automatically.
API Instrument Project Folders

The API Instrument project folder is important for the instrument to function properly. The API Instrument project contains the information required to tune and calibrate the system. The API Instrument project folder also contains data files for a manual tune that was performed using the Start button instead of the Acquire button. These data files are saved automatically in the API Instrument project folder in the Tuning Cache folder and named with the date and time they were created. Empty the Tuning Cache folder regularly.

The following are some of the folders found in the API Instrument project.

- **API BioAnalyst**: Contains the BTB Data Dictionary.csv file. This file contains the preset Data Dictionary information required for the BioAnalyst™ software. The appropriate folders appear only when the BioAnalyst software is installed.
- **Bundler**: Contains a program that takes all aspects of a data file (.wiff file) and automatically combines them when the sample is completed.
- **Configuration**: Contains all the hardware profiles (.hwpf files).
- **Example Scripts**: Contains some of the scripts that are used with the software.
- **Instrument Data**: Contains a file called InstrumentData.ins. The file stores all the critical calibration information and more.
- **Method Tables**: Contains all instrument parameters that define the enhanced scan functions. Do not change the files in this folder. Changing the contents of this folder will affect the performance of the enhanced scan modes.
- **Parameter Settings**: Contains all the instrument parameters and linkages. Instrument parameters are saved as ParamSettingsdef.psf files.
- **Preferences**: Contains the Tunedata.tun file. All settings (parameter, tuning, instrument, processing, appearances, and queue) are saved as Tunedata.tun in this folder.
- **Processing Scripts**: Contains the scripts for data processing in Explore mode. Scripts are found in the Script menu.
- **Queue Data**: Contains information from the queue.
- **Tuning Cache**: Contains all the data created in Manual Tuning by clicking Start instead of Acquire. Files are saved with a generic time and date stamp for their names. The Tuning Cache folder holds a limited number of files and will overwrite files as needed. Save the files with a new name and move the files immediately if they need to be saved.

Program Files

The following folders are found within the Program Files\Analyst folder.

- **bin**: Contains the software program files. Contents of this folder should not be changed as this will affect the software functionality.
- **BioAnalyst Tutorial**: Contains a tutorial that guides new users through all the features of the BioAnalyst™ software. A multimedia overview of the BioAnalyst software is also available. The folder is available only when the BioAnalyst software is installed.
• **Firmware:** Contains the instrument system controller software (scu21.exe) and the instrument firmware files. Use these files to download new firmware to the instrument when required. For more information, refer to the software installation guide included with the software.

• **Help:** Contains the help files, guides, tutorials, release notes and software installation guide.

• **Scripts:** Contains all the scripts that can be installed. Research-grade scripts are available to extend the functionality of the software. Some scripts are installed automatically and some scripts can be installed individually. For more information, refer to the *Scripts User Guide*.

• **Simulation:** Contains the instrument data files required to run the software in simulation mode.

### Projects and Subprojects

Decide where to store the files related to the experiment before starting the experiment. Use projects and subprojects for each experiment to manage the data better and compare the results.

#### Subprojects

A subproject contains a subset of the folders in the project. All subprojects must contain the same folders. Subprojects are useful for organizing data.

For example, if samples of various compounds from different laboratories are run using the same acquisition method, then create subprojects to store the results for each laboratory, but leave the acquisition method folder in the project. The acquisition method is then available for use in the subproject or laboratory. Alternatively, if samples are being analyzed over a period of several weeks, then the results from each day can be stored in a separate subproject. Refer to *Figure 1-2 Example of a project and subproject folder structure*. 
Figure 1-2 Example of a project and subproject folder structure

Project Organization

A project is a folder structure for organizing and storing sample information, data, quantitation information and so forth. Within each project there are folders that can contain different types of files; for example, the Data folder contains acquisition data files. Table 1-1 describes the contents of the different folders.

The software can access a project only if it is stored in a root folder. Users cannot create projects in a folder that has not been defined as a root folder.

The preset root folder is Analyst Data on the drive where the software is installed. To store projects in other locations, create new root folders. For more information about root folders, refer to the Help.

Table 1-1 Project Folders

<table>
<thead>
<tr>
<th>Folder</th>
<th>Contents</th>
</tr>
</thead>
<tbody>
<tr>
<td>Acquisition Methods</td>
<td>Contains all acquisition methods used. Acquisition methods have the .dam extension.</td>
</tr>
<tr>
<td>Acquisition Scripts</td>
<td>Contains all the acquisition batch scripts available.</td>
</tr>
<tr>
<td>Batch</td>
<td>Contains all the acquisition batch files used. Acquisition batches have the .dab extension. It also contains a subfolder, Templates, that contains acquisition batch templates. Batch templates have the .dat extension.</td>
</tr>
</tbody>
</table>
The software has a number of functions for configuring and managing security. The Analyst® software administrator can:

- Choose a security mode to best suit the needs of the operating environment.
- Add and delete users and roles.
- Set access rights to users and roles as required.
- Control access to remote instrument stations.
- Control access to project files.

For more information about Analyst software security, refer to the *Laboratory Director’s Guide*.

### Workspaces

A workspace is a particular arrangement of windows and panes, including any associated file or files. For example, while working on a particular data set, users can open and size various windows to help with the analysis. This arrangement, or workspace, can be saved so that the next time users look at the data, the window arrangement is identical.

In Quantitate and Explore modes, users can have multiple workspaces per session. This means that different workspaces can be designed to suit different tasks within these modes, and then save them for future use. When in one of these two modes, a particular workspace can be opened without exiting that mode.
Tuning the instrument is the process of optimizing the resolution and instrument parameters to attain the best sensitivity and performance of the system. Optimizing the resolution means adjusting the peak width and peak shape. Users can tune and calibrate the instrument either automatically or manually.

**Automatic tuning:** The software performs resolution optimization and mass calibration, using the Instrument Optimization wizard. For linear ion trap (LIT) instruments, MS3 optimizations are also performed.

**Manual tuning:** Users can perform many of the instrument resolution optimizations and calibrations manually.

### Automatic Tuning and Calibration

Instrument Optimization is automatic instrument tuning software that tunes both quadrupole and LIT modes and performs mass calibration. For quadrupole mode, it adjusts the resolution offsets. For LIT mode, it optimizes AF3 and EXB. For MS3, it adjusts the excitation and isolation coefficients. Select one of the instrument performance options:

- **Verify instrument performance:** Tests the instrument performance but leaves the instrument settings unchanged. A report is generated at the end of the test. Use this option weekly to check how well the instrument is performing.

- **Adjust mass calibration only:** Automatically checks and adjusts the mass calibration. If the mass calibration has changed, then the software corrects it. Use this option weekly for LIT instruments, or monthly to check and adjust the mass calibration if required.

- **Adjust instrument settings:** Checks and adjusts the instrument settings and mass calibration. The instrument settings are updated from the current settings to optimal settings. Use this option if instrument performance is poor or if the peak shape is bad. Only experienced users should adjust the instrument settings.

- **Reset selected scan modes to default values and adjust instrument settings:** Resets the instrument values to the factory preset values. Select this option if a major component of the instrument is replaced or after the first installation. *Only FSEs should use this feature.*
Back up Instrument Parameters

Back up the current instrument parameters in case they must be restored later. The preset location for the instrument parameters is C:\Analyst Data\Projects\API Instrument\Instrument Optimization\Instrument Settings Backups\User Created Backups.

1. In the Navigation Bar, double-click Instrument Optimization.
2. Click File > Backup Instrument Settings.
3. Type a file name.
4. Click Save.

Restore Instrument Parameters

1. In the Navigation Bar, double-click Instrument Optimization.
2. Click File > Restore Instrument Settings.
3. Navigate to the instrument settings.
4. Click Open.

Compound Optimization

The Compound Optimization software wizard automatically optimizes an analyte. Samples can be introduced using infusion or FIA (flow injection analysis.) The software first checks for the presence of the compounds. The voltages of the various ion path parameters are gradually increased or decreased to determine the maximum signal intensity (Q1 scan) for each ion. A text file is generated and then displayed during the optimization process. This file records the various experiments performed and the optimal values for each ion optic parameter. A file folder containing all the experiments performed is also generated and can be found by opening the data file folder in Explore mode. For each experiment performed, an acquisition method is also generated and saved in the acquisition method folder.

Flow Injection Analysis

Flow Injection Analysis (FIA) is the injection of a small quantity of a sample by an autosampler into the LC stream. During the FIA optimization process, multiple sample injections are performed for various source- or compound-dependent, or both, parameter types that are changed between injections. FIA optimizes for declustering potential, collision energy, and collision cell exit potential by performing looped experiments in succession, that is, one compound-dependent parameter followed by then next compound-dependent parameter. It optimizes for source-dependant parameters by making an injection for each parameter.

Use FIA optimization to optimize both compound- and source-dependent parameters using LC at higher flow rates.
Infusion

Infusion is the continuous flow of the sample at low flow rates into the ion source using a syringe pump. During the infusion optimization process, the software can select precursor and product ions and optimize for declustering potential, collision energy, and collision cell exit potential for both. The voltages of these ion path parameters are gradually increased or decreased to determine the maximum signal intensity for the precursor and product ions.

Use infusion optimization to optimize compound-dependent parameters only at much lower flow rates than those used during LC/MS analysis.
A batch is a collection of information about the samples to be analyzed. Samples are usually grouped into sets to make it easier to submit them. Grouping the samples into a set also reduces the amount of data that must be typed manually. A set can consist of a single sample or multiple samples. All of the sets in a batch use the same hardware profile, however, samples in a set can have different acquisition methods. A batch can be submitted only from an acquisition station.

Batches link together:
- Sample information, such as name, ID, and comment.
- Autosampler location (rack information).
- Acquisition methods.
- Processing method or script (optional).
- Quantitation information (optional).
- Custom sample data (optional).
- Set information.

**Batch Editor**

Use the Batch Editor to create or modify batches and to create batch templates. To run samples, each using different acquisition methods, select multiple acquisition methods in the same set.

An acquisition method can also be used as a template. In this case, the same method is used for each sample, but the user can select different masses or mass ranges for each sample. The Batch Editor can also be used to import sample lists created in external programs, such as Microsoft Excel.

The user can modify every detail of the batch before submitting it for processing. When a batch is submitted for analysis, the user can submit the entire batch, specific sets within the batch, or specific samples within a set.

For example, to analyze ten samples, five using one acquisition method and five using a different acquisition method, create a batch of two sets, one for each method used.

**Table 3-1 Batch Editor Tabs**

<table>
<thead>
<tr>
<th>Tab</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Sample</td>
<td>Used to create the sample list and to select sample details such as the sample name and the acquisition method to be used to acquire the sample.</td>
</tr>
<tr>
<td>Locations</td>
<td>Used to select the positions of samples in the autosampler. Sample locations can be specified numerically in the Sample tab, however, the Locations tab provides a graphical interface for selecting sample locations.</td>
</tr>
<tr>
<td>Quantitation</td>
<td>Used to select the sample types and concentrations for quantitation batches. Because quantitation information can be specified post-acquisition in the quantitation Results Table, users do not have to use the Quantitation tab in the Batch Editor. Instead, the Quantitation Wizard can be used.</td>
</tr>
</tbody>
</table>
Batch Files

To make data entry easier, batch file information from other applications can be imported. The Batch Editor can import text and other files that are formatted correctly. For examples of correctly formatted files, refer to the Batch folder in the Example project.

The information in a batch file can also be exported for use with other applications, such as Microsoft Excel, Microsoft Access, and certain LIMS (Laboratory Information Management System) software.

Build a Batch as a Text File

Users can export a batch only if it contains at least one set with at least one sample. If the text file is saved, it can be used again later as a template.

1. Make sure that the active hardware profile includes all the devices needed to acquire the samples.
2. In the Navigation Bar, under Acquire, double-click Build Acquisition Batch.
3. Create a single-set, single-sample batch.
4. Click File > Export.
5. Name the file.
6. Click Save.
7. Open the text file in a spreadsheet program.
8. Type, or copy and paste, the details for the samples: one sample per row, with the details under the appropriate headings.

   **Note:** Do not delete any of the columns. The columns in the spreadsheet must match the columns in the Batch Editor.

9. Save the modified text file as a .txt or .csv file.
10. Close the spreadsheet program.
    The text file can now be imported into the Batch Editor.

Import a Batch as a Text File

Before batch information is imported from a text file, make sure the data in the file is organized and formatted correctly. In particular, the column headings in the spreadsheet must match the Batch Editor column headings.

1. In the Navigation Bar, under Acquire, double-click Build Acquisition Batch.
2. In the **Sample** tab, right-click and then click **Import From > File**.
3. Click the text file containing the batch information.

   **Note:** If the saved text file is not visible, then in the Files of type list, select Microsoft Text Driver (*.txt; *.csv). Files with the extension .txt appear in the field.

4. Click **Open**.
   If an autosampler is being used, then the Select Autosampler dialog opens.
5. In the autosampler list, select the autosampler.
6. Click **OK**.
   The sample table fills with the details from the text file.

### Set Quantitation Details in the Batch Editor (Optional)

If users do not want select quantitation details post-acquisition, then Quantitation methods can be included with a batch and used to define the quantitation details prior to submitting a batch.

Internal Standard and Standard columns appear in the Quantitation tab according to the quantitation method selected in the Sample tab.

1. With a batch file open in the **Batch Editor** window, click the **Quantitation** tab.
2. Select the set.
3. In the cell, select a **Quant Type** for all the samples.
4. If applicable, type the peak concentration in the **Analyte** column.
5. If applicable, type the **Internal Standard**.
6. Repeat the preceding steps for each set in the batch.
7. Save the file.
Device Methods

If creating an acquisition method file from an existing file, the user can use some or all of the device methods in the acquisition method. Use the Acquisition Method Editor to customize the acquisition method by adding or removing device methods. If the required device icon is not in the Acquisition Method Browser pane, then users can add the device only if it is included in the active hardware profile.

Devices in Acquisition Methods

Create an acquisition method for a device by selecting the operating parameters for that device. Acquisition methods can be created for any of the following devices if they are configured in the active hardware profile:

• Pumps.
• Autosamplers.
• Syringe pumps.
• Column ovens.
• Switching valves.
• Diode array detector.
• Analog-to-digital converters.
• Integrated systems.

For information about setting properties for devices, refer to the Peripheral Devices Setup Guide.

Note: The available parameters for the LC devices vary depending on the manufacturer.

Add or Remove an LC Device

1. With a method file open in the Acquisition Method Editor, in the Acquisition method pane, right-click Acquisition Method and then click Add/Remove Device Method.
2. Select or clear the check boxes beside the device method to add or remove the device method.
3. Click OK.

Set the LC Pump Properties
1. With an acquisition method file open in the Acquisition Method Editor, in the Acquisition method pane, click the Pump icon.
   The Pump Properties tab opens in the Acquisition Method Editor pane.
2. Edit the fields as required.
3. Save the file.

Set the Autosampler Properties
1. Make sure that on the Acquisition Properties tab, the Synchronization Mode field is set to LC Sync. The device and the instrument will start simultaneously.
2. With a method file open in the Acquisition Method Editor, in the Acquisition method pane, click the Autosampler icon.
   The Autosampler Properties tab opens in the Acquisition Method Editor pane.
3. Edit the fields as required.
4. Save the file.

Set the Column Oven Properties
1. With a method file open in the Acquisition Method Editor, in the Acquisition method pane, click the Column Oven icon.
   The Column Oven properties tab opens in the Acquisition Method Editor pane.
2. Edit the fields as required.
3. Save the file.

**Set the Switching Valve Properties**

The switching valve can be used as a diverter or injection valve. Select the Manual Sync with Valve synchronization mode if using the valve as an injector; choose any other mode if using the valve as a diverter.

1. With a method file open in the Acquisition Method Editor, in the *Acquisition method* pane, click the *Valve* icon.
   
   The Valve Properties tab opens in the Acquisition Method Editor pane.

2. Change the position names from their preset names, if required.
   
   The switching valve is sometimes used to switch the flow of solvent to waste, or to a different column. The preset position names are A and B.

   - In the *Change Position Names* list, select a position.
   - In the *Change Position Names* list, rename the preset position names A and B to Inject and Divert or to Column and Waste, depending on how the valve is plumbed.

3. In the *Total Time (min)* column, click a cell, and then type the total time the valve will remain in this position.

4. In the *Position* column, click a cell and then, in the *Position* list, select the valve position.

5. Repeat the steps 3 and 4 for each switch of the valve required during acquisition.

6. Save the file.

**Set the Diode Array Detector Parameters**

1. With a method file open in the Acquisition Method Editor, in the *Acquisition method* pane, click the *Diode Array Detector (DAD)* icon.

   The DAD Method Editor tab opens in the Acquisition Method Editor pane.

2. Set the desired acquisition parameters and save the file.

**Set the Analog-to-Digital Converter Properties**

1. With a method file open in the Acquisition Method Editor, in the *Acquisition method* pane, click the *Analog to Digital Converter (ADC)* icon.

   The Analog/Digital Convertor Properties tab opens in the Acquisition Method Editor pane.

2. In the *Sample* section, in the *Rate (pts/sec)* field, type the rate.

   **Note:** The interval and rate are proportional to each other. When the rate is changed, the software automatically calculates the interval again.

3. Do the following to set the channel details:
Device Methods

- In the **Channels** field, click the channel name, and then select the check box beside the name to include it in the method.
- In the **Interpreted Value @ Full Scale** field, type the appropriate value.
- In the **Interpreted Unit** field, type the appropriate unit.

The number of available channels is specified when setting up the ADC in the hardware profile.

4. Save the file.
Dynamic Fill Time

Dynamic Fill Time (DFT) is a feature specifically designed to optimize the data obtained in every spectrum for the linear ion trap scan functions. DFT will automatically adjust the fill time used to fill the ion trap based on the ion flux coming from the source. For more intense ions, the fill time will be automatically reduced to ensure the trap is not overfilled with ions. For less intense ions, the fill time will be automatically increased, ensuring that good ion statistics are obtained in the spectrum. DFT is applicable for the following scan types:

- Enhanced MS (EMS)
- Enhanced Resolution (ER)
- Enhanced Product Ion Scan (EPI)
- MS/MS/MS (MS3)

Adjust the DFT settings by selecting **Tools > Settings > Method Options** in the software.

Experiments and Periods

The mass spectrometer acquisition method consists of experiments and periods. In the Acquisition Method Browser pane, create a sequence of acquisition periods and experiments for the instrument. Users can also open a method previously created in the Tune Method Editor.

Experiments

An experiment includes the instrument settings and the scan type during an MS scan. A set of MS scans performed for a specific amount of time is called a period. An acquisition method in which the MS parameters and actions are the same through the entire duration is called a single-period, single-experiment method.

In looped experiments, MS settings are changed on a scan-by-scan basis. For example, if the sample contains two compounds, A and B, users may want to loop an MS/MS experiment of compound A with an MS/MS experiment of compound B to obtain information about both compounds in the same run. The mass spectrometer method will alternate between the two scan types. Other examples of looped experiments include alternating between positive and negative modes in a run and Information Dependent Acquisition (IDA) methods.

Periods

A period can contain one or more looped experiments. In a multi-period acquisition method, experiments are performed for a specified amount of time and then switch to another set of experiments. Periods are useful when the elution time of the compounds in an LC run is known. The instrument can perform different experiments according to when the compounds elute to obtain as much information as possible in the same run.

**Figure 4-2** shows a three-period method. The first period has a duration of 3.015 minutes; the second period is 4.986 minutes; and the third period is 7.000 minutes.
Figure 4-2 Example of a multi-period experiment

Information Dependent Acquisition Methods

Information Dependent Acquisition (IDA) is an acquisition method that analyzes data during acquisition. IDA is used to change the experimental conditions depending on the analysis results. These real-time changes are controlled by criteria set in the acquisition method, including:

- Ion intensity and charge state.
- Inclusion and exclusion lists.
- Isotope pattern.

Optimizing data acquisition settings while the data is being acquired allows users to conserve both the sample and working time on an instrument.

Create an IDA method with up to two survey scans and eight dependent scans in a single experiment. A survey scan is used in IDA to trigger additional experiments. The following scan types can be used as a survey scan:

- Enhanced Multiply-Charged (EMC).
- Enhanced Product Ion (EPI) (second survey scan).
- Enhanced MS (EMS).
- MRM.
- Neutral Loss (NL).
- Precursor Ion (Prec).
- Q3 MS.

The following scan types can be used as dependent scans:

- EPI.
- MS/MS.
In an IDA experiment, the instrument actions are varied from scan type to scan type based on the data acquired in a previous scan. The software analyzes data as it is being acquired and then determines the masses on which to perform dependent scans. Users can set the criteria that will activate an IDA experiment and the method parameters to be used.

IDA experiments modify experiments and improve results based on the following user-defined criteria:

- Ion intensity and charge state.
- Inclusion and exclusion lists.
- Isotope pattern.
- Dynamic exclusion.
- Rate of change in ion intensity (refer to Contour Plots on page 40).

### Solvent Compressibility Values

#### Table 4-1 Solvent Compressibility Values

<table>
<thead>
<tr>
<th>Solvent</th>
<th>Compressibility ($10^{-6}$/bar)</th>
</tr>
</thead>
<tbody>
<tr>
<td>Acetone</td>
<td>126</td>
</tr>
<tr>
<td>Acetonitrile</td>
<td>115</td>
</tr>
<tr>
<td>Benzene</td>
<td>95</td>
</tr>
<tr>
<td>Carbon Tetrachloride</td>
<td>110</td>
</tr>
<tr>
<td>Chloroform</td>
<td>100</td>
</tr>
<tr>
<td>Cyclohexane</td>
<td>118</td>
</tr>
<tr>
<td>Ethanol</td>
<td>114</td>
</tr>
<tr>
<td>Ethyl acetate</td>
<td>104</td>
</tr>
<tr>
<td>Heptane</td>
<td>120</td>
</tr>
<tr>
<td>Hexane</td>
<td>150</td>
</tr>
<tr>
<td>Isobutanol</td>
<td>100</td>
</tr>
<tr>
<td>Isopropanol</td>
<td>100</td>
</tr>
<tr>
<td>Methanol</td>
<td>120</td>
</tr>
<tr>
<td>1-Propanol</td>
<td>100</td>
</tr>
<tr>
<td>Toluene</td>
<td>87</td>
</tr>
<tr>
<td>Water</td>
<td>46</td>
</tr>
</tbody>
</table>

### Syringe Size Versus Flow Rate

The flow rate of a syringe pump depends on the syringe installed in the pump. The following tables show the relationship between flow rate and syringe size.
Table 4-2 Syringe Size and Flow Rate at L/hour

<table>
<thead>
<tr>
<th>Syringe size (µL)</th>
<th>L/hour Minimum</th>
<th>Maximum</th>
</tr>
</thead>
<tbody>
<tr>
<td>0.5</td>
<td>0.002</td>
<td>23.8</td>
</tr>
<tr>
<td>1.0</td>
<td>0.003</td>
<td>47.8</td>
</tr>
<tr>
<td>2.0</td>
<td>0.006</td>
<td>95.2</td>
</tr>
<tr>
<td>5.0</td>
<td>0.015</td>
<td>238.0</td>
</tr>
<tr>
<td>10.0</td>
<td>0.029</td>
<td>474.0</td>
</tr>
<tr>
<td>25.0</td>
<td>0.073</td>
<td>1193.0</td>
</tr>
</tbody>
</table>

Table 4-3 Syringe Size and Flow Rate at µL/minute

<table>
<thead>
<tr>
<th>Syringe size (µL)</th>
<th>µL/minute Minimum</th>
<th>Maximum</th>
</tr>
</thead>
<tbody>
<tr>
<td>50</td>
<td>0.002</td>
<td>39.7</td>
</tr>
<tr>
<td>100</td>
<td>0.005</td>
<td>79.7</td>
</tr>
<tr>
<td>250</td>
<td>0.012</td>
<td>197.8</td>
</tr>
<tr>
<td>500</td>
<td>0.024</td>
<td>397.0</td>
</tr>
<tr>
<td>1000</td>
<td>0.048</td>
<td>795.0</td>
</tr>
<tr>
<td>1.0</td>
<td>0.049</td>
<td>805.0</td>
</tr>
</tbody>
</table>

Table 4-4 Syringe Size and Flow Rate at mL/hour

<table>
<thead>
<tr>
<th>Syringe size (mL)</th>
<th>mL/hour Minimum</th>
<th>Maximum</th>
</tr>
</thead>
<tbody>
<tr>
<td>2.0</td>
<td>0.011</td>
<td>186.8</td>
</tr>
<tr>
<td>2.5</td>
<td>0.010</td>
<td>168.2</td>
</tr>
<tr>
<td>3.0</td>
<td>0.011</td>
<td>181.4</td>
</tr>
<tr>
<td>5.0</td>
<td>0.019</td>
<td>317.0</td>
</tr>
<tr>
<td>10.0</td>
<td>0.028</td>
<td>461.0</td>
</tr>
<tr>
<td>20.0</td>
<td>0.050</td>
<td>821.0</td>
</tr>
<tr>
<td>30.0</td>
<td>0.074</td>
<td>1208.0</td>
</tr>
</tbody>
</table>

Table 4-5 Syringe Size and Flow Rate at mL/minute

<table>
<thead>
<tr>
<th>Syringe size (mL)</th>
<th>mL/minute Minimum</th>
<th>Maximum</th>
</tr>
</thead>
<tbody>
<tr>
<td>50.0</td>
<td>0.002</td>
<td>28.40</td>
</tr>
<tr>
<td>100.0</td>
<td>0.003</td>
<td>47.60</td>
</tr>
<tr>
<td>140.0</td>
<td>0.004</td>
<td>55.10</td>
</tr>
</tbody>
</table>
Users can view the information contained in a data file in table or graph form. Graphical data is presented either as a chromatogram or as a spectrum. Data from either of these displays can be viewed as a table of data points and various sorting operations can be performed on the data.

The software stores data in files with a .wiff extension. Wiff files can contain data for more than one sample. In addition to .wiff files, the software can open .txt files; .txt files contain data for only one sample. When a data file is opened in the software, different panes appear depending on the type of experiment that was performed.

If the MCA check box is selected in the Tune Method Editor, the data file will open to the MS (mass spectrum). If the MCA check box is not selected, then the data file opens with the Total Ion Chromatogram (TIC). Users can select a range and then double-click in the TIC pane at a particular time to show the MS for this range.

**Chromatograms**

A chromatogram displays the variation of some quantity with respect to time in a repetitive experiment; for example, when the instrument is programmed to repeat a given set of mass spectral scans several times. Chromatographic data is contiguous, even if the intensity of the data is zero. Chromatograms are not generated directly by the instrument, but are generated from mass spectra.

In the chromatogram display, the intensity, in counts per second (cps), is shown on the y-axis versus time on the x-axis. Peaks are automatically labeled.

In the case of LC/MS, the chromatogram is often displayed as a function of time, the time at which a particular scan was obtained, which can be derived from the scan number.

When data is viewed as a spectrum, mass-specific information about a compound is obtained. A chromatogram provides a general view of the data, usually time dependent when using an LC column, but it does provide information about the components of a peak. A spectrum, however, looks at a particular peak and provides the molecular weight of the corresponding compound, which can be used to find more specific information. For example, while a chromatogram may show only one peak, that peak can represent more than one compound; that is, different masses. A spectrum shows all of the masses that make up a peak, including the intensity of each mass.

Chromatographic data can change in both time and intensity if there is a change in the chromatographic conditions in a given sample. Spectral intensities may change, but the masses are fixed because the mass of a compound does not change.

There are two ways to generate spectral data:

- If only one scan is acquired, then the data is shown as a spectrum.
- From a chromatogram.

A typical spectrum is shown with the molecular weight, labeled with the $m/z$ (mass-to-charge ratio), on the x-axis. The intensity is shown on the y-axis.

A chromatogram is a graphical display of the data obtained from the analysis of a sample. It plots the signal intensity along an axis that shows either time or scan number.
The software plots intensity, in counts per second (cps), on the y-axis against time on the x-axis. Peaks above a set threshold are labeled automatically. In the case of LC/MS, the chromatogram often is shown as a function of time.

**Spectra**

A spectrum is the data that is obtained directly from the instrument and normally represents the number of ions detected with particular mass-to-charge \((m/z)\) values. It is displayed as a graph with the \(m/z\) values on the x-axis and intensity (cps) represented on the y-axis.

In the case of MS/MS data, the intensity is associated with two masses, the precursor ion mass (Q1) and the product ion mass or masses (Q3).

**Background Subtraction**

Background subtraction reduces the amount of noise in a spectrum by subtracting either one or two ranges that contain noise from a range that contains a peak. Users can move the ranges independently or lock them and move them as a single entity within the graph to optimize peak isolation, or to isolate another peak. Locked Background Subtract is the preset setting.

**Perform a Background Subtraction from a Spectrum**

1. Open a data file.
2. Select a background range.
3. Hold down the Shift key and then select another background range.
4. To set the subtract range, click **Explore > Background Subtract > Set Subtract Range**.
5. Select the peak of interest.
6. Click **Explore > Background Subtract > Perform Background Subtract**.
   The background is subtracted from the peak and a new spectrum is generated.

7. To isolate another peak, drag the locked ranges in the chromatogram and repeat the background subtract.

   **Tip!** To clear the background subtract region, click **Explore > Background Subtract > Clear Subtract Range**.

8. To save the background subtracted spectrum as a processed data file, click **File > Save**.

**Unlock the Ranges**

The selected subtraction range is set to locked.

- Click **Explore > Background Subtract > Subtract Range Locked**.
  The ranges are unlocked and each one can be moved independently.

**Background Subtract to File**

Use Background Subtract to File to save a new file that has a defined noise region subtracted from each scan. When a range is selected in the TIC, all the scans from that selection are internally averaged, and the resulting spectrum is subtracted from all the scans. Use the Background Subtract to File dialog to select where the file is to be saved. In some cases, the resulting file might look close to the original scan.

**Perform a Background Subtraction to File**

1. Open a data file.
2. Select the background range within the TIC and set it as background.
3. Click **Explore > Background Subtract to File**.
4. In the **Output Project and Filename** section, type the project and file names for the resulting file.

5. Click **Start Processing**.

The progress bar displays the progress of the subtraction process. If the **Open the new file immediately in Analyst** check box is selected, then when the subtraction is complete, the file will appear.

6. If the check box is cleared, when the subtraction is complete, click **Finish**.

### Baseline Subtract

Baseline subtract removes a constant or slowly varying offset from a set of data. This is useful in locating small peaks that are obscured by noise. The software uses the following algorithm in performing a baseline subtraction.

- Every data point in the data set is considered as the center of a window (in mass or time) with a user-definable width measured in amu or minutes.
- The minimum values on either side of the current data point (minima) within the window are located.
- A straight line is fitted between the two minima and the height (intensity) of the current data point above the line is calculated. The end points of the data are regarded as minima.
- The data point is replaced with the new calculated value.
Calculators

Users can perform calculations on the basis of collected data. Although the calculator is a separate window, it is connected to the active graph within the software.

The following calculators are available.

- Elemental Composition Calculator
- Hypermass Calculator
- Elemental Targeting Calculator
- Mass Property Calculator
- Isotopic Distribution Calculator

Users can cut and paste from one text box to another between the different windows in the calculators. Data from any of the calculators can be printed by clicking the Print icon in the top left corner of the window. For more information about using calculators, refer to the Help.

Data from the Elemental Composition, Mass Property, and Isotopic Distribution calculators can be exported to a separate file. Use the Elemental Targeting calculator to modify the data within the active graph. Data from the HyperMass and Isotopic Distribution calculators can be overlaid on the active spectrum.

Tip! Set the precision of calculator data in the Calculators tab of the Appearance Options dialog. To open the dialog, click Tools > Settings > Appearance Options.

Elemental Composition Calculator

The Elemental Composition calculator determines potential molecular or amino acid compositions based on a target mass-to-charge ratio. Type this ratio manually or select it from an active spectrum. This calculator creates a table with the possible element or amino acid combinations making up the mass of interest and the characteristics of each.

Type or select values for such parameters as tolerance, electron state, and number of charges. Users can also type a list of possible elements and put a limit on the number of each.

Hypermass Calculator

The Hypermass calculator determines the distribution of a multiply charged envelope based on an uncharged mass. Users can select the uncharged mass, including the adduct and its polarity. The calculator displays a graphical representation of the Hypermass series, which can be overlaid onto the active spectrum. A list of the Hypermass data is also available.

Elemental Targeting Calculator

The Elemental Targeting calculator reduces the data spectrum based on a specific pattern, primarily one corresponding to isotopic distributions. It can also search an MS data spectrum for a specific pattern of peaks, which can be entered either as a formula or as an isotopic distribution.

If the calculator finds a match, it creates a reduced plot containing only data pertaining to the specified pattern. For a spectrum, the calculator removes all unmatched data.
chromatogram, the calculator calculates the elemental target for each of the underlying spectra and regenerates each point in the chromatogram on the basis of these new spectra.

**Mass Property Calculator**

The Mass Property calculator determines various properties such as exact mass, the average mass, the mass accuracy, and the mass defect of a mass of interest. The results generated by this calculator depend upon the number of input fields completed.

**Isotopic Distribution Calculator**

The Isotopic Distribution calculator determines the isotopic distribution based on an entered formula. This allows users to distinguish between compounds with the same mass based on relative intensities of isotopes.

The calculated isotopic distribution can be displayed in graphical or text format on the Isotopic Distribution pane, overlaid on the active spectrum, or exported to a separate file.

**Centroided Peaks**

Calculating the centroid of a peak converts peak distribution values into a single value of $m/z$ and intensity that represents the peak. Centroided data collected in profile mode simplifies the data and reduces the file size. Centroided data provides more accurate peak assignment and reduces the amount of data, but it also removes the information about the peak shape.

The centroid algorithm converts peaks to single values by using an intensity weighted average to calculate the center of gravity of the peak. The output of the algorithm is a list of peaks with parameters, as shown in Table 5-1.

<table>
<thead>
<tr>
<th>Parameter</th>
<th>Definition</th>
</tr>
</thead>
<tbody>
<tr>
<td>Centroid Value</td>
<td>The value of the centroided data in units of mass or time.</td>
</tr>
<tr>
<td>Intensity</td>
<td>The intensity of each peak in cps.</td>
</tr>
<tr>
<td>Width</td>
<td>The width of the centroided peak in amu.</td>
</tr>
</tbody>
</table>

Data is automatically calculated as a centroid when added to a library or when a search is conducted.

**Calculate the Centroid of a Peak**

1. Select a pane containing a spectrum.
   Calculating the centroid of the peak changes the appearance of the existing graph. To compare the result with the original data, make a copy of the graph before calculating the centroid.

2. Click **Explore > Centroid**.
Data Analysis

Users can open files containing existing data or data that is currently being acquired. All experiment-related data can also be viewed in tabular form. The table pane consists of two tabs, the Data List tab and the Peak List tab. The Data List tab contains experiment-related information, such as acquisition time and scan intensity. The Peak List tab displays peak-related information such as peak height, peak area, and baseline type.

Total Ion Chromatogram

A Total Ion Chromatogram (TIC) is created by summing the intensity contributions of all ions from a series of mass scans. Users can use the TIC to view an entire data set in a single pane. It consists of the summed intensities of all ions in a scan plotted against time in a chromatographic pane. If the data contains results from multiple experiments, individual TICs (Total Ion Chromatograms) for each experiment and another TIC that represents the sum of all experiments can be created. The preset TIC that represents the sum of all of the experiments is shown with a splitter tool below the center of the x-axis.

Extracted Ion Chromatogram

An Extracted Ion Chromatogram (XIC) is an extracted ion chromatogram created by taking intensity values at a single, discrete mass value, or a mass range from a series of mass spectral scans. It shows the behavior of a given mass, or mass range, as a function of time. The intensity of the ion, or the summed intensities of all ions in a given range, is plotted in a chromatographic pane.

Base Peak Chromatogram

A Base Peak Chromatogram (BPC) displays the intensity of the most intense ion in every scan as a function of scan number or retention time. It is useful in instances where the TIC is so dominated by noise that there is a large offset and chromatographic peaks are hard to distinguish. It is also helps to distinguish between co-eluting components. BPCs only be generated from single period, single experiment data.
The graph uses two colors, alternating each time the mass of the base peak changes. The color changes are maintained when the data is manipulated by scrolling or zooming. For information about selecting the colors used in the graph, refer to the Help.

**Extracted Wavelength Chromatogram**

An Extracted Wavelength Chromatogram (XWC) is a wavelength chromatogram created by taking intensity values at a single wavelength, or by the sum of the absorbance for a range of several wavelengths.

**Diode Array Detector**

Users can view the Diode Array Detector (DAD) spectrum for a single point in time, or for a range of time as a Total Wavelength Chromatogram.

**Total Wavelength Chromatogram**

A Total Wavelength Chromatogram (TWC) is a less commonly used chromatogram. It displays the total absorbance (mAU) as a function of time. The TWC provides a way of viewing an entire data set in a single pane. It consists of the summed absorbances of all ions in a scan plotted against time in a chromatographic pane. If the data contains results from multiple experiments, individual TWCs for each experiment and another TWC that represents the sum of all experiments can be created.

**Overlay Graphs**

Two or more sets of data can be visually compared by overlaying graphs created by similar methods. Each individual spectrum is distinguished by the color of its trace. For full scan data, this allows users to visualize the differences between several sample spectra.

If one or more panes are chosen, then each XIC will appear in a separate pane.

1. Select the first pane to be overlaid.
2. Click Explore > Overlay.
3. Click in the second pane.
   
The graphs are overlaid showing the two traces in different colors.

**Tip!** To view a color-coded list of the overlaid graphs, right-click the title bar of the pane.
Cycle Between Overlaid Graphs

1. Select a pane that contains overlaid graphs.
2. Click **Explore > Cycle Overlays**.
   
The display changes so that the next graph in sequence is shown in the foreground.

Sum Overlays

If two or more graphs overlaid are overlaid, users can sum the graphs to get a new trace. Each point on the new trace is the sum of the points from the graphs. Summing several overlays of similar data type can make subsequent processing operations easier and faster. For example, users can overlay several XICs, sum them, and then smooth the summed overlay to remove noise.

Summing overlays is similar to generating a TIC with the benefit of being able to choose which graphs to overlay. For example, if ten experiments are being viewed, the TIC will add all ten experiments together. If overlays are summed, then users have the option of adding only nine of the ten overlaid graphs. This procedure can be used if the data collected in the one experiment is just noise.

1. Overlay the graphs that are to be summed.
2. Click **Explore > Sum Overlays**.
   
The overlaid graphs are added together.

Graphs Labels

Graphs can be customized using the preset style for labels on graphs and chromatograms. Users can select the fonts to use for peak and axis labels, and the colors to use for the traces. Users can also add axis labels and the type of label and precision for the peaks.

Add Captions to a Graph

Use captions to label peaks of interest or significant points on the graph. When a caption is placed beside a peak, the caption stays with the peak when the graph is zoomed in or out. Captions also stay with the original sample when users navigate between samples in a data file. A caption contains one line of text, with a maximum of 128 characters.

1. In the spectrum, right-click, and then click **Add Caption**.
   
The Add Caption dialog opens.
2. In the **Caption** box, type the text.
3. To change the size and style of the caption, click **Font**.
4. To place the caption, click **OK**.

Tip! If the position of the caption is not satisfactory, then drag the caption to a different position. The caption stays in the same place relative to the x- and y-axes when the graph is zoomed in or out. To edit or delete the caption, right-click the caption and then click the appropriate command.
Add Text to a Graph

Use text to add multiple lines of information to a graph. Unlike captions, which are associated with a specific peak and move with it as the graph is zoomed, text labels remain in their original location as the graph is zoomed. They do not stay with the original sample when users navigate between samples in a data file.

1. In the graph, right-click and then click **Add User Text**.
   The Add User Text dialog opens.
2. In the **User Text** field, type the text.
3. To center the text, select the **Center Text** check box.
4. To change the size and style of the caption, click **Font**.
5. To insert the text, click **OK**.

**Tip!** If the position of the text is not satisfactory, then drag the text to a different position. To edit or delete the text, right-click the text and then choose the appropriate command.

Compound Database

The compound database stores information about compounds, including optimization specifications. Use the compound database when there is a large numbers of samples and a large number of compounds need to be optimized quickly. The Compound Database window stores optimized conditions for compounds that can be retrieved to run samples.

Contour Plots

A Contour Plot is a color-coded plot of a complete data set that uses color to represent a third dimension in the plot. In a Contour Plot of a TIC, the x-axis represents retention time or scan number, the y-axis represents mass, and the color represents the intensity of the data at that point. In a Contour Plot of a TWC for DAD data, the x-axis represents retention time or scan number, the y-axis represents wavelength, and the color represents absorbance. The Contour Plot is a post-acquisition tool that does not function in a real-time scan acquisition.

**Note:** The Contour Plot does not support MI or MRM scans, but it does support DAD scans.

Color is the third axis in Contour Plot, and it represents either intensity or absorbance. Users can change the high and low intensity or absorbance values in Contour Plot using the control triangles on the color bar above the Contour Plot. The percentage parameters at the top of the Contour Plot pane indicate the values held by the low and high sliders. The actual values are based on a percentage of the maximum intensity or absorbance within the selected area. The value is shown in the top right corner of the Contour Plot pane.

The controls shown in Figure 5-3 change the colors in a Contour Plot.
Users can define the colors on a Contour Plot graph to provide better contrast and display data specifications according to their needs. For example, setting the intensity/wavelength and changing the color of the values for Below Low Data and Above High Data can eliminate background noise in a Contour Plot.

The Below Low Data and Above High Data buttons shrink and expand on the color bar if the slider controls are moved. When the contour plot colors are changed, the new colors become the preset colors for all subsequent graphs.

**Table 5-2 Right-Click Menu for Contour Plot Panes**

<table>
<thead>
<tr>
<th>Menu</th>
<th>Function</th>
</tr>
</thead>
<tbody>
<tr>
<td>Show DAD Spectrum</td>
<td>Opens a new pane with the DAD spectrum.</td>
</tr>
<tr>
<td>Extract Wavelengths (Use Range)</td>
<td>Extracts up to three wavelength ranges from a DAD spectrum to display the XWC.</td>
</tr>
<tr>
<td>Extract Wavelengths (Use Maximum)</td>
<td>Extracts wavelength ranges using the maximum wavelengths.</td>
</tr>
<tr>
<td>Zoom to selection</td>
<td>Zooms in on the selected area.</td>
</tr>
<tr>
<td>Add User Text</td>
<td>Adds a text box at the position of the cursor</td>
</tr>
<tr>
<td>Undo Zoom</td>
<td>Returns the graph to the original scale</td>
</tr>
<tr>
<td>Delete Pane</td>
<td>Deletes the selected pane</td>
</tr>
<tr>
<td>Show Cross-Hair</td>
<td>Shows the Cross-Hair (nm/min)</td>
</tr>
</tbody>
</table>

**View a Contour Plot**

A Contour Plot can be viewed only after acquisition. Users can view a Contour Plot from TIC, XIC, TWC, or XWC graphs. TICs and XICs are available for all .wiff data files. TWCs and XWCs are available only for data acquired by a DAD.

1. In Explore mode, open a data file as a TIC, XIC, TWC, or XWC graph.
2. Highlight the range to be viewed in the Contour Plot. If a selection is not made, the entire range is viewed.
3. Click **Explore > Show > Show Contour Plot**.
   A Contour Plot of the selected area opens in a separate pane.

**Select an Area in a Contour Plot**

To zoom in on a particular selection, or view the corresponding mass spectrum for that selection, do one of the following:
• To select a standard area within a box, drag the pointer to create a box around an area in the Contour Plot.
• To make a vertical selection, press Ctrl and drag the pointer vertically.
• To make a horizontal selection, press the space bar and drag the pointer horizontally.

**Set the Intensity and Absorbance in a Contour Plot**

• Do one of the following:
  • To set the low intensity/absorbance value in a Contour Plot, from the color bar above the Contour Plot, drag the left triangular slider to the required position. Contour Plot automatically adjusts the color of values below the setting to indicate they are outside the range.
  • To set the high intensity/absorbance value in a Contour Plot, from the color bar above the Contour Plot, drag the right triangular slider to the required position. The Contour Plot automatically adjusts the color of values above the setting to indicate they are outside the range.

**Change Colors in a Contour Plot**

1. In the Contour Plot pane, click one of the color buttons.
   The Color dialog opens.
2. Click a color.
3. Click OK.
   The graph changes to reflect the color change.

**Dynamic Background Subtraction Algorithm**

Dynamic Background Subtraction™ algorithm improves detection of precursor ions in an IDA (Information Dependant Acquisition) experiment. When the algorithm is activated, IDA uses a spectrum that has been background subtracted to select the ion of interest for MS/MS analysis, as opposed to selecting the precursor from the survey spectrum directly. Because this process takes place during LC analysis, the algorithm enables detection of species as their signal increases in intensity, therefore focusing on detection and analysis of the precursor ions on the rising portion of the LC peak, up to the top of the LC peaks (maximum intensity).

**Fragment Interpretation**

The Fragment Interpretation tool helps the user interpret MS/MS data. Given the chemical structure of a molecule, this tool can generate a list of theoretical fragment masses from single
non-cyclic bond cleavage of that molecular structure. The tool can then match the theoretical list with peaks in the current mass spectrum.

The Fragment Interpretation Tool generates a list of theoretical fragment masses from single, non-cyclic bond cleavage of a molecular structure. The molecular structure can be created in a third-party drawing program and then saved as a .mol file. Fragment Interpretation displays the theoretical fragments in the fragment list and compares the fragment masses to peaks in the mass spectrum. Peaks above the threshold intensity and within the user-defined mass tolerance (maximum 2 amu) of fragment masses are considered matched and appear in bold text in the fragment list.

**Note:** The Fragment Interpretation tool cannot be used with the following scan types:

- Precursor Ion
- Neutral Loss
- Q1 Multiple Ion
- Q3 Multiple Ion
- Multiple Reaction Monitoring (MRM)

## Connect the Fragment Interpretation Tool to a Spectrum

When a single, non-cyclic bond in the molecular structure is selected, the Fragment Interpretation tool highlights the two fragments created when the bond is cleaved and matching peaks in the connected spectrum are displayed.

If multiple spectrum panes are being viewed, then the Fragment Interpretation tool connects to the active spectrum. If the data file contains more than one sample, then the Fragment Interpretation tool connects to the active spectrum.

If a spectrum is open when the Fragment Interpretation tool is opened, then the active panel links to the open spectrum automatically.

1. Click **Explore > Show > Show Fragment Interpretation Tool**.
2. From the lower right corner of the Fragment Interpretation pane, click the connect button.
   
   The pointer changes to the connecting tool.

3. Click the spectrum graph that is to be connected to the Fragment Interpretation tool.
   
   The connected graph indicator in the lower left corner contains the name of the graph connected to the Fragment Interpretation pane. The connection is broken when either the graph or Fragment Interpretation is closed. If the connected .wiff file has more than one sample, the Fragment Interpretation pane updates automatically as users scroll through the samples.
Match Fragments with Peaks

1. Click **Explore > Show > Show Fragment Interpretation Tool.**
2. With a .mol file in the Fragment Interpretation pane, select a cell in the Fragment List that is shown in bold.
   In the spectrum, the software highlights the matching spectral peak in the color selected under the Options tab. In the molecular structure, the bond is highlighted.
3. If a row that has more than one matching fragment is clicked, the spectral peak that is closest to its monoisotopic mass is highlighted in the mass spectrum in the color specified in the Options tab.

Select a Bond in a Molecular Structure

1. Click **Explore > Show > Show Fragment Interpretation Tool.**
2. With a .mol file opened in the Fragment Interpretation pane, click a single, non-cyclic bond in the molecular structure.
   The two resulting fragments appear as highlights in the fragment list. The masses of the two fragments appear on either side of the bond.
   If a spectrum is connected, then the Fragment Interpretation tool displays any matching peaks in the graph. If a fragment in the list is selected and the fragment is matched to a peak, then the Fragment Interpretation window zooms in on that peak.

View Isotopes

The Fragment Interpretation tool can display the theoretical isotopic distribution for a peak matching a fragment in the fragment list.

1. Click **Explore > Show > Show Fragment Interpretation Tool.**
2. In the **Fragment Interpretation** pane, click the **Options** tab.
3. Select the **Show Isotopes** check box.
4. Click **Apply**.
5. In the fragment list, select a fragment that matches a peak.
   The isotopic distribution for matched peaks is shown in the spectrum.

Display a Formula Difference in a Spectrum

The formula and monoisotopic mass difference between two related hypothetical fragments can be displayed. The formula difference is shown when two peaks are selected. The formula and monoisotopic mass difference is shown when two fragments are selected, or two single, non-cyclic bonds.

1. Click a fragment peak.
2. Press the Shift key and then click another fragment peak.
   If the formula difference is equal to a fragment from the fragment list, the fragment highlights in the list. Otherwise, the formula difference between the matching fragments of the peaks is shown in a message box.
Display a Formula Difference in the Fragment List

1. Click the row number for one fragment.
2. Press the Ctrl key and then click another fragment.

The formula and monoisotopic mass difference is shown in a message box if the fragments are related.

Display a Formula Difference in a Molecular Structure

1. Click a single, non-cyclic bond. The preset fragment (of the two highlighted fragments) is selected. To select the other fragment of the cleaved bond, CTRL+click the bond.
2. Select a second non-cyclic bond. To select the preset fragment, press the Shift key and then click the bond. To select the other fragment of the cleaved bond, press Ctrl+Shift+click the bond.

Fragment Interpretation calculates the formula and monoisotopic mass difference between the fragment selected in step 1 and the fragment selected in step 2, if the fragments are related. The formula and monoisotopic mass difference is shown in a message box.

IDA Explorer

The Information Dependent Acquisition (IDA) Explorer is used to display data acquired through an IDA method.

The IDA Explorer can be turned off and on in the IDA Explorer tab in the Appearance Options dialog. Columns present in the List View can be defined in this tab as well.

The left side of the viewer shown in Figure 5-4 displays the masses on which a product ion scan was performed. In this area, users can examine the mass, intensity, time, and collision energy of ions on which product ion scans were performed in either a list view or a tree view. In list view, the list can be sorted by double-clicking on any column header. Use the Appearance Options dialog to customize the columns in the list view.

On the right side, the viewer is split into four panes. The top left pane displays the survey TIC data. The bottom left pane shows the XIC of the mass. The top and bottom right panes show the survey and product scans, respectively.

The IDA viewer lists all the masses on which Enhanced Product Ion scans or Enhanced Resolution scan types were performed. In the IDA viewer, users can do the following:

- Click a mass in the list or tree view to display plots relevant to that mass.
- View the survey spectrum from which the mass was identified and the product spectrum of that mass.
- Display the TIC of the survey scan and the XIC for each mass.

Note: Brackets around a mass indicate that the mass is merged. A merged mass is contiguous across a number of cycles. When a merged mass is displayed, it indicates an averaged spectrum, containing the average of all contiguous spectra.
The Library Search feature compares unknown spectra to known MS spectra contained in a library database and generates a list of possible matches. Use Library Search to create and manage a mass spectra database that can be used to search for and match unknown spectra against the mass spectra stored in the database.

With Library Search users can:

- Compare library contents against an unknown spectrum.
- Add records to the library.
- Edit existing records.

Library data can be stored in the following locations:

- MS Access on a local database.
- MS SQL Server.

Before using the Library Search feature, determine where the library database is stored and connect the computer to that location. Library databases can be stored locally and over a network.

Use an alias to connect to a database. In this case, the alias specifies a connection to a specific database and may include the user name and password required to access the database. For example, a user may have a small library database of identified compounds on a computer and the company may have a central database that is used occasionally by the users. Creating
aliases for each database allows the user to switch between them quickly. For information about creating aliases and connecting to databases, refer to the Help.

**Switch Between Existing Library Databases**

Users can connect to any databases that have aliases that are already set up.

1. Click **Tools > Settings > Optimization Options**.
   - The Optimization Options dialog opens.
2. Click the **Library Manager** tab.

![Library Manager tab](Figure 5-5)

3. In the **Available Libraries** section, click the alias of the database to connect to and then click **Connect**.
4. To allow other users to access the database, select the **Available to all users of this machine** check box.
5. Click **OK**.
Connect to a Local Library Database

1. Click **Tools > Settings > Optimization Options**. The Optimization Options dialog opens.
2. Click the **Library Manager** tab.
3. In the **Available Libraries** section, click **New**.

![Add Library dialog](image)

**Figure 5-6  Add Library dialog**

4. Type a name for the library.
5. In the **Database Information** section, select **MS Access (local)**.
6. Type the database location.
7. In the **Security Information** section, if required, type a user name and password to access the database.
8. Click **Save**.

Connect to a Server Library Database

1. Click **Tools > Settings > Optimization Options**. The Optimization Options dialog opens.
2. Click the **Library Manager** tab.
3. In the **Available Libraries** section, click **New**.
4. Type a name for the library.
5. In the **Database Information** section, select **MS SQL Server (server)**.

![Add Library dialog](image)

6. Type the name of the database server.
7. Type the name of the database.
8. Do one of the following:
   - If a specific user name and password are required to access this database, then type the user name and password.
   - If Windows security is used, then in the **Security Information** section, select the **Use Windows integrated security** option.
9. Click **Save**.

**View All Library Records**

- Click **Explore > Library Search > List**.

The Librarian dialog opens with all records in the database.

**Add a Record to the Library**

1. Right-click an active spectrum, and then click **Add a Record**.
The spectrum is automatically calculated as a centroid. The Add a Record dialog opens with data from the spectrum.

2. In the **Mass Spectral Information** tab, type a name in the **Compound Name** field. The compound name is mandatory and must uniquely identify the compound within the library.

3. Edit any of the other fields. Many of the fields are filled in automatically from the data associated with the spectrum.

4. Click the **General Information** tab.

5. Edit the fields as required.

6. Click **OK**.

**Search Library Records with Constraints**

1. Click **Explore > Library Search > List With Constraints**.

   ![List Constraints dialog](image)

   **Figure 5-8  List Constraints dialog**

2. In the **Field Name** list, select a field on which to base a constraint.

3. In the **Relation** list, select the relation (operator) that applies to the field name.

4. In the **Value** field, type the value of the field name based on the relation.

5. To add the selected constraint to the **Conditions** list, click **Add**.

6. Continue to add constraints to the conditions list as required.

7. Coupling distinct constraints within the **Conditions** list creates more specific conditions that enhance the search. To group constraints, select the constraints and then click **Group**. To separate grouped constraints, click the group, and then click **Ungroup**.
8. To change the relationship between constraints, click the relationship, and then click **And** or **Or**.

9. To exclude compounds containing a certain number of atoms of specific elements, select or type the elements in the **Elements Included** table, and then type a minimum and maximum number of atoms of the element.

   **Note:** Element symbols are case-sensitive. For example, Hydrogen is H, not h and Sodium is Na, not NA or na.

10. To exclude compounds containing certain elements, select or type the elements in the **Excluded** table.

11. To search for compounds fitting the criteria, click **List**. Records that match all the constraints appear in the Records table. Listing constraints are saved.

### Library Search Tips

**Table 5-3 Library Search Tips**

<table>
<thead>
<tr>
<th>To do this...</th>
<th>... do this</th>
</tr>
</thead>
<tbody>
<tr>
<td>Group conditions.</td>
<td>Select the conditions to group and then click <strong>Group</strong>. This function behaves like parentheses in formulas.</td>
</tr>
<tr>
<td>Search without using constraints.</td>
<td>Right-click an active spectrum, and then click <strong>Search Library</strong>. The Search Results dialog opens.</td>
</tr>
</tbody>
</table>

### Search for a Similar Spectrum

The user can search the library for a spectrum and its related compound information that matches, or is similar to, an active spectrum. Searches can be performed with or without constraints. When the user searches with constraints, only those records that match all the criteria appear. The results appear in a ranked list; the first item on the list is the best fit to the active spectrum. Entries lower in the list do not match as well.

The more constraints that are selected, the more precise the list becomes and fewer, more relevant matches appear. After a set of constraints is defined, they will apply to all subsequent searches, unless they are edited. When a user searches without constraints, there is a much larger list of suggested spectra because the library makes fewer specific matches to the spectral data.

Only peaks above the threshold are used in the search. When selecting search constraints, The user can also add or subtract peaks from the active spectrum.

For example, if the user thinks a peak is actually a background or noise spike, the peak should not be used for the search because it could produce inaccurate results.

1. Right-click on an active spectrum and then click **Search With Constraints**.

   The software calculates the centroid of the spectrum automatically.
2. In the **Maximum Number of Match** field, type the maximum number of compounds to be returned by the search.

3. In the **Preselect Constraints** section, select the check boxes for the constraints to apply.

4. For each constraint selected, in the **Preset Tolerance** section, type the tolerance.

5. If required, select a method of sorting records from the **Result Sorted by** list.

6. If required, type text in the **Comment Contains** field.

7. If required, type text in the **Keyword Contains** field.

8. To apply peak constraints by adding and removing peaks, click **Peak Constraints**. The Peaks Included table opens.

9. To add peaks to the list to search against, click **Add** and then type the *m/z* and the corresponding intensity in the empty cell.

10. To remove peaks so that they will not be included in the search, select the peaks and then click **Remove**.

11. Click **Search** to save the constraints and begin the search.
View a Compound from the Search Results

If several spectra match the unknown spectrum, the user may want to view other spectra and compare them to the unknown.

1. In the **Search Results** dialog, in the list of compounds, select the row number of the compound.
2. Click the spectrum pane of one of the known compounds.
   
The spectrum of the selected compound is shown.

Processed Data Files

The user can save processed data, such as specific layouts and captions, that can be opened in Explore mode only. These files also contain history information and are similar to data files except that they will contain only the data from the active pane in Explore. These files have the .pdt extension and are stored in the Data folder in the current project.

Save a Processed Data File

1. Select the pane.
2. Click **File > Save Processed Data File**.
3. In the **File name** field, type a name.
4. Click **Save**.

Open a Processed Data File

1. In **Explore** mode, click **File > Open Processed Data File**.
2. Select a file.
3. Click **Open**.

Qualitative Data

The user can view the information contained in a data file in table or graph form. Graphical data is shown as a chromatogram or as a spectrum. Data in a table is shown as data points. The user can perform various sorting operations on the data.

When the user opens a data file, different panes appear depending on the type of experiment performed.

If the MCA check box is selected in the Tune Method Editor, the data file opens with the mass spectrum. If the MCA check box is not selected, the data file opens the TIC.

A wiff file can contain data for more than one sample. In addition to .wiff files, the software can open .txt files. A .txt file contains data for only one sample.
Signal-to-Noise Ratio

The signal-to-noise ratio is the peak height divided by the noise.

To calculate the noise, the software uses the standard deviation (using a mean of zero) of all data points in the chromatogram from the Background Start to Background End time (both shown in the advanced parameters for the Quantitation Method Editor and Peak Review window.) These times are set when a new background range is defined.

If the user builds a method without defining a new background range, which is possible if the preset integration is accepted with no changes, then the value for both the Background Start and the Background End is shown as N/A. As a result, the signal-to-noise ratio is not calculated and the corresponding field in the Results Table is shown as N/A.

Smoothing Algorithms

The user can select either the smoothing algorithm or the Gaussian smoothing algorithm as the smoothing method. The smoothing operation involves replacing each data point with the average of the data point before and after it. The smoothed data set replaces the old set.

Data can be smoothed more than once, but the software can undo only the last smooth. Smoothing is not available for multiple ion or MRM spectra.

Smooth Algorithm

When smoothing data, the user sets the point weighting values for three data points; the current point, the preceding point, and the following data point. The smooth algorithm multiplies the data points by the assigned weighting values, sums these values, and then divides the total by the sum of the point weight values. It is a gentler smooth than the Gaussian algorithm and it takes a long time to smooth very noisy data.

Gaussian Smoothing Algorithm

Gaussian smoothing involves replacing each data point with the weighted average of a number of data points on either side of it. The weighting for each new data point is calculated on the basis of a Gaussian curve. It is a coarser smooth than the smooth algorithm, but it is good for smoothing very noisy data.

Set two values when using the Gaussian smoothing method:

**Gaussian filter width (% of minimal distance between points):** This value shows the width used to calculate the weighting of neighboring points. The width is described in terms of percentages of the distance between two points in the scan, where the preset width of 100% gives a distribution that is as wide as the distance between data points.

**Limit of Gaussian filter (number of minimal distance between points):** This value corresponds to the limits of the Gaussian curve, shown in multiples of the distance between points. For example, the preset value of 10 creates a Gaussian curve that truncates after ten data point widths on either side of the center.
Smooth Data using the Smooth Algorithm

Tip! To undo smoothing, click Edit > Undo. The software supports one level of undo.

1. Select a pane containing a chromatogram or spectrum.
2. Click Explore > Smooth.

![Figure 5-10 Smoothing Options dialog](image)

3. Type the weighting factor in the following fields.
   - Previous Point Weight field
   - Current Point Weight field
   - Next Point Weight field
4. Click OK.
   The data set is smoothed, replacing the current data set in the pane.

Smooth Data using Gaussian Smoothing

Tip! To undo smoothing, click Edit > Undo. The software supports one level of undo.

1. Select a pane containing a chromatogram or spectrum.
2. Click Explore > Gaussian Smooth.

![Figure 5-11 Gaussian smooth options dialog](image)
3. In the **Gaussian filter width** field, type the width used to find the weighting of neighboring points as a percentage of the distance between the two points.

4. In the **Limit of gaussian filter** field, type the limit of the Gaussian curve, given in multiples of the distance between points.

5. Click **OK**.
   The data set is smoothed, replacing the current data set in the pane.

### Spectral Arithmetic Wizard

The Spectral Arithmetic Wizard performs arithmetic operations using two complete chromatograms to create a new chromatogram, which is saved as a new data file. For more information, refer to the Help.

- **Subtraction**: Use the subtraction option to subtract a control or background from a sample.
- **Addition**: Use the addition option to add separate chromatograms together to create a single, more complete profile for a compound. For example, create several chromatograms using different collision energies and then add the chromatograms together to create a single profile.
- **Average**: Use the average option to statistically improve the profile for a compound and to generate more reliable spectra.

### Toolbar Icons

**Table 5-4 Toolbar Icons**

<table>
<thead>
<tr>
<th>Icon</th>
<th>Name</th>
<th>Function</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="image" alt="Perform Background Subtract icon" /></td>
<td>Perform Background Subtract</td>
<td>Performs a background subtract after the background ranges have been selected.</td>
</tr>
<tr>
<td><img src="image" alt="Subtract Range Locked icon" /></td>
<td>Subtract Range Locked</td>
<td>Locks the selected background ranges. If the background ranges are unlocked, then users can move each range independently.</td>
</tr>
<tr>
<td><img src="image" alt="Background Subtract to File icon" /></td>
<td>Background Subtract to File</td>
<td>Saves a new file that has a defined noise region subtracted from each scan.</td>
</tr>
<tr>
<td><img src="image" alt="Spectral Arithmetic Wizard icon" /></td>
<td>Spectral Arithmetic Wizard</td>
<td>Uses the Spectral Arithmetic Wizard to perform arithmetic operations using two complete chromatograms to create a new chromatogram, which users can save as a new data file.</td>
</tr>
<tr>
<td><img src="image" alt="Centroid icon" /></td>
<td>Centroid</td>
<td>Calculates the centroid of the data.</td>
</tr>
<tr>
<td><img src="image" alt="Home Graph icon" /></td>
<td>Home Graph</td>
<td>Returns the graph to the original scale.</td>
</tr>
<tr>
<td>Icon</td>
<td>Name</td>
<td>Function</td>
</tr>
<tr>
<td>------</td>
<td>----------------------------------</td>
<td>--------------------------------------------------------------------------</td>
</tr>
<tr>
<td>![Overlay Icon]</td>
<td>Overlay</td>
<td>Overlays graphs.</td>
</tr>
<tr>
<td>![Cycle Overlays Icon]</td>
<td>Cycle Overlays</td>
<td>Cycles between overlaid graphs.</td>
</tr>
<tr>
<td>![Sum Overlays Icon]</td>
<td>Sum Overlays</td>
<td>Adds the graphs together.</td>
</tr>
<tr>
<td>![Show Fragment Interpretation Tool Icon]</td>
<td>Show Fragment Interpretation Tool</td>
<td>Opens Fragment Interpretation tool, which calculates the single, non-cyclic bond cleavage fragments from a .mol file.</td>
</tr>
<tr>
<td>![Smooth Icon]</td>
<td>Smooth</td>
<td>Smooths data using the smooth algorithm.</td>
</tr>
<tr>
<td>![Gaussian Smooth Icon]</td>
<td>Gaussian smooth</td>
<td>Smooths data using Gaussian smoothing.</td>
</tr>
</tbody>
</table>
Calibration Options

The calibration options define the parameters for a calibration curve, which are used to determine the calculated concentration of the samples. The curve is a plot of the concentration of the standard against the area or height of the standard if no internal standard is used. If an internal standard is used, the curve is a plot of the concentration ratio against the area or height ratio. This curve is used, along with the area (or height) for the unknowns, to interpolate the calculated concentration.

Choose the best regression type or fit to fit the curve to the points and the best weighting factor for the project.

About Calibration Curves

The calibration curve is used to determine the calculated concentration of samples, including QC samples. It is a curve that results from plotting the concentration of the standard versus its area or height, or ratios, if an internal standard is used. The area or height of a sample is then applied to this curve to determine the sample concentration, as displayed in the Results Table. The regression equation generated by this calibration curve is used to calculate the concentration of the unknown samples.

The software places the known concentrations (or ratios) on the x-axis and the calculated area or height (or ratios) on the y-axis. It then plots the points for all the standards in the batch. The system produces a best-fit curve to those points through regression and weighting type that is selected. This curve is used, along with the area (or height), for the unknowns to interpolate the concentration.

Select the Best Regression Type

After selecting a regression type (fit), the user cannot see the calibration curve from the wizard. Instead, use the preset values, experience, or corporate policy to choose a regression type.

After changing the fit, check the Accuracy column in the Results Table for changes. The better the fit is, the better the accuracy of the quantitative analysis will be.

The calibration curve plots the standards concentration against its peak area or height (or ratios, if an internal standard is used). When the points for the standards are plotted, determine the best fit for the curve to these points and indicate the choice in the Specify Calibration dialog of the wizard. The preset fit is linear, which assumes that all the standards will fall on a straight line. Select from the types of fit in Table 6-1.

### Table 6-1 Types of Fit

<table>
<thead>
<tr>
<th>Fit</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Linear</td>
<td>Linear regression assumes that the standard points fall on a straight line.</td>
</tr>
</tbody>
</table>
Choosing the Best Weighting Factor

The calibration curve plots the standards concentration against its peak area or height. When the points for the standards are plotted, determine the best weighting factor for these points and indicate it in the Specify Calibration dialog. The preset fit is None, which assumes that all points along the curve have the same importance. Select from the types of weighting in Table 6-2.

<table>
<thead>
<tr>
<th>Weighting</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>1/x</td>
<td>To place some additional emphasis on lower-value points, use a weighting factor of 1/x.</td>
</tr>
<tr>
<td>1/x²</td>
<td>Use a weighting of 1/x² to place much higher emphasis on lower-value points.</td>
</tr>
<tr>
<td>1/y</td>
<td>Use a weighting factor of 1/y when calibrating by the area (y-axis) rather than by the concentration (x-axis), and some emphasis needs to be placed on lower-value points. A weighting of 1/y is a variant of 1/x where y and x should be proportional to each other.</td>
</tr>
<tr>
<td>1/y²</td>
<td>Use a weighting factor of 1/y² when calibrating by the area (y-axis) rather than by the Concentration (x-axis), and a much higher emphasis needs to be placed on lower-value points. A weighting of 1/y squared is a variant of 1/x squared where y and x should be proportional to each other.</td>
</tr>
<tr>
<td>In x</td>
<td>Use the logarithm of x to place more emphasis on higher-value points.</td>
</tr>
<tr>
<td>In y</td>
<td>Use the logarithm of y to place more weight on higher-value points. Use when calibrating by the area (y-axis) rather than by the concentration (x-axis).</td>
</tr>
</tbody>
</table>

Integration Algorithms

The Analyst® software has two integration algorithms: the original Analyst Classic integration algorithm and the IntelliQuan integration algorithms. The IntelliQuan algorithm provides more consistent peak-finding and integrated functionality, with fewer parameters that require adjustment.
Analyst Classic and IntelliQuan Integration Algorithms

The IntelliQuan algorithm uses one of two peak-finding parameters: Automatic IQA II, which is a parameterless setting, or Specify Parameters MQ III. After integrating peaks using the IntelliQuan algorithm, choose which peak-finding parameter best fits the data set. This is done in the displayed peak integration parameters in the Peak Review pane or window.

Table 6-3 shows the parameters available with the Analyst Classic algorithm.

Table 6-3 Analyst Classic Algorithm

<table>
<thead>
<tr>
<th>Parameter</th>
<th>Definition</th>
</tr>
</thead>
<tbody>
<tr>
<td>Default Bunching Factor</td>
<td>The number of points to be averaged together and considered as a single point for the purpose of peak-finding.</td>
</tr>
<tr>
<td>Default Number of Smooths</td>
<td>The number of times to smooth the chromatogram.</td>
</tr>
<tr>
<td>Default Void Volume Retention Time</td>
<td>Any peaks that appear before this time are ignored.</td>
</tr>
<tr>
<td>Default Concentration Units</td>
<td>The concentration units used to describe the sample concentration, for example, pg/µL.</td>
</tr>
<tr>
<td>Default Calculated Concentration Units</td>
<td>The concentration units used to describe the calculated sample concentration, for example, pg/µL.</td>
</tr>
<tr>
<td>Default RT Window</td>
<td>The time window centered at the expected retention time for peak-finding. For example, a 30 second retention time window gives an additional 15 seconds before and after the expected retention time.</td>
</tr>
</tbody>
</table>

Table 6-4 shows the parameters available with the MQ III algorithm, but not the IQA II algorithm.

Table 6-4 MQ III Algorithm

<table>
<thead>
<tr>
<th>Parameter</th>
<th>Definition</th>
</tr>
</thead>
<tbody>
<tr>
<td>Default Noise Percentage</td>
<td>The threshold used in peak-finding. Only peaks higher than this specified percentage will be detected.</td>
</tr>
<tr>
<td>Default Baseline Subtraction Window</td>
<td>A time window around each data point that is used to determine the height of the baseline correction to be applied to that point. This time window helps remove excessive noise from the chromatogram. The baseline is defined as the line connecting the point of minimum intensity on the left side of a given data point to the point of minimum intensity on the right side, within the specified window.</td>
</tr>
<tr>
<td>Default Peak-Splitting Factor</td>
<td>Controls whether a given peak cluster consists of multiple adjacent peaks or one (possibly noisy) peak. If the intensity dip is less than the value specified, then a single peak is reported; otherwise the point with minimum intensity in the dip splits the cluster into two separate peaks. Setting a large factor will prevent clusters from being split into more than one peak.</td>
</tr>
<tr>
<td>Default Void Volume Retention Time</td>
<td>Any peaks that appear before this time are ignored.</td>
</tr>
</tbody>
</table>
Table 6-5 shows the parameters available for use with both IntelliQuan algorithms.

### Table 6-5 IntelliQuan Algorithm

<table>
<thead>
<tr>
<th>Parameter</th>
<th>Definition</th>
</tr>
</thead>
<tbody>
<tr>
<td>Report Largest Peak</td>
<td>Selecting this parameter returns the largest peak in the retention time window. If this parameter is not selected, the closest peak to the expected retention time is found. The expected retention time is automatically calculated in the Quantitation Wizard.</td>
</tr>
<tr>
<td>Default Minimum Peak Height</td>
<td>The minimum height of a peak required for peak integration.</td>
</tr>
<tr>
<td>Default Minimum Peak Width</td>
<td>The minimum width of a peak required for peak integration.</td>
</tr>
<tr>
<td>Default RT Window</td>
<td>Specifies the time window centered at the expected retention time for peak-finding. For example, a 30 second retention time window gives an additional 15 seconds before and after the expected retention time.</td>
</tr>
<tr>
<td>Default Smoothing Width</td>
<td>The number of points used in data smoothing.</td>
</tr>
<tr>
<td>Default Concentration Units</td>
<td>The concentration units used to describe the sample concentration, for example, pg/µL.</td>
</tr>
<tr>
<td>Default Calculated Concentration Units</td>
<td>The concentration units used to describe the calculated sample concentration, for example, pg/µL.</td>
</tr>
</tbody>
</table>

**Quantitation Method-creation Tools**

The software offers four quantitation method-creation tools, each of which creates a fully functional method. The best choice of tool depends on the tasks to accomplish.

### Wizards

There are two available method-creation wizards: the Standard Quantitation wizard and the Automatic Quantitation wizard. Both allow the user to select the batch or batches to be quantified, create or select a quantitation method, and then integrate the sample data.

The difference between the two is the type of method created. The standard wizard creates a standard method, while the automatic wizard creates an automatic method. Peaks are not verified as part of the method creation (the peaks can still be reviewed after integration has taken place).

There is only one common occasion for which peaks do not need to be verified: when quantitation is done simply to integrate, and not to find concentrations. This may need to be done, for example, for a batch that contains different compounds in every sample, or when the mass is not the same from sample to sample. If this is the case, use the automatic wizard. Otherwise, to perform quantitation, use the standard wizard.

Use the Standard Quantitation wizard after acquiring the sample to do the following:

- Choose a representative sample.
• Select analyte and internal standard peaks.
• Adjust peak-finding and integration parameters.
• Review peaks during method creation.
• Select calibration.

Use the Automatic Quantitation wizard to select a batch, create a method (without peak confirmation), and then integrate the sample data. This wizard is quicker than the Standard wizard and does not require that the masses scanned be the same for all samples. It does not, however, allow selecting an internal standard—all ions are treated as analytes.

Use the Automatic Quantitation wizard after acquiring the sample in the following scenarios:
• Want to select calibration.
• Do not want to adjust peak-finding and integration parameters.
• Do not want to select analyte peak names.
• Do not want any internal standards.
• Do not want to review peaks during method creation, or have different compounds in every sample.

When peaks are only being integrated, they do not need to be verified as no concentration calculation is required. In this case, use the Automatic quantitation method creation, which allows reviewing the peaks after integration has taken place.

Find Peaks Using an Automatic Method

The software uses the standard peak-detection process, with the following exceptions:
• It uses the bunching factor and the number of smooths (from the wizard) as is.
• It calculates the expected retention time and noise and area thresholds separately for every peak.

Quantitation Method Editor

Use this option after acquiring the sample to do the following:
• Adjust peak-finding and integration parameters.
• Select analyte and internal standard peaks.
• Select calibration.

Use the Quantitation Method Editor to do three additional tasks:
• Sum ions for integration.
• Use an internal standard from a different period or experiment (if the internal standard was acquired in a different period or experiment than the analyte).
• Edit an existing method.

The Semi-Automatic Method Editor

The Semi-Automatic Quantitation Method Editor is part of the Batch Editor. Use the Semi-Automatic Quantitation Method Editor to select quantitation information, such as sample type and
sample concentration, prior to data acquisition. This preparation makes performing subsequent quantitative analysis easier. Alternatively, a full method can be selected in the Batch Editor, which is then automatically applied at the end of the batch run to generate the quantitation Results Table.

Use this option in the following scenarios:

- Have not yet acquired any samples.
- Want to select names and masses for analyte and internal standard peaks.
- Want to select concentrations and sample types on the Quantitation tab in the Batch Editor, but do not have any other quantitation method.
- Want to edit the quantitation method, if necessary, at a later time.

**Find Peaks Using a Semi-Automatic Method**

The software uses the standard peak-detection process, with the following exceptions:

- It uses the bunching factor (from the Quantitation Method Options dialog) and the number of smooths (from the Create Semi-Automatic Quantitation Method dialog) as is.
- It uses the most concentrated standard as the representative sample. To establish a retention time, it uses the largest peak within that chromatogram.
- To set noise and area thresholds, it uses the resulting baseline noise. (This process is identical to how the preset values are set for peaks in normal methods.) These integration parameters are applied to all other samples.
- If the batch being examined does not contain quantitation information (sample type and concentrations), the retention time and thresholds are calculated separately for every peak (as for fully automatic methods).

**Metric Plots**

A metric plot graphically shows the data in a Results Table column plotted against the x-axis or the y-axis, or the data in two columns plotted against each other. This section describes how to generate and work with metric plots.

A few predefined metric plots are also included:

- Int_Std_Response (to locate problem sample)
- Analyte_Area versus Height (to verify chromatography behavior)
- PK profile (conc. versus time point, to run after Sample query)

Use metric plots to plot a given column, such as Analyte Peak Area, Accuracy, or Calculated Concentration, from the Results Table. Two Results Table fields can also be plotted against each other. Then points that appear outside the normal range can be investigated. Metric plots are often used with queries. For more information about queries, refer to the Help.

Generate metric plots in the following ways:

- Use the Plot button to plot a column or columns of the current Results Table, but not save the plotting criteria.
- Create a table-specific plot to save the plot criteria with the current table.
• Create a global plot to save the plotting criteria for use with future Results Tables. QC, unknown, blanks, double blanks, or solvents cannot be seen on the calibration curve, but metric plots can be generated of them.

![Example of a metric plot](image)

**Figure 6-1** Example of a metric plot

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Double blanks</td>
</tr>
</tbody>
</table>

**Generate a Metric Temporary Plot**

1. With a Results Table open, do one of the following:
   - To plot the data on the y-axis with the x-axis as an index, click the heading of the column for the data to be plotted.
   - To plot the data from the first selected column on the x-axis and the second selected column on the y-axis, select two columns by pressing the Ctrl key and clicking the column headings.

2. Above the Results Table, click the **Metric Plot by Selection** icon. The metric plot opens.

3. Right-click in the plot pane and then click **Data Legend** to view an explanation of the colors used by the plot.

4. Right-click in the plot pane and then click **Point Legend** to view an explanation of the symbols used by the plot.

**Generate a Metric Plot and Save the Plot Criteria**

1. Open the **Tutorial Results Table.rdb** Results Table.

2. Right-click in the Results Table and then click **Metric Plot > New**.
3. In the **Name** field, type the name for the new plot criteria.

4. In the **X-Axis** section, in the **Group** list, to plot a field in the y-axis using the x-axis as an index, select **Index** and leave the **Column** list blank.

5. If required, to plot two columns against each other, in the **Y-axis** section, in the **Group** list, select **Internal Standard**, and then, in the **Column** list, select **IS Peak Area**.

6. If required, in the **Regression** list, select the type of regression to be used, and then select the appropriate regression settings.

7. To generate the plot and save the plot criteria, click **Save/Execute**.

   The metric plot opens. For more information, refer to **Figure 6-1 Example of a metric plot on page 65**.

8. Right-click in the plot pane and then click **Data Legend** to view an explanation of the colors used by the plot.

9. Right-click in the plot pane and then click **Point Legend** to view an explanation of the symbols used by the plot.

   This set of criteria is now available for future plots of this Results Table. Right-click in the Results Table to access the criteria. The plotting criteria can also be edited.

10. To view the problem sample, try plotting the concentration of the unknown against time or plotting the area of the internal standard against the index.
Save Default Plot Criteria for Future Results Tables

1. Right-click in the Results Table and then click **Table Settings > Export To New Table Settings**.
   
   This will export the table settings from the .rdb so that it can be reused in other quantitation runs within the project.

2. To export table settings to another project, click **Tools > Project > Copy Data**.

![Copy Data Dialog Box](image)

Noise and Area Threshold Parameters

To identify peaks, the software requires a set of noise and area threshold parameters. The software sets these parameters initially, but they can be changed later. It sets the parameters as follows:

1. The software calculates the largest intensity difference between any two sequential data points. This number represents the difference between two intensities, not the actual intensity itself.

2. For each sequential pair with an intensity difference of less than 5% of the value calculated in Step 1, it calculates the standard deviation (using a mean of zero) of the intensity differences. (The software does not use those pairs of points with an intensity difference larger than 5% of the maximum.)

   It sets the noise and area thresholds as follows:

   3. The noise threshold is equal to the standard deviation calculated in **step 4**.

   4. The area threshold is equal to five times the noise threshold.
Recalculate the Noise and Area Threshold

If a new background area is defined, the software recalculates the noise and area thresholds as follows. For each sequential pair of data points, the software calculates the standard deviation, using a mean of zero, of the intensity difference. The Analyst software uses all points within the selected range because it is explicitly being told that the selected area is background noise.

It sets the noise and area thresholds as follows:

1. The noise threshold is equal to the standard deviation calculated for the selected range.
2. The area threshold is equal to five times the noise threshold.

Note: The minimum value for both the noise and area thresholds is 0.000001. If the calculations produce a value that is lower than this minimum, then the software resets the value of that threshold at 0.000001.

Peak Integration

The following are integration types by which the baseline was found and integrated when the peak was found.

- **Manual**: The peak was manually integrated by the user.
- **Automatic**: The peak was automatically integrated as follows:
  - **Baseline-to-baseline**: The peak area is defined by vertical droplines at the beginning and end of the peak which extend to the baseline. This integration type is possible only for peaks that do not have another peak immediately preceding or following.
  - **Valley**: Same as baseline-to-baseline, except that it applies only to peaks that do have another peak immediately preceding or following.
  - **Exponential Skim**: The peak area is the main or parent peak in an exponential skim.
  - **Exponential Child**: The peak area is the child peak resulting in an exponential skim.

Peak Review

During peak review users can survey the peaks that the software selected and then redefine the peak or the start and end points where necessary.

In general, the software is adept at accurately identifying analyte and internal standard peaks. For a variety of reasons, including sample acquisition and quantitation method definition, sometimes the software misses the correct peak, chooses the wrong one, or is unable to locate a
peak at all. Other times, although the software may correctly identify the peak, users may not agree with the start or end points selected.

**Peak Review Tips**

**Table 6-6 Peak Review Tips**

<table>
<thead>
<tr>
<th>To do this...</th>
<th>... do this</th>
</tr>
</thead>
<tbody>
<tr>
<td>Peak Integration: To review peaks</td>
<td>To review all peaks, make sure that all samples are listed in the Results Table. The Peak Review window contains the peaks listed in the Results table. If some samples are hidden in the table (for example, if a query is applied), then they are also hidden in peak review.</td>
</tr>
<tr>
<td>Peak Integration: To move to the first peak in the batch</td>
<td>Right-click anywhere in the Peak Review pane and then click <strong>Show First Page</strong>. To move to the last peak in the batch, right-click anywhere in the Peak Review pane and then click <strong>Show Last Page</strong>.</td>
</tr>
</tbody>
</table>

**Detect Peaks**

The software detects peaks in four stages.

1. First, it finds the potential peak start by examining the distance between each bunched point and the preceding one. When the distance exceeds the current noise threshold, a potential peak start has been found.

2. Then it confirms the peak start by making sure that enough points exist in a row to exceed the area threshold.

3. Next, it finds the peak top by searching for a point that is lower than the previous point.

4. Finally, it finds the end of the peak by identifying the place where the distance between one bunched point and the next falls below the noise threshold. If necessary, it then separates peaks.
Find the Potential Peak Start

To find the potential start of a peak, the software measures the intensity difference between sequential pairs of bunched points, starting at the first point. When it finds a difference that exceeds the current noise threshold, the software declares the first point a potential peak start.

![Figure 6-3 Finding the potential peak start](image)

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Exceeds noise threshold</td>
</tr>
<tr>
<td>2</td>
<td>Potential peak start</td>
</tr>
<tr>
<td>3</td>
<td>Does not exceed noise threshold</td>
</tr>
</tbody>
</table>

Confirm the Peak Start

To make sure that it has found a real peak, the software moves along the curve, adding the intensity difference between each bunched data point from the intensity at the potential peak start to a total sum. This process stops when the intensity difference between successive points is less than the noise threshold. This sum is an approximation of the area of the leading edge of the peak. If this sum exceeds the area threshold, then the software confirms the peak start.

Next, the software determines the actual start of the peak by moving backward from the potential peak start until it finds the lowest point in the peak. It moves back through five bunches of raw data. This point is the actual peak start.
Find the Peak Top

To find the peak top, the software first looks for a point that is lower than the preceding point. Then, to confirm that it has found the top correctly, it sums the intensity differences between the potential top and subsequent bunched points until it reaches the end of the peak. If the total distance between points exceeds two-thirds of the area threshold, then the peak top is confirmed. That is, the software makes sure it has a peak first, and then works backward to find the top of it.
If, however, the software finds a higher bunched point before the area test has been passed, then it identifies a new top and restarts the area test.

**Note:** The actual retention time for a peak is not simply the point identified as described previously. Instead, it is determined from a quadratic fit based on the three highest data points.

---

**Figure 6-6  Finding the peak top**

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Sum of area slices is greater than two thirds of the area threshold</td>
</tr>
</tbody>
</table>

---

**Figure 6-7  Identifying a new peak top**

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>The shoulder has a maximum, but the cumulative crest area is not greater than two thirds of the area threshold</td>
</tr>
</tbody>
</table>
Find the Peak End

The software declares a peak end point when one of the following occurs:

- The difference between two consecutive points fails the noise threshold test.
- The software detects the start of a new peak.

In either case, the lowest bunched point from the last five bunches is considered to be the actual end point of the peak.

In general, the software finds several peaks for each chromatogram. The peak it selects is the one whose retention time is the closest to the expected retention time, specified in the method. If no peak has a retention time within the specifications, the software marks the peak as not found.

Figure 6-8  Finding peaks

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>The shoulder has no separate maximum point</td>
</tr>
</tbody>
</table>
Separate Peaks

If a new peak begins before the current peak hits the baseline, the software decides, based on the following criteria, whether to resolve the baseline by using exponential skims. The skim passes under one or more peaks that follow the precursor. These peaks are called product peaks.

When the software performs an exponential skim, it subtracts the area below the skim from the product peaks and gives it to the precursor peak. It then subtracts the small area above the skim from the precursor peak and adds it to the first product peak.

The software uses the following criteria to determine whether it will use exponential skimming:

- Exponential Peak Ratio.
- Exponential Adjusted Ratio.
- Exponential Valley Ratio.
Queries

A query is a method of selecting only those records that meet certain criteria. Users can use queries to view particular parts of the data in the Results Table that interests them, based on textual or mathematical selections.

When a query is used, the table displays only the rows of data that meet the selected criteria. All columns are displayed. Selections can be further refined by running a second query on the rows displayed by the first query.

Use pre-defined choices and typed entries to create a query that can be executed, saved, or modified. Each line of the query works like a Boolean search that runs against Results Table columns to determine which records to display. Each line of the query selects only the records for display that meet its criteria. A preset or table-specific query can be defined.

Queries on Sample Type

For a query designed to select only the standard sample type, the Results Table displays only those rows of data that contain Standard in the Sample Type column.

Default Queries and Table-Specific Queries

A default query is generally used to identify samples that do not meet certain criteria. A table-specific query is generally used to identify records that meet certain criteria.

The default query is generally used to find problems with quality control or standards. If the concentration and maximum variation of the QCs and standards are selected in the Quantitation
Method Wizard, then the Results Table displays only those samples that lie outside this range. If the Results Table displays nothing, then the samples are all right.

Table-specific queries are run against a displayed Results Table to select records that meet certain criteria. Design these queries through the menu that is available by right-clicking in the table. Save and export a query to make it available for future Results Tables.

**Table-Specific or Global Settings**

When working with table setting options, procedures can be table-specific or global.

- **Table-specific settings**: When table settings are modified on a table itself, the changes to the settings are available only to that table; however, they can be exported as global settings.

- **Global settings**: Modifying global settings involves making changes to a group of settings that can be applied to future Results Tables. To customize a Results Table that is being created, choose a group of settings on the Create Quantitation Set: Select Settings & Query page. If a group of settings is not selected, the software automatically uses the preset settings.

**How Accuracy Variations Affect the Results**

For preset queries, accuracy is expressed as a percent and implemented as plus or minus that number. For example, if 10 is typed for Maximum Variation for standards in the Create Default Query dialog, then all records containing standards whose accuracy falls outside 90% and 110% are displayed in the Results Table. If 5 is typed, only standards whose accuracy is less than 95% and greater than 105% would appear in the Results Table. For more information, refer to **Results Tables on page 82**.

**Regression**

This section gives the equations for each of the regression types. In the following equations, \(x\), \(y\), and \(w\) are as described in **Weighting Factors on page 94**.

In the following equations, \(x\) represents the analyte concentration for standard sample types, and \(y\) represents the corresponding peak area or height. The exact variables used for the regression depend on whether or not an internal standard is being used and whether the peak area or the peak height is used as shown in the following table.

**Table 6-7 Regression Formulae**

<table>
<thead>
<tr>
<th>Internal Standard Used?</th>
<th>Area Used?</th>
<th>(x)</th>
<th>(y)</th>
</tr>
</thead>
<tbody>
<tr>
<td>Yes</td>
<td>Yes</td>
<td>(C_a/C_{is}/DF)</td>
<td>(A_a/A_{is})</td>
</tr>
<tr>
<td>Yes</td>
<td>No</td>
<td>(C_a/C_{is}/DF)</td>
<td>(H_a/H_{is})</td>
</tr>
<tr>
<td>No</td>
<td>Yes</td>
<td>(C_a/DF)</td>
<td>(A_a)</td>
</tr>
<tr>
<td>No</td>
<td>No</td>
<td>(C_a/DF)</td>
<td>(H_a)</td>
</tr>
</tbody>
</table>

Where:

- \(C_a\) = actual analyte concentration
- \(C_{is}\) = internal standard concentration
• DF = dilution factor
• $A_a$ = analyte peak area
• $A_{is}$ = internal standard peak area
• $H_a$ = analyte peak height
• $H_{is}$ = internal standard peak height

**Linear Regression**

Linear regression assumes that the points of the standard fall on a straight line. The linear calibration equation is calculated as:

$$y = m x + b$$

The slope and intercept are calculated as:

$$m = (\Sigma w \Sigma wxy - \Sigma wx \Sigma wy) / D_X$$
$$b = (\Sigma wx^2 \Sigma wy - \Sigma wx \Sigma wxy) / D_X$$

The correlation co-efficient is calculated as:

$$r = (\Sigma w \Sigma wxy - \Sigma wx \Sigma wy) / \sqrt{(D_X D_Y)}$$

where:

$$D_X = \Sigma w \Sigma w^2 x - (\Sigma w x)^2$$
$$D_Y = \Sigma w \Sigma w^2 y - (\Sigma w y)^2$$

**Linear Through Zero Regression**

Linear through zero regression assumes that the points of the standard fall on a straight line and that the points do line up with the zero point on the x and y axes. Use this setting to force the line to go through the zero point.

The linear through zero calibration equation is calculated as:

$$y = m x$$

The slope is calculated as:

$$m = \Sigma wxy / \Sigma wx^2$$

The correlation co-efficient is calculated as:

$$r = \Sigma wxy / \sqrt{(\Sigma wx^2 \Sigma wy^2)}$$

If the standard points fall on a straight line, then to average the points use mean response factor regression to produce an average of the slope for every point on the curve.

**Mean Response Factor**

The mean response factor calibration is calculated as:

$$y = m x$$
This is the same equation as for the linear though zero case. However the slope is calculated differently as:

\[ m = \frac{\sum w(y/x)}{\sum w} \]

The standard deviation of the response factor as:

\[ \sigma = \sqrt{\left(\frac{nD}{n-1}\right)/\sum w} \]

Where:

\[ D = \sum w * \sum wy^2/x^2 - (\sum wy/x)^2 \]

**Note:** Points whose x value is zero are excluded from the sums.

If there is some linear and some curvature in the line of points, then use power regression instead of linear or quadratic regression to produce a line somewhere between these fits.

**Power**

The power function calibration equation is calculated as follows:

\[ y = a x^n \]

The equations for the linear calibration are used as described previously to calculate the slope (m) and intercept (b), except that x in those equations is replaced by ln x and y replaced by ln y. When this is done a, p and the correlation co-efficient (r) are calculated as:

\[ a = \exp (b) \]
\[ p = m \]
\[ r = r \]

If the points of the standard do not fall on a straight line, use quadratic regression to produce a quadratic fit to the data points. This setting is frequently used.

**Quadratic Calibration Equation**

The quadratic calibration equation is calculated as:

\[ y = a_2 x^2 + a_1 x + a_0 \]

The polynomial co-efficients are calculated as:

\[ a_2 = \frac{\langle b_2/b_0 - b_5/b_3 \rangle / \langle b_1/b_0 - b_4/b_3 \rangle}{\langle b_5/b_3 - a_2 b_4/b_3 \rangle} \]

\[ a_1 = b_5/b_3 - a_2 b_4/b_3 \]
The correlation co-efficient as:

\[ r = \frac{\sqrt{\left(1 - \sum w \sum w_y \left( y - a_1 x - a_0 \right)^2 \right)}}{\sum y} \]

Where:

\[ D_y = \sum w \sum w_y^2 - \left( \sum w_y \right)^2 \]

\[ b_0 = \frac{\sum w x \sum w - \sum w x^2}{\sum w} \]

\[ b_1 = \frac{\sum w x^2}{\sum w} - \frac{\sum w x^3}{\sum w x} \]

\[ b_2 = \frac{\sum w x^3}{\sum w x} - \frac{\sum w x^4}{\sum w x^2} \]

\[ b_3 = \frac{\sum w x^4}{\sum w x^2} - \frac{\sum w x^5}{\sum w x^3} \]

\[ b_4 = \frac{\sum w x^5}{\sum w x^3} - \frac{\sum w x^6}{\sum w x^4} \]

\[ b_5 = \frac{\sum w x^6}{\sum w x^4} - \frac{\sum w x^7}{\sum w x^5} \]

Report Templates

Add the following information to report headers and footers.

Tip! Make a backup of the existing report templates before editing them.

Table 6-8 Basic Design Elements

<table>
<thead>
<tr>
<th>Element</th>
<th>Definition</th>
</tr>
</thead>
<tbody>
<tr>
<td>Printing Date</td>
<td>The date the document was printed.</td>
</tr>
<tr>
<td>Printing Time</td>
<td>The time the document was printed.</td>
</tr>
<tr>
<td>Operator</td>
<td>The operator who printed the document.</td>
</tr>
<tr>
<td>Workstation</td>
<td>The workstation from which the document was printed from.</td>
</tr>
<tr>
<td>Page n of N</td>
<td>Indicates the page number of total number of pages.</td>
</tr>
<tr>
<td>Custom Field</td>
<td>Create custom text here.</td>
</tr>
<tr>
<td>Analyst Version</td>
<td>Indicates the version of the Analyst® software.</td>
</tr>
<tr>
<td>User Type</td>
<td>Indicates the user type (Security).</td>
</tr>
<tr>
<td>Electronic Signature</td>
<td>Indicates whether the electronic signature feature (security) is enabled or disabled.</td>
</tr>
</tbody>
</table>

Table 6-9 Acquisition Elements

<table>
<thead>
<tr>
<th>Element</th>
<th>Definition</th>
</tr>
</thead>
<tbody>
<tr>
<td>Acquisition File</td>
<td>The name of the data file with the sample acquisition information.</td>
</tr>
<tr>
<td>Acquisition Date</td>
<td>The date the sample acquisition was run.</td>
</tr>
<tr>
<td>Acquisition Time</td>
<td>The time of the sample acquisition was run.</td>
</tr>
<tr>
<td>Operator</td>
<td>The name of the operator who ran the sample batch.</td>
</tr>
</tbody>
</table>
### Table 6-9 Acquisition Elements (Continued)

<table>
<thead>
<tr>
<th><strong>Element</strong></th>
<th><strong>Definition</strong></th>
</tr>
</thead>
<tbody>
<tr>
<td>Batch Name</td>
<td>The name of the batch.</td>
</tr>
<tr>
<td>Sample Number</td>
<td>The number related to the sample.</td>
</tr>
<tr>
<td>Sample Name</td>
<td>The name of the sample.</td>
</tr>
<tr>
<td>Sample Comment</td>
<td>Shows any comments about the sample entered through the Acquisition Method Editor.</td>
</tr>
<tr>
<td>Sample ID</td>
<td>The identification number of the sample.</td>
</tr>
<tr>
<td>Scan Mode</td>
<td>Indicates the method in which the system calculates the mass points for a scan for a full mass range scan.</td>
</tr>
<tr>
<td>Scan Type and Polarity</td>
<td>Indicates the acquisition scan type (Q1, Q3, MRM, Product ion, Precursor ion, neutral loss/gain) and acquisition method polarity (positive or negative).</td>
</tr>
<tr>
<td>Scan Mass(es)</td>
<td>Ions or ion fragments to be scanned.</td>
</tr>
<tr>
<td>Dwell Time</td>
<td>The time the system takes to scan a particular mass.</td>
</tr>
<tr>
<td>Pause Time</td>
<td>Indicates the pause between the scanning of mass ranges or between experiments.</td>
</tr>
<tr>
<td>Ion Energy</td>
<td>Ion energy comes from the acquisition method and is related to the IonSpray™ ion source voltage or the collision energy.</td>
</tr>
<tr>
<td>Collision Energy</td>
<td>Collision energy comes from the acquisition method and is related to the IonSpray ion source voltage.</td>
</tr>
<tr>
<td>Period and Experiment</td>
<td>A period contains a collection of experiments; an experiment contains a number of properties, such as Scan Type, Scan Mode, Resolution, Ion Source Parameters, and a collection of mass ranges or masses.</td>
</tr>
<tr>
<td>State Table Parameters</td>
<td>The instrument parameters used in the experiment.</td>
</tr>
<tr>
<td>Pump</td>
<td>The name of the pump used for the experiment.</td>
</tr>
<tr>
<td>Autosampler</td>
<td>The name of the autosampler used for the experiment.</td>
</tr>
<tr>
<td>Custom Annotation</td>
<td>The custom text added via the Batch Editor.</td>
</tr>
<tr>
<td>Collected By</td>
<td>The name of the person who collected the data.</td>
</tr>
</tbody>
</table>

### Table 6-10 Quantitation Elements

<table>
<thead>
<tr>
<th><strong>Element</strong></th>
<th><strong>Definition</strong></th>
</tr>
</thead>
<tbody>
<tr>
<td>Results Table Name</td>
<td>The name of the Results Table.</td>
</tr>
<tr>
<td>Results Table Path</td>
<td>The location of the Results Table.</td>
</tr>
<tr>
<td>Method Name</td>
<td>The name of the quantitation method.</td>
</tr>
<tr>
<td>Method Path</td>
<td>The location of the method file.</td>
</tr>
<tr>
<td>Project Name</td>
<td>The name of the project.</td>
</tr>
<tr>
<td>Results Table Name</td>
<td>The name of the Results Table.</td>
</tr>
</tbody>
</table>
Customize Reports

The Report Template Editor provides a way to customize reports by setting up headers, footers, and page layouts. Use report templates with both printed output and data exported to another application.

Printed output includes several types of elements.

- **Window**: Windows in the Analyst software appear in the working area of the software window, below the toolbar and to the right of the Navigation bar. Printing a window will print everything that is shown in that space.
- **Pane**: Panes are parts of a window arranged in such a way that they do not overlap and are always fully visible. For example, the Method Editor window contains two panes: the Browser pane and the Method Editor pane. Information from each pane in the window can be printed.
- **Report**: Reports are structured sets of information created in the software. Some reports can be directly printed, such as calibration reports; other information must be exported, such as batches and quantitation Results Tables.
- **Workspace**: A workspace is a particular arrangement of windows and panes along with an associated file or files. Printing a workspace involves printing each open window and pane in the current mode.

Preview, Print, and Export Reports

Acquisition methods, batches, quantitation Results Tables, and graph Results Tables can be exported as reports. Other forms of information, such as calculator data, can be exported but cannot be customized with a report template.

Most areas seen on the screen can be printed. Graphs can be previewed, scaled, or copied using the Print Preview feature.

An exported report is saved in a file format that is appropriate for programs such as Notepad, Microsoft Word or Excel, or certain LIMS (Laboratory Information Management System) software.

Export reports in the following formats:

- .csv
- .doc
- .pdf
- .txt

The formats available depend on the information being exported. For example, a graph can be exported as a .pdf; a table of data can be exported as a .txt file.

To include additional information in the header and footer of the report, print the report using an appropriate template.

**Table 6-11 Previewing, Printing, and Exporting Reports**

<table>
<thead>
<tr>
<th>To do this...</th>
<th>...do this</th>
</tr>
</thead>
</table>
| Preview a graph | 1. Click File > Print Preview > Pane.  
2. Edit the Print Preview dialog.  
3. Click Print. |
**Results Tables**

Results Tables summarize the calculated concentration of analyte in each unknown sample based on the calibration curve. They also include the calibration curves and statistics for the results.

Export the data from a Results Table to a .txt file for use in other applications, such as Microsoft Excel. All possible data in the table or just the data in the visible columns can be exported.

The data in a Results Table can be sorted in three different ways:

- Quickly sort the table on one to three columns, using one of the Sort buttons. This sort criteria cannot be saved.
- Create a table-specific sort to save the sort criteria with the current table. Table-specific sorts enable sorting the current table on one to three columns and saving the criterion for use with that table.
- Use a previously created preset sort. Create and save a sort and later apply it to a Results Table.

<table>
<thead>
<tr>
<th>To do this...</th>
<th>...do this</th>
</tr>
</thead>
<tbody>
<tr>
<td>Print a report without a template</td>
<td>Click <strong>File &gt; Print</strong>, and then click the report.</td>
</tr>
<tr>
<td>Print a report with a template</td>
<td>1. Click <strong>File &gt; Print &amp; Report Setup</strong>.</td>
</tr>
<tr>
<td></td>
<td>2. In the <strong>Report Template</strong> section, select the template.</td>
</tr>
<tr>
<td></td>
<td>3. Click <strong>OK</strong>.</td>
</tr>
<tr>
<td>Export a report</td>
<td>1. Click <strong>File &gt; Export</strong>.</td>
</tr>
<tr>
<td></td>
<td>2. In the <strong>File</strong> field, type the name of the file.</td>
</tr>
<tr>
<td></td>
<td>3. In the <strong>Save as type</strong> list, select the appropriate file type.</td>
</tr>
<tr>
<td></td>
<td>4. If exporting a report in Quantitate mode, select either <strong>All Columns</strong> or <strong>Visible Columns</strong> from the <strong>Export</strong> section and then click <strong>Save</strong>.</td>
</tr>
</tbody>
</table>

**Define the Layout of Results Tables**

Four predefined views of the Results Table are available.

- Right-click in the Results Table and then click one of the following:
  - To view the Full layout, click **Full**.
    All the analytes are displayed.
  - To view the Summary layout, click **Summary** and then click a field name.
• To view the Analyte layout, click Analyte and then click a single analyte if more than one analyte exists.
• To view the Analyte Group layout, click Analyte Group and then click an analyte group.

**Tip!** A new analyte group must be created first. To do this, right-click in the Results Table and then click Analyte Group > New.

The table opens with the selected layout.

**Tip!** To go back to the full view, right-click and click Full.

**Sort Data in Results Tables**

1. Select up to three columns in the Results Table in the order they need to be sorted.
2. Do one of the following:
   • To sort in ascending order, click A-Z.
   • To sort in descending order, click Z-A.

**Sort a Results Table and Save the Sort Criteria**

1. Right-click in the Results Table and then click Sort > New.

![Figure 6-12 Sort dialog](image)

2. In the Name field, type the name for the new sort.
3. For each sorting rule to be set, in the **Sort By** section, do the following:
   i. In the **Group** list, select the type of column.
   ii. In the **Column** list, select the column.
   iii. Select the direction of the sort: **Ascending** or **Descending**.

4. Do one of the following:
   - To perform the sort, save the sort criteria, and close the **Sort** dialog, click **Save/Execute**.
   - To perform the sort and close the **Sort** dialog without saving the sort criteria, click **Execute**.

### Save Default Sort Criteria for Future Results Tables

1. Click **Tools > Settings > New Quantitation Results Table Settings**.

![Figure 6-13 Table Settings dialog](image)

2. Expand the **Table Settings** folder and then double-click the **Default** folder.
3. From the expanded **Default** folder, select the **Sorts** folder.
4. Click **New**.
5. In the Name field, type a name.
6. For each sorting rule to be set, in the Sort By section, do the following:
   i. In the Group list, select the type of column.
   ii. In the Column list, select the column.
   iii. Select the direction of the sort: Ascending or Descending.
7. To save the criteria and close the Sort dialog, click OK.
8. Click Done.

Sort a Results Table using Preset Sort Criteria

- Right-click in the Results Table, click Sort and then select the name of the sort.

About using Queries with Results Tables

A query is a request for records in a Results Table that the certain conditions set using textual or mathematical selection criteria. Apply a query either during the process of generating a Results Table or after one has been generated. These two types of queries are called default and table-specific queries. For more information, refer to Default Queries and Table-Specific Queries on page 75.

Compare Results Between Batches

When more than one Results Table is displayed, obtain statistical information about the standards and QCs for additional batches in the Statistics window. Normally results are
compared between batches to look for trends in the standards or QCs or to verify that the method is valid.

For two or more open Results Tables, compare results in the Statistics window. Both sets of statistics appear in the Statistics window.

**Note:** The number of analytes and the number of analyte names must be the same for the data to be combined in the Statistics window.

### How Concentration Levels Affect Results

The concentration is defined for all QCs and standards. If there is a change in the accuracy of the concentration level by more than the amount defined in the Max. Variation field in the Create Default Query dialog, then this information is shown in the Results Table.

### Results Table Layouts

The software has four predefined views of the Results Table.

- **Full Layout View**
- **Summary Layout View**
- **Analyte Layout View**
- **Analyte Group Layout View**

Each analyte from a multiple analytes sample can be seen in the Analyte Layout view. The preset view is Full layout.

### Full Layout View

The preset Full Layout view shows the data for all analytes in the quantitation batch. The columns that are displayed depend on the columns selected in the Results Table Columns dialog, and the settings selected on the second page of the Quantitation Method Wizard.

<table>
<thead>
<tr>
<th>Sample Name</th>
<th>Sample Type</th>
<th>File Name</th>
<th>Analyte Peak Name</th>
<th>Analyte Peak Area</th>
<th>Analyte Peak Height</th>
<th>Analyte Concentration</th>
</tr>
</thead>
<tbody>
<tr>
<td>1 E series 0 blank</td>
<td>Blank</td>
<td>Qncl Data W1</td>
<td>Peak 1</td>
<td>2.450×10²</td>
<td>8.02×10¹</td>
<td>0.00</td>
</tr>
<tr>
<td>2 E series 0 blank</td>
<td>Blank</td>
<td>Qncl Data W1</td>
<td>Peak 2</td>
<td>1.29×10⁴</td>
<td>6.38×10³</td>
<td>0.00</td>
</tr>
<tr>
<td>3 E series 0.1 ng/ml</td>
<td>Standard</td>
<td>Qncl Data W1</td>
<td>Peak 1</td>
<td>7.16×10²</td>
<td>2.51×10²</td>
<td>0.00</td>
</tr>
<tr>
<td>4 E series 0.1 ng/ml</td>
<td>Standard</td>
<td>Qncl Data W1</td>
<td>Peak 2</td>
<td>1.95×10³</td>
<td>4.35×10²</td>
<td>0.00</td>
</tr>
<tr>
<td>5 E series 0.2 ng/ml</td>
<td>Standard</td>
<td>Qncl Data W1</td>
<td>Peak 1</td>
<td>1.66×10³</td>
<td>5.08×10²</td>
<td>0.00</td>
</tr>
<tr>
<td>6 E series 0.2 ng/ml</td>
<td>Standard</td>
<td>Qncl Data W1</td>
<td>Peak 2</td>
<td>1.00×10⁴</td>
<td>4.27×10³</td>
<td>0.00</td>
</tr>
<tr>
<td>7 E series 0.5 ng/ml</td>
<td>Standard</td>
<td>Qncl Data W1</td>
<td>Peak 1</td>
<td>3.30×10³</td>
<td>1.04×10³</td>
<td>0.00</td>
</tr>
<tr>
<td>8 E series 0.5 ng/ml</td>
<td>Standard</td>
<td>Qncl Data W1</td>
<td>Peak 2</td>
<td>1.14×10⁴</td>
<td>4.30×10³</td>
<td>0.00</td>
</tr>
<tr>
<td>9 E series 0.5 ng/ml</td>
<td>Standard</td>
<td>Qncl Data W1</td>
<td>Peak 1</td>
<td>7.12×10³</td>
<td>2.53×10³</td>
<td>0.00</td>
</tr>
<tr>
<td>10 E series 0.5 ng/ml</td>
<td>Standard</td>
<td>Qncl Data W1</td>
<td>Peak 2</td>
<td>1.23×10⁴</td>
<td>8.95×10³</td>
<td>0.00</td>
</tr>
<tr>
<td>11 E series 2.0 ng/ml</td>
<td>Standard</td>
<td>Qncl Data W1</td>
<td>Peak 1</td>
<td>1.00×10³</td>
<td>4.77×10³</td>
<td>0.00</td>
</tr>
<tr>
<td>12 E series 2.0 ng/ml</td>
<td>Standard</td>
<td>Qncl Data W1</td>
<td>Peak 2</td>
<td>1.34×10⁴</td>
<td>4.88×10³</td>
<td>0.00</td>
</tr>
<tr>
<td>13 E series 5.0 ng/ml</td>
<td>Standard</td>
<td>Qncl Data W1</td>
<td>Peak 1</td>
<td>3.70×10⁴</td>
<td>1.30×10⁵</td>
<td>0.00</td>
</tr>
<tr>
<td>14 E series 5.0 ng/ml</td>
<td>Standard</td>
<td>Qncl Data W1</td>
<td>Peak 2</td>
<td>1.67×10⁴</td>
<td>5.29×10⁴</td>
<td>0.00</td>
</tr>
<tr>
<td>15 E series 10.0 ng/ml</td>
<td>Standard</td>
<td>Qncl Data W1</td>
<td>Peak 1</td>
<td>7.61×10⁴</td>
<td>2.59×10⁴</td>
<td>0.00</td>
</tr>
<tr>
<td>16 E series 10.0 ng/ml</td>
<td>Standard</td>
<td>Qncl Data W1</td>
<td>Peak 2</td>
<td>1.40×10⁵</td>
<td>4.31×10⁵</td>
<td>0.00</td>
</tr>
<tr>
<td>17 E series 20.0 ng/ml</td>
<td>Standard</td>
<td>Qncl Data W1</td>
<td>Peak 1</td>
<td>7.61×10⁴</td>
<td>2.59×10⁴</td>
<td>0.00</td>
</tr>
<tr>
<td>18 E series 20.0 ng/ml</td>
<td>Standard</td>
<td>Qncl Data W1</td>
<td>Peak 2</td>
<td>6.04×10⁵</td>
<td>3.13×10⁵</td>
<td>0.00</td>
</tr>
</tbody>
</table>

**Figure 6-15 Sample Full Layout view**
Summary Layout View

The Summary Layout view contains the locked columns and the chosen field for each analyte in the remaining columns. For example, if Analyte Peak Area is selected from the menu for two analytes, then the Sample Name and Analyte Peak Area columns for those analyte names are seen. The Summary Layout view also includes the Formula and Custom columns, if these exist.

<table>
<thead>
<tr>
<th>Sample Name</th>
<th>Peak 1</th>
<th>Peak 2</th>
</tr>
</thead>
<tbody>
<tr>
<td>E series 0 blank</td>
<td>2.45e+002</td>
<td>1.26e+004</td>
</tr>
<tr>
<td>E series 0.1 ng/mL</td>
<td>7.80e+000</td>
<td>2.5e+002</td>
</tr>
<tr>
<td>E series 0.05 ng/mL</td>
<td>7.19e+003</td>
<td>3.0e+004</td>
</tr>
<tr>
<td>E series 0.05 ng/mL</td>
<td>7.12e+003</td>
<td>2.30e+004</td>
</tr>
<tr>
<td>E series 1.0 ng/mL</td>
<td>1.19e+003</td>
<td>5.2e+002</td>
</tr>
<tr>
<td>E series 1.0 ng/mL</td>
<td>3.12e+000</td>
<td>1.64e+003</td>
</tr>
<tr>
<td>E series 1.0 ng/mL</td>
<td>7.12e+003</td>
<td>2.30e+004</td>
</tr>
<tr>
<td>E series 2.0 ng/mL</td>
<td>1.19e+003</td>
<td>5.2e+002</td>
</tr>
<tr>
<td>E series 2.0 ng/mL</td>
<td>3.12e+000</td>
<td>1.64e+003</td>
</tr>
</tbody>
</table>

Figure 6-16 Sample Summary Layout View

Analyte Layout View

The Analyte Layout view contains the data for a particular analyte; all other analytes are hidden. For example, if analyte A is selected, all the data for analyte A is seen. The columns that are displayed depend on the columns selected in the Results Table Columns dialog, and the settings selected on the second page of the Quantitation Method Wizard.

An Analyte Layout view, with Peak 1 selected, might look like Figure 6-17. If this layout is compared with the Full Layout view, notice that every other row has been excluded.

<table>
<thead>
<tr>
<th>Sample Name</th>
<th>File Name</th>
<th>Analyte Peak Area</th>
<th>Analyte Peak Height</th>
<th>Analyte Concentration</th>
<th>Use Record</th>
<th>Record Modified</th>
</tr>
</thead>
<tbody>
<tr>
<td>E series 0 blank</td>
<td>QuanData WFF</td>
<td>2.45e+002</td>
<td>9.07e+001</td>
<td>0.00</td>
<td></td>
<td></td>
</tr>
<tr>
<td>E series 0.1 ng/mL</td>
<td>QuanData WFF</td>
<td>7.80e+000</td>
<td>2.5e+002</td>
<td>0.00</td>
<td></td>
<td></td>
</tr>
<tr>
<td>E series 0.05 ng/mL</td>
<td>QuanData WFF</td>
<td>1.19e+003</td>
<td>5.2e+002</td>
<td>0.00</td>
<td></td>
<td></td>
</tr>
<tr>
<td>E series 0.05 ng/mL</td>
<td>QuanData WFF</td>
<td>3.12e+000</td>
<td>1.64e+003</td>
<td>0.00</td>
<td></td>
<td></td>
</tr>
<tr>
<td>E series 1.0 ng/mL</td>
<td>QuanData WFF</td>
<td>7.12e+003</td>
<td>2.30e+004</td>
<td>0.00</td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

Figure 6-17 Sample Analyte Layout view
Analyte Group Layout View

The Analyte Group Layout view contains the data for the analytes that belong to a particular group. Columns that are selected as shown in the Results Table Columns dialog appear in the Results Table as shown in Figure 6-18. Display the Analyte Peak Name column in the Results Table to show the names of the analytes that belong in the group.

![Figure 6-18 Sample Analyte Group Layout view](image)

Results Table Fields

Add columns to the standard Results Table to display DAD (diode array detector) data for the Analyte, Internal Standard, and Record fields.

Formula Fields

The Formula fields display the result of a spreadsheet-style formula defined by users. The Formula field located at the top of the Results Table is shown only if at least one Formula column is in the Results Table. The Formula field becomes active when Formula column cells are selected. The Delete Formula Column button below the Formula field also becomes available when the Formula column is selected.

Custom Fields

Custom fields contain information defined during the acquisition process. When acquiring samples, users can create custom columns and define the type of data that goes in them. Once the custom column is part of the Results Table, it can be treated like any other column (for example, move it, hide it, base a formula on it).

Internal Standards Column Fields

The Internal Standard Results fields display information about the internal standard after analysis. Table 6-12 shows the available fields.

<table>
<thead>
<tr>
<th>Field</th>
<th>Definition</th>
</tr>
</thead>
<tbody>
<tr>
<td>IS Peak Name</td>
<td>The name of the internal standard peak.</td>
</tr>
<tr>
<td>IS Units</td>
<td>The units in which the internal standard is given.</td>
</tr>
<tr>
<td>IS Peak Area</td>
<td>The area of the internal standard peak.</td>
</tr>
<tr>
<td>IS Peak Height</td>
<td>The height of the internal standard peak.</td>
</tr>
</tbody>
</table>
### Table 6-12 Internal Standards Column Fields (Continued)

<table>
<thead>
<tr>
<th><strong>Field</strong></th>
<th><strong>Definition</strong></th>
</tr>
</thead>
<tbody>
<tr>
<td>IS Concentration</td>
<td>The known concentration of the internal standard, this applies to standard and quality control sample types. Zeroes are displayed for solvent, blank, and double blank sample types; N/A is displayed for unknowns.</td>
</tr>
<tr>
<td>IS Retention Time</td>
<td>The chromatographic retention time as determined by the software.</td>
</tr>
<tr>
<td>IS Expected Retention Time</td>
<td>The retention time of the representative sample. Taken from the quantitation method.</td>
</tr>
<tr>
<td>IS Retention Time Window</td>
<td>The retention time window as specified in the quantitation method.</td>
</tr>
<tr>
<td>IS Centroid Location</td>
<td>The intensity-weighted average retention time for the analyte. The peak areas up to and after this time are identified.</td>
</tr>
<tr>
<td>IS Start Scan</td>
<td>The cycle number associated with the period/experiment combination where the peak begins.</td>
</tr>
<tr>
<td>IS Start Time</td>
<td>The time associated with the period/experiment combination where the peak begins.</td>
</tr>
<tr>
<td>IS Stop Scan</td>
<td>The cycle number associated with the period/experiment combination where the peak ends.</td>
</tr>
<tr>
<td>IS Stop Time</td>
<td>The time associated with the period/experiment combination where the peak ends.</td>
</tr>
<tr>
<td>IS Integration Type</td>
<td>The method by which the baseline was found and integrated when the peak was found. The types are: manual, automatic (Baseline-to-Baseline, Valley, Exponential Skim, and Exponential Child).</td>
</tr>
<tr>
<td>IS Signal to Noise</td>
<td>The signal-to-noise ratio of the peak.</td>
</tr>
<tr>
<td>IS Peak Width</td>
<td>The ratio of the peak height to its width.</td>
</tr>
<tr>
<td>IS UV Range</td>
<td>The UV range of the internal standard.</td>
</tr>
<tr>
<td>IS UV Channel</td>
<td>The UV channel of the internal standard.</td>
</tr>
<tr>
<td>IS Peak Width at 50 Percent (min.)</td>
<td>A read-only column displaying the peak width at 50% of peak height.</td>
</tr>
<tr>
<td>IS Baseline Slope (%/min.)</td>
<td>A read-only column displaying the slope of the baseline.</td>
</tr>
<tr>
<td>IS Peak Asymmetry</td>
<td>A read-only column displaying the peak asymmetry which is calculated by the following formula:</td>
</tr>
</tbody>
</table>
|                         |   \[
|                         |   \frac{\text{Peak End Time} - \text{Retention Time}}{\text{Retention Time} - \text{Peak Start Time}}\]                                                                                                      |
|                         | Values near 1.0 indicate symmetric peaks, values greater than 1.0 indicate tailing peaks, and values less than 1.0 indicate fronting peaks.                                                                     |
| IS Processing Alg       | A read-only column displaying the processing algorithm used.                                                                                                                                                   |
Record Fields

The Record fields display additional information about each sample record (information that is applicable only to the analyte, not the internal standard). Table 6-13 shows the available fields.

Table 6-13 Record Fields

<table>
<thead>
<tr>
<th>Field</th>
<th>Definition</th>
</tr>
</thead>
<tbody>
<tr>
<td>Use Record</td>
<td>Indicates whether this record should be included for calibration. Applies to standards and QCs. If the check box is cleared, then the unused standards and QCs are struck out in the Statistics Table.</td>
</tr>
<tr>
<td>Record Modified</td>
<td>Indicates whether the quantitation method used for the record was modified in any way from the original.</td>
</tr>
<tr>
<td>Calculated Concentration</td>
<td>The calculated concentration of the analyte as calculated using the calibration curve.</td>
</tr>
<tr>
<td>Relative Retention Time</td>
<td>The ratio of the retention times of the internal standard and the analyte.</td>
</tr>
<tr>
<td>Accuracy</td>
<td>The calculated concentration divided by the known concentration (as a percentage).</td>
</tr>
<tr>
<td>Response Factor</td>
<td>The peak area or height (depending on the regression option) divided by the analyte concentration.</td>
</tr>
</tbody>
</table>

Sample Column Fields

The Analyte Results fields display information about each analyte and internal standard (if one was used) after analysis. Table 6-14 shows the available fields.

Table 6-14 Results Tables: Sample Column Fields

<table>
<thead>
<tr>
<th>Field</th>
<th>Definition</th>
</tr>
</thead>
<tbody>
<tr>
<td>Analyte Peak Name</td>
<td>The name of the analyte.</td>
</tr>
<tr>
<td>Analyte Units</td>
<td>The units in which the analyte concentrations are given.</td>
</tr>
<tr>
<td>Analyte Peak Area</td>
<td>The area of the analyte.</td>
</tr>
<tr>
<td>Analyte Peak Height</td>
<td>The height of the analyte peak.</td>
</tr>
<tr>
<td>Analyte Concentration</td>
<td>The actual, known concentration of the analyte, this applies to standard and quality control sample types. Zeroes are displayed for solvent, blank, and double blank sample types; N/A is displayed for unknowns.</td>
</tr>
<tr>
<td>Analyte Retention Time</td>
<td>The chromatographic retention time as determined by the software.</td>
</tr>
<tr>
<td>Field</td>
<td>Definition</td>
</tr>
<tr>
<td>--------------------------------</td>
<td>------------------------------------------------------------------------------------------------------------------------------------------</td>
</tr>
<tr>
<td>Analyte Expected Retention Time</td>
<td>The retention time of the representative sample as taken from the quantitation method.</td>
</tr>
<tr>
<td>Analyte Retention Time Window</td>
<td>The retention time window as specified in the quantitation method.</td>
</tr>
<tr>
<td>Analyte Centroid Location</td>
<td>The intensity-weighted average retention time for the analyte. The peak areas up to and after this time are identified.</td>
</tr>
<tr>
<td>Analyte Start Scan</td>
<td>The cycle number associated with the period/experiment combination where the peak begins.</td>
</tr>
<tr>
<td>Analyte Start Time</td>
<td>The time associated with the period/experiment combination where the peak begins.</td>
</tr>
<tr>
<td>Analyte Stop Scan</td>
<td>The cycle number associated with the period/experiment combination where the peak ends.</td>
</tr>
<tr>
<td>Analyte Stop Time</td>
<td>The time associated with the period/experiment combination where the peak ends.</td>
</tr>
<tr>
<td>Analyte Integration Type</td>
<td>The method by which the baseline was found and integrated when the peak was found. The types are: manual, automatic (Baseline-to-Baseline, Valley, Exponential Skim, and Exponential Child).</td>
</tr>
<tr>
<td>Analyte Signal to Noise</td>
<td>The signal-to-noise ratio of the peak compared to the baseline.</td>
</tr>
<tr>
<td>Analyte Peak Width</td>
<td>The ratio of the peak height to its width.</td>
</tr>
<tr>
<td>Analyte UV Range</td>
<td>The UV range of the analyte.</td>
</tr>
<tr>
<td>Analyte UV Channel</td>
<td>The UV channel of the analyte.</td>
</tr>
<tr>
<td>Analyte Peak Width at 50 Percent (min.)</td>
<td>A read-only column displaying the peak width at 50% of peak height.</td>
</tr>
<tr>
<td>Analyte Baseline Slope (%/min.)</td>
<td>A read-only column displaying the slope of the baseline.</td>
</tr>
<tr>
<td>Analyte Peak Asymmetry</td>
<td>A read-only column displaying the peak asymmetry which is calculated by the following formula:</td>
</tr>
</tbody>
</table>
|                                | \[
|                                | \frac{(\text{Peak End Time} - \text{Retention Time})}{(\text{Retention Time} - \text{Peak Start Time})} \]                                |
|                                | Values near 1.0 indicate symmetric peaks, values greater than 1.0 indicate tailing peaks, and values less than 1.0 indicate fronting peaks. |
| Analyte Processing Alg         | A read-only column displaying the processing algorithm used.                                                                           |
The Sample Column fields display information about the sample that is common to all analytes. Blank and double blank can be defined differently from lab to lab. Table 6-15 shows the available fields:

### Table 6-15 Sample Column Fields

<table>
<thead>
<tr>
<th>Field</th>
<th>Definition</th>
</tr>
</thead>
<tbody>
<tr>
<td>Analyte Integration Quality</td>
<td>Integration Quality™ Index indicates how well the peak is integrated. Values closer to 1 indicate well-integrated peaks and values closer to 0 indicate poorly integrated peaks. This facilitates peak review as users can see the peaks with low Analyte Integration Quality values for manual review. In addition, users can query the data for the Analyte Integration Quality values that are less than a value they consider acceptable in order to display and manually review a subset of the data.</td>
</tr>
</tbody>
</table>

**Sample Column Fields**

The Sample Column fields display information about the sample that is common to all analytes. Blank and double blank can be defined differently from lab to lab. Table 6-15 shows the available fields:

<table>
<thead>
<tr>
<th>Field</th>
<th>Definition</th>
</tr>
</thead>
<tbody>
<tr>
<td>Sample Name</td>
<td>The name that the user assigned to the sample when it was acquired.</td>
</tr>
<tr>
<td>Sample ID</td>
<td>A user-defined identifier associated with the sample.</td>
</tr>
<tr>
<td>Sample Type</td>
<td>All analytes within a sample must have the same sample type. One of the following sample types is displayed:</td>
</tr>
<tr>
<td>Unknown</td>
<td>Contains analytes whose concentrations are to be determined.</td>
</tr>
<tr>
<td>Standard</td>
<td>A sample with known analyte concentration; used for calibration purposes.</td>
</tr>
<tr>
<td>Quality Control</td>
<td>A sample with known analyte concentration; used to check the accuracy of the standard curve.</td>
</tr>
<tr>
<td>Solvent</td>
<td>Confirms that the instrument is clean. Solvents are not run through the sample preparation process.</td>
</tr>
<tr>
<td>Blank</td>
<td>A zero concentration sample that is not used in regression.</td>
</tr>
<tr>
<td>Double Blank</td>
<td>A sample prepared without an internal standard or sample analyte; confirms that the extraction process added nothing.</td>
</tr>
<tr>
<td>Sample Comment</td>
<td>A comment describing the sample.</td>
</tr>
<tr>
<td>Set Number</td>
<td>A number that identifies a subset of an entire batch.</td>
</tr>
<tr>
<td>Acquisition Method</td>
<td>The name of the method used to acquire the samples.</td>
</tr>
<tr>
<td>Acquisition Date</td>
<td>The date and time when the acquisition was run.</td>
</tr>
<tr>
<td>Rack Type</td>
<td>An identifier associated with the kind of autosampler rack used (if any).</td>
</tr>
</tbody>
</table>
Table 6-15 Sample Column Fields  (Continued)

<table>
<thead>
<tr>
<th>Field</th>
<th>Definition</th>
</tr>
</thead>
<tbody>
<tr>
<td>Rack Number</td>
<td>The rack position in which the sample was placed when it was acquired. (In single-rack autosamplers, this is always 1.)</td>
</tr>
<tr>
<td>Vial Position</td>
<td>The position in the autosampler plate where the vial was located.</td>
</tr>
<tr>
<td>Plate Type</td>
<td>An identifier for the kind of plate used (multiplate racks only.)</td>
</tr>
<tr>
<td>Plate Number</td>
<td>The plate position on the rack (multiplate racks only.)</td>
</tr>
<tr>
<td>File Name</td>
<td>The name of the raw data file. This name is not unique because the data from many samples may be contained in a single data file.</td>
</tr>
<tr>
<td>Dilution Factor</td>
<td>The amount by which the sample was diluted; used to determine the calculated concentration.</td>
</tr>
<tr>
<td>Sample Annotation</td>
<td>Additional comments describing the sample.</td>
</tr>
<tr>
<td>Weight-to-Volume Ratio</td>
<td>Gives the weight to volume ratio for the sample.</td>
</tr>
</tbody>
</table>

Table 6-16 DAD Fields

<table>
<thead>
<tr>
<th>Field</th>
<th>Definition</th>
</tr>
</thead>
<tbody>
<tr>
<td>Analyte Peak Area for DAD</td>
<td>The area of the analyte peak (mAU/min).</td>
</tr>
<tr>
<td>Analyte Peak Height for DAD</td>
<td>The height of the analyte peak (mAu).</td>
</tr>
<tr>
<td>Analyte Wavelength Ranges</td>
<td>The range of wavelengths (nm).</td>
</tr>
<tr>
<td>IS Peak Area for DAD</td>
<td>The area of the internal standard peak (mAU/min).</td>
</tr>
<tr>
<td>IS Wavelength Ranges</td>
<td>The range of wavelengths (nm).</td>
</tr>
<tr>
<td>IS Peak Height for DAD</td>
<td>The height of the internal standard peak (mAU) Calculated Concentration for DAD.</td>
</tr>
</tbody>
</table>

Table 6-17 shows the fields that can be added to the Results Table for data acquired by an ADC (analog-to-digital converter).

Table 6-17  ADC Fields

<table>
<thead>
<tr>
<th>Field</th>
<th>Definition</th>
</tr>
</thead>
<tbody>
<tr>
<td>Analyte Channel</td>
<td>The ADC channel from which the analyte was acquired.</td>
</tr>
<tr>
<td>Analyte Wavelength Ranges</td>
<td>The range of wavelengths (nm).</td>
</tr>
<tr>
<td>IS Channel</td>
<td>The ADC channel from which the internal standard was acquired.</td>
</tr>
<tr>
<td>IS Wavelength Ranges</td>
<td>The range of wavelengths (nm).</td>
</tr>
</tbody>
</table>
Results Table Tips

Table 6-18 Results Table Tips

<table>
<thead>
<tr>
<th>To do this...</th>
<th>... do this</th>
</tr>
</thead>
<tbody>
<tr>
<td>Table-specific queries: To view the entire table again</td>
<td>Right-click anywhere in the Results Table and then click Query &gt; Show All. The query can be applied again or edited.</td>
</tr>
<tr>
<td>To examine calibration curves</td>
<td>Right-click anywhere in the curve, click Active Plot, and select the curve to be plotted on top.</td>
</tr>
<tr>
<td>Sample statistic review: To review an individual peak</td>
<td>Select the Display the Data Set(s) check box, and then, in the Data Point column, double-click the data point that represents the peak. The software displays the Peak Review window with the user-selected peak.</td>
</tr>
<tr>
<td>Results Tables: To return the Results Table to its original order</td>
<td>Right-click on the Results Table and click Sort &gt; Sort By Index.</td>
</tr>
</tbody>
</table>

Weighting Factors

The following table shows how the weighting factor ($w$ in the equations below) is calculated for each of the seven weighting types. Refer to Regression on page 76.

Table 6-19 Weighting Factors

<table>
<thead>
<tr>
<th>Weighting Type</th>
<th>Weight ($w$)</th>
</tr>
</thead>
<tbody>
<tr>
<td>None</td>
<td>Always 1.0</td>
</tr>
<tr>
<td>$1 / x$</td>
<td>If $</td>
</tr>
<tr>
<td>$1 / x^2$</td>
<td>If $</td>
</tr>
<tr>
<td>$1 / y$</td>
<td>If $</td>
</tr>
<tr>
<td>$1 / y^2$</td>
<td>If $</td>
</tr>
<tr>
<td>ln $x$</td>
<td>If $x &lt; 0$, then an error is generated, otherwise if $x &lt; 10^{-5}$ then $w = \ln 10^5$, otherwise $w =</td>
</tr>
<tr>
<td>ln $y$</td>
<td>If $y &lt; 0$, then an error is generated, otherwise if $y &lt; 10^{-8}$ then $w = \ln 10^8$, otherwise $w =</td>
</tr>
</tbody>
</table>