This document is provided to customers who have purchased SCIEX equipment to use in the operation of such SCIEX equipment. This document is copyright protected and any reproduction of this document or any part of this document is strictly prohibited, except as SCIEX may authorize in writing.

Software that may be described in this document is furnished under a license agreement. It is against the law to copy, modify, or distribute the software on any medium, except as specifically allowed in the license agreement. Furthermore, the license agreement may prohibit the software from being disassembled, reverse engineered, or decompiled for any purpose. Warranties are as stated therein.

Portions of this document may make reference to other manufacturers and/or their products, which may contain parts whose names are registered as trademarks and/or function as trademarks of their respective owners. Any such use is intended only to designate those manufacturers’ products as supplied by SCIEX for incorporation into its equipment and does not imply any right and/or license to use or permit others to use such manufacturers’ and/or their product names as trademarks.

SCIEX warranties are limited to those express warranties provided at the time of sale or license of its products and are the sole and exclusive representations, warranties, and obligations of SCIEX. SCIEX makes no other warranty of any kind whatsoever, expressed or implied, including without limitation, warranties of merchantability or fitness for a particular purpose, whether arising from a statute or otherwise in law or from a course of dealing or usage of trade, all of which are expressly disclaimed, and assumes no responsibility or contingent liability, including indirect or consequential damages, for any use by the purchaser or for any adverse circumstances arising therefrom.

For Research Use Only. Not for use in Diagnostic Procedures.

Trademarks and/or registered trademarks mentioned herein are the property of AB Sciex Pte. Ltd., or their respective owners, in the United States and/or certain other countries.

AB SCIEX™ is being used under license.

CZE Rapid Charge Variant Analysis Kit

The SCIEX CZE Rapid Charge Variant Analysis Kit provides reagents necessary to analyze the charge variants of a protein based on their mobility using the PA 800 Plus Pharmaceutical Analysis System. This widely-applicable method is a fast and simple separation that can be used to quantify charge variants. It utilizes a buffer that serves as both a separation matrix and a dynamic coating for the bare fused silica capillary. In addition, no sample buffer is required. Just dilute the sample in water, and the sample is ready for separation.

This document provides instructions for sample preparation using the CZE Rapid Charge Variant Analysis Kit. It also provides instructions for data acquisition and data analysis using the PA 800 Plus Software.

**Note:** Refer to the *System Overview Guide* for instructions for safe use of the system.

**Safety**

Refer to the Safety Data Sheets (SDS), available at sciex.com/tech-regulatory, for information about the proper handling of materials and reagents. Always follow standard laboratory safety guidelines. Refer to Hazardous Substance Information for hazardous substances information.

**Intended Use**

The CZE Rapid Charge Variant Analysis kit is for laboratory use only.

**Equipment and Materials Required**

**Note:** For items with a reorder part number, sometimes the reorder quantity is different than the quantity in the kit.
Table 1 CZE Kit Contents (PN C44790)

<table>
<thead>
<tr>
<th>Component</th>
<th>Quantity</th>
<th>Reorder Part Number</th>
</tr>
</thead>
<tbody>
<tr>
<td>CZE Rapid Charge Variant Separation buffer</td>
<td>125 mL</td>
<td>C44791</td>
</tr>
<tr>
<td>Acid Wash/Regenerating solution (0.1 M HCl)</td>
<td>140 mL</td>
<td>N/A</td>
</tr>
<tr>
<td>CE-grade water</td>
<td>140 mL</td>
<td>C44792</td>
</tr>
<tr>
<td>Protein Test Mix</td>
<td>3 mg</td>
<td>477436</td>
</tr>
</tbody>
</table>

Table 2 Additional Supplies from SCIEX

<table>
<thead>
<tr>
<th>Component</th>
<th>Quantity</th>
<th>Part Number</th>
</tr>
</thead>
<tbody>
<tr>
<td>Micro vials, 200 µL</td>
<td>100</td>
<td>144709</td>
</tr>
<tr>
<td>Universal vial caps, blue</td>
<td>100</td>
<td>A62250</td>
</tr>
<tr>
<td>Universal vials</td>
<td>100</td>
<td>A62251</td>
</tr>
</tbody>
</table>

Table 3 Additional Required Reagents or Supplies

<table>
<thead>
<tr>
<th>Description</th>
<th>Vendor</th>
<th>Part Number</th>
</tr>
</thead>
<tbody>
<tr>
<td>National Institute of Standards and Technology (NIST) Humanized IgG1k Monoclonal Antibody</td>
<td>NIST</td>
<td>8671</td>
</tr>
</tbody>
</table>

Storage Conditions

- Upon receipt, store the CZE Rapid Charge Variant Analysis kit at 2 °C to 8 °C.
- Store the cartridge at room temperature.
- Upon receipt, store the NIST IgG sample at −35 °C to −15 °C. After thawing the NIST IgG sample for the first time, remove the amount needed and then store the rest in aliquots at −35 °C to −15 °C.
Customer-Supplied Equipment and Supplies

- Powder-free gloves, neoprene or nitrile recommended
- Safety glasses
- Laboratory coat
- Microcentrifuge, or equivalent, and microcentrifuge tubes
- Vortex mixer
- Pipettes and appropriate tips

Required Detector

A UV detector with a 214 nm filter is required.

Required Cartridge or Capillary

One of the following:

- Pre-assembled cartridge (PN A55625)
- Capillary cartridge (PN 144738) and capillaries, bare-fused silica, 50 µm i.d. (PN 338451)

Methods and Sequences

Download the methods and the sequence from sciex.com. The methods and sequence can also be created manually using the 32 Karat™ Software. Refer to Methods.

Save the methods to the PA 800 Plus controller: C:\32Karat\projects\CZE\Method.

Save the sequence to: C:\32Karat\projects\CZE\Sequence.

As of publication, the sequence and the following methods are available on the SCIEX website:

- **CZE Analysis.seq**: The sequence.
- **CZE Rapid Charge Variant Analysis.met**: Performs a separation of the sample.
- **CZE Capillary Conditioning.met**: Conditions the capillary at the start of each day.
- **CZE Shutdown.met**: Cleans the capillary at the end of a sequence and turns off the UV lamp.
Prepare the Samples

Prepare the IgG Test Sample

1. Prepare the IgG test sample.

   • For the initial run, allow the vial containing the NIST IgG sample to thaw at room temperature and then aliquot the solution in 10 µL portions. Reserve one aliquot and then store the remaining aliquots at −35 °C to −15 °C for up to five years.
   
   • For subsequent runs, thaw one of the 10 µL aliquots at room temperature.

2. Add 90 µL of CE-grade water to the vial containing the stock solution. The final concentration is 1 mg/mL.

3. Vortex the vial for 10 seconds at the maximum speed to mix.

4. In a microcentrifuge, centrifuge the vial for 5 seconds at the maximum speed to bring the sample to the bottom of the vial.

5. Carefully transfer 95 µL to a micro vial. Make sure that there is not an air bubble at the bottom of the vial. If a bubble is present, repeat step 4.

Prepare the Protein Test Mix Sample

The Protein Test Mix can be used for troubleshooting. Perform a few runs with the test mix or include it as a control in the same run as the regular samples. If the results for the Protein Test Mix are correct, then the separation is working and there are issues with the other samples.

1. Add 2 mL of CE-grade water to the vial containing the Protein Test Mix and then vortex the vial for 1 minute to mix.

   The solution will contain lysozyme, cytochrome C, and ribonuclease A at 0.5 mg/mL for each analyte.

2. To limit repeated freezing and thawing, aliquot portions of the solution into 0.5 mL microfuge vials. Choose a volume appropriate for the experimental design.

   When not in use, store at −35 °C to −15 °C for up to two years.

Prepare the PA 800 Plus System

This section describes the steps to prepare the PA 800 Plus System to acquire data.

The procedures described in this section assume the system has already been properly installed and initialized.
Install the UV Detector

1. Turn off the PA 800 Plus System and then install the UV detector. Refer to the System Maintenance Guide.
2. Turn on the system and allow the lamp to warm up for at least 30 minutes.

Clean the Interface Block

CAUTION: Potential System Damage. Do not allow the buffer to crystallize on the electrodes, opening levers, capillary ends, and interface block. Salt crystals might cause broken capillaries, bent electrodes, jammed vials, or missed injections.

Clean the electrodes, opening levers, capillary ends, and interface block weekly or when changing chemistries. Refer to the System Maintenance Guide for detailed instructions.

The separation buffer can evaporate resulting in salt deposits in the system unless regular and thorough cleaning is performed.

Install the Cartridge

1. Remove the cartridge from the box and, if necessary, install the capillary.
2. Install the cartridge in the PA 800 Plus System.

Load the Buffer Trays

CAUTION: Potential System Damage. Do not fill any vial with more than 1.8 mL of liquid. In addition, do not allow the waste vials to collect more than 1.8 mL. If a vial contains more than 1.8 mL, then the pressure system might be damaged.

1. Depending on the number of samples to be run, fill the appropriate number of vials and then cap them. Refer to Figure 1. For each set of eight samples, prepare:
   - 5 universal vials, each containing 1.5 mL CZE Rapid Charge Variant Separation buffer
   - 2 universal vials, containing 1.5 mL CE-grade water
   - 1 universal vial, containing 1.5 mL Acidic Wash solution
• 2 universal vials, containing 1 mL CE-grade water, for the Waste positions in the outlet buffer tray

**Figure 1 Universal Vial and Cap Setup**

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Universal vial cap</td>
</tr>
<tr>
<td>2</td>
<td>Maximum fill line</td>
</tr>
<tr>
<td>3</td>
<td>Universal vial</td>
</tr>
</tbody>
</table>

2. Put the vials in the buffer trays as shown in the following figure. Refer to **Figure 2**. Each row is sufficient for at least eight runs.

**Note:** For this application, all vials and caps are designed for a maximum of eight runs. Do not reuse the caps because they might be contaminated with dried gel and other chemicals.
Figure 2 Buffer Tray Layout for 16 Runs

- CSB: CZE Separation buffer
- Water: CE-grade water
- HCl: 1.5 mL Acid Wash solution
- Waste: 1 mL CE-grade water

**Note:** During electrophoresis the ionic strength of the buffer will change. The separation method is programmed to increment the buffer vials after eight runs to avoid ionic depletion.

**Load the Sample Tray**

1. Prepare the samples. For each sample:
   a. If necessary, thaw the sample at room temperature for 5 minutes to 10 minutes.
   b. Transfer at least 50 µL of the sample to a micro vial.
   c. Put the micro vial containing the sample in a universal vial.
   d. Put a blue cap on the universal vial.
2. Put the universal vial in the sample tray as shown in Figure 4.
Run the Samples

Create the Example Project

This procedure requires the user name and password for a user with administrative privileges for the 32 Karat™ Software.

1. Double-click the 32 Karat™ Software icon on the desktop.
2. Click Tools > Enterprise Login, type the user name and password, and then click Login.
3. Click Tools > System Administration Wizard.
4. Click **Project** and then click **Next**.

5. Follow the instructions in the wizard to create the CZE project.

   Refer to the 32 Karat™ Software help or the *System Administration Guide* for detailed instructions.

6. If necessary, download the method and sequence files from the SCIEX website. Refer to *Methods and Sequences*.

7. Copy the methods to the methods folder for the project. By default, this is C:\32Karat\projects\CZE\Method.

8. Copy the sequence to the sequence folder for the project. By default, this is C:\32Karat\projects\CZE\Sequence.

**Create the Sequence and Start the Run**

1. Double-click the PA 800 Plus Software icon on the desktop to open the PA 800 Plus Software.

2. In the **PA 800 plus** window, click (Run) in the upper right corner of the window.

3. Click the **CZE** instrument, and then click **CZE Analysis**. If system administration is enabled, type a user name and password when prompted.

   The Instrument Status and Direct Control page opens.
4. Click (Describe).

5. In the Application list, click CZE. In the Sequence list, click Browse and then browse to the CZE Analysis sequence. If prompted, type a user name and password.

The page updates to show the selected sequence and all rows in the sequence are designated as samples.

6. Set the type for the first and last rows in the sequence. The first row is for capillary conditioning and the last row is for system shutdown.

   a. Click the first row (with the CZE Conditioning method) to select it and then click (Always) in the Rows area.

   b. Click the last row (with the CZE Shutdown method) to select it and then click (Always) in the Rows area.

   The icon in the Type column first and last rows in the sequence is now a triangle.
7. (Optional) For rows containing system suitability samples, click the row to select it and then click (Control).

8. In the lower right corner of the window, click (Save) and then click (Finish).

9. In the Number of samples field, click the arrow buttons to set the number of samples for the run.

As the number of samples changes, the images of the buffer and sample trays on the right are updated to show the correct number of vials and their locations for the run. For example, in Figure 2, one row of reagents is required for eight samples. Two rows of reagents are required for 16 samples.
10. If the buffer and sample trays have not been loaded, click (Load), load the buffer and sample trays in the PA 800 Plus System, and then close the door.

11. Click (Next) and then click Yes - run now.

Figure 9 Samples Loaded Prompt

Are the samples loaded?

Yes - run now  No - not now  Schedule run
Waste Disposal

**WARNING!** Biohazard or Toxic Chemical Hazard. Follow local directives when disposing of chemicals, vials and caps, and the remains of the prepared samples, if applicable. They might contain regulated compounds and biohazardous agents.

Store the Cartridge

**Store the Cartridge for Less Than 10 Days**

1. Perform the shutdown method to clean the capillary.

   The shutdown method fills the capillaries with water.

2. Store the cartridge for up to 10 days in the system with the capillary ends immersed in vials of DDI water.
Store the Cartridge for More Than 10 Days

1. Perform the shutdown method to clean the capillary.
2. Rinse the capillary with CE-grade water for 10 min at 100 psi.
3. Remove the cartridge from the system.
4. Store the cartridge upright in the cartridge box at room temperature, with the capillary ends immersed in vials of DDI water.

Prepare the Cartridge After Storage

• If the cartridge has not been used for more than a day or it has been stored for an extended time, then condition the capillary using the CZE Conditioning method.

Analyze the Results

Analyze the Data for the NIST IgG Samples

1. In the 32 Karat™ Software, open the sequence from the run.
2. Open the data file for the first run.
3. Click File > Open > Method, select CZE Rapid Charge Variant Data Analysis and then click OK.
4. Adjust the integration events until all the peaks in the test sample are integrated correctly. Refer to the "Integration" chapter in the Methods Development Guide.
Figure 11 Example Electropherogram for the NIST IgG Sample

5. Click **File > Save** to save the method and then apply it to the rows in the sequence that contain the samples.

### Analyze the Data for the Protein Test Mix Sample

1. In the 32 Karat™ Software, open the sequence from the run.
2. Open the data file for the first run.
3. Click **File > Open > Method**, select **CZE Rapid Charge Variant Data Analysis** and then click **OK**.
4. Adjust the integration events until all the peaks in the test sample are integrated correctly.

   Refer to the "Integration" chapter in the *Methods Development Guide*. 
5. Click **File > Save** to save the method and then apply it to the rows in the sequence that contain the Protein Test Mix samples.
## Troubleshooting

<table>
<thead>
<tr>
<th>Symptom</th>
<th>Possible Cause</th>
<th>Corrective Action</th>
</tr>
</thead>
<tbody>
<tr>
<td>No peaks</td>
<td>1. The separation method is incorrect.</td>
<td>1. Open the separation method in the 32 Karat™ Software and then make sure that: • The voltage is correct. • The <strong>Normal</strong> polarity check box is selected. During the run, observe the amber LED on the PA 800 Plus System. It should be lit when the normal polarity voltage is applied.</td>
</tr>
<tr>
<td></td>
<td>2. The sample is not in the correct position in the sample tray.</td>
<td><em>continued...</em></td>
</tr>
<tr>
<td></td>
<td>3. There are air bubbles at the bottom of the sample vial.</td>
<td><em>continued...</em></td>
</tr>
<tr>
<td></td>
<td>4. The capillary window or tip is broken.</td>
<td><em>continued...</em></td>
</tr>
<tr>
<td></td>
<td></td>
<td>2. Make sure that the samples are in the correct locations in the sample tray. Refer to <strong>Load the Sample Tray</strong>.</td>
</tr>
<tr>
<td></td>
<td></td>
<td>3. Centrifuge the sample tube to make sure that there are no bubbles at the bottom.</td>
</tr>
<tr>
<td></td>
<td></td>
<td>4. Inspect the capillary window and tip. If either is broken, then replace the cartridge.</td>
</tr>
<tr>
<td></td>
<td></td>
<td><em>continued...</em></td>
</tr>
<tr>
<td>No peaks or low signal</td>
<td>1. The capillary is longer than the inlet electrode.</td>
<td>1. Push the end of the capillary up or cut the capillary inlet to make sure that it is slightly shorter than the electrode.</td>
</tr>
<tr>
<td></td>
<td>2. The capillary tip is partially plugged.</td>
<td><em>continued...</em></td>
</tr>
<tr>
<td></td>
<td>3. The sample volume is too low.</td>
<td><em>continued...</em></td>
</tr>
<tr>
<td></td>
<td>4. The salt concentration in the sample is too high.</td>
<td><em>continued...</em></td>
</tr>
<tr>
<td></td>
<td></td>
<td>2. Clean the capillary tip with CE-grade water. Refer to <strong>Clean the Interface Block</strong>. If the plug cannot be removed, then replace the capillary.</td>
</tr>
<tr>
<td></td>
<td></td>
<td>3. Make sure that there is a minimum of 50 µL of sample in the sample vial.</td>
</tr>
<tr>
<td></td>
<td></td>
<td>4. Perform a buffer exchange to remove salt from the sample.</td>
</tr>
<tr>
<td>Low intensity peaks</td>
<td>The sample concentration is significantly lower than recommended.</td>
<td>Make sure that the final sample concentration is at least 0.5 mg/mL. If the sample concentration is significantly lower, then concentrate the sample using a spin filter with a 10 kDa molecular weight cutoff (MWCO). Alternatively, increase the duration of the sample injection in the separation method.</td>
</tr>
<tr>
<td>Symptom</td>
<td>Possible Cause</td>
<td>Corrective Action</td>
</tr>
<tr>
<td>----------------------------------------------</td>
<td>-------------------------------------------------------------------------------</td>
<td>-------------------------------------------------------------------------------------------------------------------------------------------------</td>
</tr>
<tr>
<td>Low current</td>
<td>1. The capillary temperature is not correct.</td>
<td>1. Open the separation method in the software and then make sure that the capillary temperature is correct.</td>
</tr>
<tr>
<td></td>
<td>2. The capillary is plugged.</td>
<td>2. Trim 1 mm from the outlet end of the capillary and then rinse with CE-grade water for 5 minutes at 75 psi. If the plug cannot be removed, then replace the capillary.</td>
</tr>
<tr>
<td></td>
<td>3. The capillary window or tip is broken.</td>
<td>3. Inspect the capillary window and tip. If either is broken, then replace the cartridge.</td>
</tr>
<tr>
<td></td>
<td>4. The reagents are contaminated.</td>
<td>4. Fill clean vials with freshly prepared reagents, cover with clean caps, and then replace the vials in the tray.</td>
</tr>
<tr>
<td>High current</td>
<td>The buffer trays are not set up correctly.</td>
<td>Make sure that the vials in the buffer tray contain the correct reagents and are in the correct location. Refer to Load the Buffer Trays.</td>
</tr>
</tbody>
</table>
| Slower migration time with or without concurrent low current | The capillary is partially plugged or the inner surface is contaminated with residual sample. | Treat the capillary as follows:  
1. Rinse for 2 minutes at 75 psi with CE-grade water.  
2. Rinse for 2 minutes at 75 psi with Acid Wash solution (0.1 M HCl).  
3. Rinse for 2 minutes at 75 psi with CE-grade water. |
| Carryover                                    | 1. The sample concentration is too high.                                     | 1. Make sure that the sample concentration is between 0.5 mg/mL and 1.0 mg/mL. If necessary, dilute the sample with water and then run the sample again. |
|                                              | 2. The vials or caps are contaminated.                                       | 2. Replace the vials and caps or modify the method:  
• Fill clean vials with freshly prepared reagents, cover with clean caps, and then replace the vials in the tray.  
• Make sure that the waste vials contain 1.0 mL of water and are present in the outlet buffer tray.  
• Add one or more water dip steps to the time program after the sample injection step. |
<table>
<thead>
<tr>
<th>Symptom</th>
<th>Possible Cause</th>
<th>Corrective Action</th>
</tr>
</thead>
<tbody>
<tr>
<td>Unsteady current resulting in slow migration</td>
<td>There are air bubbles in the separation buffer.</td>
<td>Sonicate the buffer for 10 sec to 20 sec to remove air bubbles.</td>
</tr>
<tr>
<td>Broad peaks, poor resolution</td>
<td>1. The end cut on the capillary is not even.</td>
<td>1. Inspect the capillary end under magnification. If the cut is jagged, then cut the end again or replace the capillary.</td>
</tr>
<tr>
<td></td>
<td>2. The end of the capillary tip is dirty or plugged.</td>
<td>2. Clean the capillary tip with CE-grade water. Refer to Clean the Interface Block. If the plug cannot be removed, then replace the capillary.</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Replace the capillary when other attempts to reduce peak broadening fail.</td>
</tr>
</tbody>
</table>
Hazardous Substance Information

The following information must be noted and the relevant safety measures taken. Refer to the respective safety data sheets for more information. These are available upon request or can be downloaded from our website sciex.com/tech-regulatory.

Hazard classification according to HCS 2012.

**Acid Wash/Regenerating Solution (0.1 M HCl)**

⚠️ DANGER! Causes severe skin burns and eye damage.

**CZE Rapid Charge Variant Separation Buffer**

⚠️ WARNING! Causes mild skin irritation.

**Protein Test Mix**

⚠️ DANGER! May cause allergy or asthma symptoms or breathing difficulties if inhaled.

**Other Reagents**

These components are not classified as hazardous:

- CE-grade water
Methods

The CZE Rapid Charge Variant Analysis application requires three methods.

Capillary Conditioning Method

**Note:** The values on the Initial Conditions and UV Detector Initial Conditions tabs are the same for all of the methods.

Figure B-1 Initial Conditions Tab
Separation Method

**Figure B-2 UV Detector Initial Conditions Tab**

- **Electropherogram channel**:
  - **Acquisition enabled**
  - **Wavelength**: 214 nm
  - **Data rate**: 4 Hz

- **Filter**:
  - **High sensitivity**
  - **Normal**
  - **High resolution**
  - **Peak width (points)**: 16-25

- **Relay 1**:
  - **Off**
  - **On**

- **Relay 2**:
  - **Off**
  - **On**

- **Absorbance signal**:
  - **Direct**
  - **Indirect**

**Figure B-3 Capillary Conditioning Method Time Program Tab**

<table>
<thead>
<tr>
<th>Time (min)</th>
<th>Event</th>
<th>Value</th>
<th>Duration</th>
<th>Initial</th>
<th>Outlet</th>
<th>Summary</th>
<th>Comments</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Rise + Pressure</td>
<td>50.0 psi</td>
<td>5.00 min</td>
<td>B: E1</td>
<td>B: E1</td>
<td>Forward</td>
<td>Pree with 0.1 M HCl</td>
</tr>
<tr>
<td>2</td>
<td>Force + Pressure</td>
<td>50.0 psi</td>
<td>5.00 min</td>
<td>B: E1</td>
<td>B: E1</td>
<td>Forward</td>
<td>Pree with 0.1 M HCl</td>
</tr>
<tr>
<td>3</td>
<td>0.00</td>
<td>Separate + Voltage</td>
<td>3.0 V</td>
<td>3.00 min</td>
<td>B: E1</td>
<td>B: E1</td>
<td>B: E1, Min ramp, monol peltier</td>
</tr>
<tr>
<td>4</td>
<td>3.00</td>
<td>End</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>5</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

**Note:** The values on the Initial Conditions and UV Detector Initial Conditions tabs are the same for all of the methods.
Methods

Figure B-4 Initial Conditions Tab

- Auxiliary data channels
  - Voltage max: 30.0 kV
  - Current max: 300.0 µA
  - Power
  - Pressure
- Mobility channels
  - Mobility
  - Apparent Mobility
  - Plot trace after voltage ramp
- Analog output scaling
  - Factor: 1

Figure B-5 UV Detector Initial Conditions Tab

- Electropherogram channel
  - Acquisition enabled
  - Wavelength: 214 nm
  - Data rate: 4 Hz
- Filter
  - High sensitivity
  - Normal
  - High resolution
  - Peak width (points): 16-25
- Relay 1
  - Off
  - On
- Relay 2
  - Off
  - On
- Absorbance signal
  - Direct
  - Indirect
Methods

Figure B-6 Separation Method Time Program Tab

<table>
<thead>
<tr>
<th>Time (min)</th>
<th>Event</th>
<th>Value</th>
<th>Duration</th>
<th>Initial</th>
<th>Outlet</th>
<th>Summary</th>
<th>Comments</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Rinse - Pressure</td>
<td>30.0</td>
<td>1.00 min</td>
<td>B1 E1</td>
<td>B1 E1</td>
<td>Forward, In / Out, valve 8</td>
<td>Rinse with 0.1 M HCl</td>
</tr>
<tr>
<td>2</td>
<td>Rinse - Pressure</td>
<td>30.0</td>
<td>2.00 min</td>
<td>B1 E1</td>
<td>B1 E1</td>
<td>Forward, In / Out, valve 8</td>
<td>Rinse with CZE Buffer</td>
</tr>
<tr>
<td>3</td>
<td>Inject - Pressure</td>
<td>0.50</td>
<td>10.0 sec</td>
<td>D1 A1</td>
<td>D1 A1</td>
<td>Diverter, forward</td>
<td>Sample Injection</td>
</tr>
<tr>
<td>4</td>
<td>Separate - Voltage</td>
<td>3000 K</td>
<td>7.00 min</td>
<td>B1 A1</td>
<td>B1 A1</td>
<td>0.17 M LiCl, normal polarity, In / Out, valve 8</td>
<td>Separation</td>
</tr>
<tr>
<td>5</td>
<td>End</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>6</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

Shutdown Method

Note: The values on the Initial Conditions and UV Detector Initial Conditions tabs are the same for all of the methods.

Figure B-7 Initial Conditions Tab

Auxiliary data channels:
- Voltage max: 30.0 kV
- Current max: 300.0 μA
- Power
- Pressure

Mobility channels
- Mobility
- Apparent Mobility
- Plot trace after voltage ramp

Analog output scaling
- Factor: 1

Temperature
- Cartridge: 25.0 °C
- Sample storage: 20.0 °C

Peak detect parameters
- Threshold: 2
- Peak width: 9

Trigger settings
- Wait for external trigger
- Wait until cartridge coolant temperature is reached
- Wait until sample storage temperature is reached

Inlet tray
- Buffer: 36 vials
- Sample: 48 vials

Outlet tray
- Buffer: 36 vials
- Sample: No tray
Methods

Figure B-8 UV Detector Initial Conditions Tab

- **Electropherogram channel**
  - Acquisition enabled
  - Wavelength: 214 nm
  - Data rate: 4 Hz
- **Filter**
  - High sensitivity
  - Normal
  - High resolution
  - Peak width (points): 16-25
- **Relay 1**
  - Off
  - On
- **Relay 2**
  - Off
  - On
- **Absorbance signal**
  - Direct
  - Indirect

Figure B-9 Shutdown Method Time Program Tab

<table>
<thead>
<tr>
<th>Time (min)</th>
<th>Event</th>
<th>Value</th>
<th>Duration</th>
<th>Inlet val</th>
<th>Outlet val</th>
<th>Summary</th>
<th>Comments</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Separate - Pressure</td>
<td>50.0 psi</td>
<td>5.00 min</td>
<td>BL1</td>
<td>BC1</td>
<td>forward</td>
<td>Rinse with 0.1 M KCl</td>
</tr>
<tr>
<td>3</td>
<td>Water</td>
<td>50.0 psi</td>
<td>5.00 min</td>
<td>BL1</td>
<td>BC1</td>
<td>forward</td>
<td>Rinse with Water</td>
</tr>
<tr>
<td>4</td>
<td>Lamp - OFF</td>
<td>0.00</td>
<td>0</td>
<td>BL1</td>
<td>BC1</td>
<td>forward</td>
<td>Place Electrolyte Tips in Water Tank</td>
</tr>
<tr>
<td>5</td>
<td>End</td>
<td>10.01</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>
Contact Us

Customer Training

- In North America: NA.CustomerTraining@sciex.com
- In Europe: Europe.CustomerTraining@sciex.com
- Outside the EU and North America, visit sciex.com/education for contact information.

Online Learning Center

- SCIEX University™

Purchase Consumables

Reorder SCIEX consumables online at store.sciex.com. To set up an order, use the account number, found on the quote, order confirmation, or shipping documents. The SCIEX online store is currently limited to the US, UK, and Germany but will be expanding to other countries in the future. For customers in other countries, contact your local SCIEX representative.

SCIEX Support

SCIEX and its representatives maintain a staff of fully-trained service and technical specialists located throughout the world. They can answer questions about the system or any technical issues that might arise. For more information, visit the SCIEX website at sciex.com or contact us in one of the following ways:

- sciex.com/contact-us
- sciex.com/request-support

CyberSecurity

For the latest guidance on cybersecurity for SCIEX products, visit sciex.com/productsecurity.
Documentation

This version of the document supercedes all previous versions of this document.

To view this document electronically, Adobe Acrobat Reader is required. To download the latest version, go to https://get.adobe.com/reader.

To find software product documentation, refer to the release notes or software installation guide that comes with the software.

To find hardware product documentation, refer to the Customer Reference DVD that comes with the system or component.

The latest versions of the documentation are available on the SCIEX website, at sciex.com/customer-documents.

Note: To request a free, printed version of this document, contact sciex.com/contact-us.