This document is provided to customers who have purchased SCIEX equipment to use in the operation of such SCIEX equipment. This document is copyright protected and any reproduction of this document or any part of this document is strictly prohibited, except as SCIEX may authorize in writing.

Software that may be described in this document is furnished under a license agreement. It is against the law to copy, modify, or distribute the software on any medium, except as specifically allowed in the license agreement. Furthermore, the license agreement may prohibit the software from being disassembled, reverse engineered, or decompiled for any purpose. Warranties are as stated therein.

 Portions of this document may make reference to other manufacturers and/or their products, which may contain parts whose names are registered as trademarks and/or function as trademarks of their respective owners. Any such use is intended only to designate those manufacturers' products as supplied by SCIEX for incorporation into its equipment and does not imply any right and/or license to use or permit others to use such manufacturers' and/or their product names as trademarks.

SCIEX warranties are limited to those express warranties provided at the time of sale or license of its products and are SCIEX's sole and exclusive representations, warranties, and obligations. SCIEX makes no other warranty of any kind whatsoever, expressed or implied, including without limitation, warranties of merchantability or fitness for a particular purpose, whether arising from a statute or otherwise in law or from a course of dealing or usage of trade, all of which are expressly disclaimed, and assumes no responsibility or contingent liability, including indirect or consequential damages, for any use by the purchaser or for any adverse circumstances arising therefrom.

**For research use only. Not for use in diagnostic procedures.**

AB Sciex is doing business as SCIEX.

The trademarks mentioned herein are the property of AB Sciex Pte. Ltd. or their respective owners.

AB SCIEX™ is being used under license.

© 2018 AB Sciex
CHAPTER 1: 32 Karat Software Enterprise Overview, 5
Introduction, 5
Enterprise Screen, 5
System Administration, 6
System Administration Workflow, 7
System Administration Wizard, 7
User Types, 7
System Administrator, 7
Instrument Administrator, 8
User, 8
User Locations, 8

CHAPTER 2: Getting Started, 9
Setting the Login Option, 9
Data System User Passwords, 10
Using the Networked Domain, 10
Selecting a User from a Network Domain, 10
Designating the System Administrator from the Domain, 11
Additional Security, 12
Selecting a System Administrator from the Data System, 12

CHAPTER 3: System Administration Wizard, 15
Adding Projects, 15
Additional Project Settings, 16
Select Users, 16
User Electronic Signature Roles, 17
Additional User Settings, 17

CHAPTER 4: Using the 32 Karat Software
Contents

**Under System Administration**, 19
Creating New Instruments, 19
   Instrument Administration Login, 19
Setting User Access to Instruments, 19
   By Instrument Administrator, 19
   By System Administrator, 20

**CHAPTER 5:** Additional Features, 21
Electronic Signature, 21
   Role Names, 22
   Number of Levels, 22
   Electronic Signature Reasons, 22
   Modifying the Electronic Signature Reasons, 23
Global Options, 23
System Activity Log, 24
   Manual Entry, 25
   Export, 26
   Archive, 26
   Purge, 26

**CHAPTER 6:** Example Administration Setup, 27
Laboratory Personnel, 27
   Process Completion, 29

**APPENDIX A:** Worksheets, 31
User Privileges, 31
Revision History, 35
Prior to using the system, refer to the *PA 800 Plus Pharmaceutical Analysis System Overview Guide* for detailed information on the safe use and operation of the system.

When the 32 Karat software is launched, the Enterprise screen displays. The Enterprise screen is the main system module that controls many smaller applications, one of which is System Administration.

**Introduction**

The PA 800 Plus software includes the 32 Karat software. System Administration of instruments and users is done through the 32 Karat software Enterprise screen. For the proper functioning of the PA 800 Plus software, we highly recommend you enable the System Administration option. This is done by selecting *Tools > Options*, the Enterprise tab, and *Enable user logins and permissions*.

After these settings are enabled, each user must log in. This feature helps to ensure data integrity and system security.

**Enterprise Screen**

When the 32 Karat software is launched, the Enterprise Screen displays (Figure 1.1).
The Enterprise manages the following:

- Instruments - data acquisition and analysis
- Projects - specially identified sets of folders
- System Administration - user privileges and security

**System Administration**

System Administration supplies the tools to manage account and user privileges and security. When the 32 Karat software is installed, security features are enabled and the Enterprise Screen contains the following users, groups, instruments, and projects:

User: pa800; Password: plus

User: proteomelab; Password: pa800

Group: Characterize

Sub-Group: Proteins

Instrument - Project - Application

CHO

cIEF

IgG Purity

Performance

SDS MW
In System Administration, different types of users are designated along with limits to their access and control. The limit to the number of users that have access to the PA 800 Plus and 32 Karat software is also configured in System Administration.

For the proper functioning of the PA 800 Plus software, all instruments should have a project defined with the same name as the instrument. The PA 800 Plus software associates like project names with like instrument names to simply the user experience.

**System Administration Workflow**

This guide uses the following sequence for system setup:

1. Create System Administrator
2. Add Users
3. Create Projects
4. Assign Instrument Administrator
5. Assign User Privileges
6. Create Instruments
7. Grant User Access to Instruments

**System Administration Wizard**

The System Administration Wizard and options in the **Tools** menu are active to enable setup of the above-listed features.

**User Types**

The 32 Karat software has three different types of users:

- System Administrator
- Instrument Administrator
- User

**System Administrator**

The System Administrator can use all functions in the software, as well as manage the following:

- Enable login
- Manage project settings
- Add/Remove user access to the 32 Karat and PA 800 Plus software
- Assign instrument or instrument administrator responsibility to users
- Manage project privileges for each user
Instrument Administrator

The Instrument Administrator is limited to configuring instruments:

- Managing instruments (add, delete, rename, or configure)
- Granting user access to instruments

User

The user is limited to the specific Instruments and Projects as specified by the Administration Policies set by the Instrument and System Administrator.

User Locations

The 32 Karat Enterprise software administers user names and passwords. If connected to a network, user names can be selected from a domain. The password is inherited from the domain and subject to all of the domain password limits.

**NOTE**  As installed, the 32 Karat software has two default users: pa800 and ProteomeLab. Both of these accounts have system and instrumentation administration privileges.
CHAPTER 2
Getting Started

When the 32 Karat software is launched, the Enterprise screen displays. The Enterprise screen is the main system module that controls many smaller applications, one of which is System Administration.

Setting the Login Option

When login is enabled, a valid user name and password must be entered to access instrument or administration features.

To Enable Login

1. Double-click the 32 Karat icon to open the Enterprise screen.

2. Select the Tools.

3. To verify that the System administration mode is enabled, check to see if Enterprise Logout is displayed under the Tools menu. If it is not, select Enterprise Login and login as pa800 with the password plus.

   IMPORTANT The Options dialog displays different tabs depending on whether a valid System Administrator is logged in.
   - If Enterprise Logout is not shown, the Enterprise tab on the Options dialog is not visible.
   - If no System Administrator has been selected, the Enterprise tab on the Options dialog will be visible.
   - If a System Administrator has already been selected, the System Administrator user name and password must be entered to enable System Administration.

4. Select Tools > Options.

5. Select the Enterprise tab.
6. Select **Enable user logins and permissions.**

---

**Data System User Passwords**

Adding users to the data system requires entry and confirmation of user passwords. If a high level of security is not required, the System Administrator can allow the system to save user passwords after the first login. These passwords will stay in the 32 Karat memory until the 32 Karat software is closed.

A data system user may change their password at any time by selecting **Tools > Change Password.**

**IMPORTANT** Domain user passwords are managed according to Network Administration policies.

---

**Using the Networked Domain**

If the system is connected to a network, users can be selected from a specified domain. This can provide a greater degree of security, because passwords are inherited from the network domain.

As with data system users, the System Administrator can limit access to only one domain user at a time. If this feature is enabled, the System Administrator can also specify this user as the current domain user (the user currently logged on to the network at the PA 800 Plus controller).

---

**Selecting a User from a Network Domain**

Identify the name of the network domain that contains the names of the users to be added.

**NOTE** Adding Domain Users may require assistance from your Network Administrator.

1. Open **My Network Places** on the Desktop to search for nearby domain names.

2. Select **Entire Network.** This option will display all of the available domains.

3. Select **Tools > Options > Enterprise tab** and **Enable Login** from the Enterprise screen.

4. Select **Domain controller.**

5. Select **Add Domain.**
6. Enter the name of the domain in the entry field and select **Save**.

**Figure 2.1** Domain Information Dialog

![Domain Information Dialog](image)

7. Select **Apply**, then select **OK**.

---

**Designating the System Administrator from the Domain**

Since there is no System Administrator selected yet, log back in and select a domain name as the System Administrator.

1. Add the System Administrator by selecting **Enterprise Login** from the **Tools** menu. A list of all users (and groups of users) from the specified domain will be displayed.

**Figure 2.2** Select System Administrator Dialog

![Select System Administrator Dialog](image)
2 Enter a user or group name and select **Check Names**. If the name is found, the down arrow turns green. Select the valid name and the green arrow to move the name into the Selected user group. Select **OK**. A login dialog displays to confirm the System Administrator’s user name and password.

3 Enter the network user name and password to continue in System Administration Mode.

### Additional Security

The 32 Karat software provides additional security to domain user accounts by adding options for Logout.

1 Select **Tools > Options**, then select General tab.

2 Select the option to **log out the current user when idle for**. Enter the time out desired in minutes.

3 Select the E-mail tab and fill in the required fields. You may need a network administrator to help you with the information required.

4 Select **OK**.

### Selecting a System Administrator from the Data System

If a domain controller is not desired for logging in, you can use the Data System on the local PA 800 Plus controller.

1 Select **Tools > Options**, then **Enterprise**.

2 Select **Enable Login**.

3 Select **Data System**.

4 Select **Add User**.
5 Enter the user name and password for the System Administrator and select Save.

6 Select Save > Apply, then select OK.

7 Select Tools > Enterprise Login.

8 Select Tools > System Administration Wizard.

9 Select User, then select Next.

10 Select the user to be specified as the System Administrator and select Next.

11 Select the option for System Administration and select Finish.

   More System Administrator Wizard features are described in CHAPTER 3, System Administration Wizard.

12 Select Tools > Enterprise Logout, then log in by selecting Tools > Enterprise Login.

13 Enter the user name and password for the user, then log in as the System Administrator.

   NOTE The System Administrator name displays in the lower-right corner of the Enterprise screen.

   Figure 2.3 Enterprise Window Depicting System Administrator Login
As the System Administrator, you can create projects, add users, and assign the user permissions. Projects are represented by assigned Windows folders that are recognized by the software. Access for each is set by the System Administrator.

**Adding Projects**

After entering users, the System Administrator must specify project access for each user.

1. Select **Tools > System Administration Wizard**.

2. Select **Project**.

3. Select **Next**.

4. Select **Create a new project**.

5. Select **Next** to enter the **General Project Settings**.

6. Enter a new project name in **Name**.
   
   This name will be assigned to a Windows folder that the 32 Karat software identifies as a project. The default path for all projects is `C:\32Karat\Projects`, but a different path can be specified.

   **NOTE** Subfolders for this project will be automatically created.
Additional Project Settings

1. Click **Next** to specify audit trails for this project.
   Method and sequence audit trails can be enabled individually as they are created, or they can be made active automatically in the project as specified in this dialog.

2. Select **Next** to define the Electronic Signature roles. These roles explain what each user signature means for a given data file. For more information, refer to **Electronic Signature** in **CHAPTER 5, Additional Features**.

3. Click **Next** to specify the users that will have access to this project.

Select Users

This setting describes the features each user can access in each project.
1. Select one or more users from the **Available Users** column. Use the **Shift** key to select multiple contiguous users, or the **Ctrl** key to select multiple non-contiguous users. Use the arrow keys in the center to move users between the *Available* and *Selected* users.

2. Select **Next** to assign user privileges.

3. Select one or more users from the **Selected Users** list (use the **Shift** or **Ctrl** key to select multiple users, or **Ctrl** + **A** to select all users). Next select from the Unassigned privileges list (use the **Shift** or **Ctrl** key to select multiple privileges, or **Ctrl** + **A** to select all privileges), then use the arrow key to move them to the **Assigned privileges**.

   Refer to User Privileges in **APPENDIX A, Worksheets** for a complete list of user privileges. When options listed in the left pane are transferred to the right pane, they become assigned privileges for the selected users. This means a user has the right to use the specified feature in this project.

4. Select **Next** to set the user Electronic Signature Role.

**User Electronic Signature Roles**

As described above, the electronic signature roles for each project can be uniquely specified. If a user has been granted access to this option, the electronic signature role of the user must be set. Refer to **Electronic Signature** in **CHAPTER 5, Additional Features** for more information.

After assigning electronic signature roles, select **Finish**.

**Additional User Settings**

The System Administrator may also designate another user as a System Administrator or an Instrument Administrator.

**NOTE** An Instrument Administrator is responsible for adding and configuring instruments.

1. Launch the **System Administration Wizard** from the **Tools** menu.

2. Select **User**.

3. Click **Next**.
4 Select the user you want to grant **System Administrator** privileges.

5 Select **System Administration** or **Instrument Administration**.

   **NOTE** In some cases, the Instrument Administrator may be the same user as the System Administrator.

6 Click **Finish**.

   **NOTE** Ensure that at least one user is designated as a System Administrator and at least one user is designated as an Instrument Administrator.

7 Select **Enterprise Logout** from the **Tools** menu to enable the settings.
CHAPTER 4
Using the 32 Karat Software Under System Administration

Creating New Instruments

With a new PA 800 Plus system, five instruments are installed. Only an Instrument Administrator can create new instruments.

Instrument Administration Login

The Instrument Administrator must first log into the Enterprise by selecting Enterprise Login from the Tools menu. After the Instrument Administrator enters the correct user name and password, the login dialog indicates the user name and instrument administration mode in the bottom right corner of the active dialog.

Figure 4.1 Enterprise Window Depicting System Administrator Login

Create and configure instruments as instructed in the online help. With instruments present and configured, give access to the users.

Setting User Access to Instruments

By Instrument Administrator

An Instrument Administrator can grant instrument access to existing users by right-clicking on the instrument and selecting Add/Modify Users.

Double-click a user name to add users from the list on the left, or select and use the arrow buttons in the center to move users between Available and Selected users for the instrument.
By System Administrator

The System Administrator can also provide instrument access to a user from the System Administration Wizard.

1. Select **Enterprise Login** from the **Tools** menu. Enter use name and password and click **Login**.

2. Select **Tools > System Administration Wizard**. Select **User** and select **Restart selected wizard when finished**.

3. Select **Next**.

4. Select a User.

5. Select **Next**.

6. Modify Administration privileges and select **Next**. Select instruments and use the arrow buttons in the center to assign instrument access to users.

7. Select **Finish**.

8. Repeat steps 4 through 7 for each additional user. Select **Cancel** to close the wizard.
Electronic Signature

Electronic Signature features are set by the System Administrator and allow the user to acquire, review and/or sign off on data in a non-paper format.

The 32 Karat software includes technical controls to facilitate 21 CFR part 11 compliance. Activation of Electronic Signatures assists with this compliance process by allowing the generation of electronic audit trails in addition to electronic record keeping.

1. Select System Administration Wizard from the Tools menu.

2. Select Project, then select Next.

3. Select Change a project’s settings, then select Next.

4. Select the project, then select Next.

5. Select Next, modify audit trail settings, then select Next.

6. Define the Electronic Signature Roles applicable to the selected project. Select Finish or Next to modify any other settings for the project.
Role Names

Default names for the various signature roles are displayed, along with the signature reasons. To change a role name, highlight the role name, then retype it.

Figure 5.1 Electronic Signature Roles Dialog

Electronic Signature Reasons

Current signature reasons are displayed. To add, change, or delete Electronic Signature Reasons, click Modify.

Number of Levels

Select the number of signature levels for this project. The default is 3. Once a user has electronically signed a data file, it may not be revoked by someone with a lower signature role.
Modifying the Electronic Signature Reasons

Use this dialog to add, change, or remove electronic signature reasons.

To add a reason, type a new reason in the **Reason to be added** field, then click **Add**. To delete a reason, click it to highlight it, then click **Delete**. To move a reason up or down in the list, highlight it, then select the appropriate directional button.

**Figure 5.2** Modify Electronic Signature Reasons Dialog

![Modify Electronic Signature Reasons Dialog](image)

Global Options

Select **Tools > Options > General Tab**. This option allows the System Administrator to automatically assign security settings to the entire system.

**NOTE** We recommend that you enable **Extended security** and select **Enable system activity log**.
Figure 5.3  Enable System Activity Log and Extended Security

System Activity Log

1. To view the current system activity log, go to the **Main** Menu.

2. Select **File > System Activity Log > Display Log**.

   The current system activity log displays. Right-click in the table for a menu used to access the functions of the Activity Log.

   **IMPORTANT**  This menu is disabled unless the user has System Administration or Instrument Administration rights assigned.
### Additional Features

**Figure 5.4** System Activity Log Menu Options

<table>
<thead>
<tr>
<th>Menu Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Show Detail</td>
<td>Displays details for the currently selected entry.</td>
</tr>
<tr>
<td>Manual Entry</td>
<td>Places a manual entry into the log.</td>
</tr>
<tr>
<td>Export</td>
<td>Exports the log or selected range of the log to a specific file.</td>
</tr>
<tr>
<td>Archive</td>
<td>Views the archived file.</td>
</tr>
<tr>
<td>Purge</td>
<td>Purges the system activity log.</td>
</tr>
</tbody>
</table>

**Table 5.1** System Activity Log Menu Options

Manual Entry

1. Place a manual entry into the system activity log.

2. Enter the information as necessary and click **OK**.

**Figure 5.5** System Activity Manual Entry Dialog
**Export**

Export the system activity log to a specified external file. Click **Save** to save the system activity log for the range selected in the file specified.

**Table 5.2 Export Menu Options**

<table>
<thead>
<tr>
<th>Menu Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>File Name</td>
<td>Enter the name to be used to store the system activity export file.</td>
</tr>
<tr>
<td>Save as type</td>
<td>Select the type of file to be saved.</td>
</tr>
<tr>
<td>Select record ranges</td>
<td>Select the option next to the desired range.</td>
</tr>
</tbody>
</table>

**Archive**

To archive the System Activity Log, select **File > System Activity Log > Archive** from the **Main** menu. A dialog opens so you can select the location for the archive file. A default name is assigned, with the .logarc extension. This file can be viewed using the Log Viewer. (From the Windows task bar, select **Start > Programs > PA 800 plus Software > Log Viewer**.)

**Figure 5.6 Start the Log Viewer**

![Log Viewer]

**Purge**

To purge the System Activity Log, select **File > System Activity Log > Purge** from the **Main** menu.

- If the **Activity Log Purge authorized only after archive** option is selected, the System Activity Log Archive dialog appears first. If confirmed, then the log is purged; otherwise, the purge operation is aborted.

  **NOTE** The user must have System Administration rights to use this command. The purge activity varies based on the global options selected. To view, select **Tools > Options > General Tab**.

- If the **Activity Log Purge authorized only after archive** check box is **not** selected, then a confirmation message appears. If the user confirms, the purge operation occurs.

After the log is purged, an entry is added to the System Activity Log recording that the purge occurred.
In this section, a hypothetical lab is described. To suit the needs of this lab, various System Administration features are enabled. Use the User Project Privilege Worksheet in APPENDIX A, Worksheets to help organize the system.

Laboratory Personnel

Consider a small pharmaceutical laboratory with 3 employees consisting of a Manager, a Technician, and an Equipment Maintenance person named as follows:

Laboratory Manager - LabMgr
Laboratory Technician - Tech
Equipment Maintenance - InstAd

In this laboratory, various analyses of proteins, nucleic acids, and small molecules are performed. The laboratory manager has spent a great deal of time developing and validating a number of protein methods. The laboratory technician will begin using these methods while the laboratory manager continues development on new methods. The equipment maintenance person performs daily performance qualification on the instrument and system maintenance as required.

The laboratory manager sets up the System Administration as follows:

Data System Users
The following users will be added to the data system:

• LabMgr - System Administrator
• InstAd - Instrument Administrator
• Tech - Standard User

Refer to Adding Projects in CHAPTER 3, System Administration Wizard for setup instructions.

System Projects
The lab manager will create the following projects:

• Protein
• Nucleic Acid
Example Administration Setup

- Small Molecules
- Performance

Refer to Adding Projects in CHAPTER 3, System Administration Wizard for setup instructions.

**Project Access**
The lab manager will grant project access as follows:

- LabMgr - Protein, Nucleic Acid, Small Molecules, Performance
- InstAd - Performance
- Tech - Protein

Refer to Additional Project Settings in CHAPTER 3, System Administration Wizard for setup instructions.

**Signature Authority**
The following signature authority is granted:

- LabMgr - Lab Manager on all projects, all permissions
- InstAd - Technician on Performance project, all permissions
- Tech - Technician on Protein project, all permissions

Refer to User Electronic Signature Roles in CHAPTER 3, System Administration Wizard for setup instructions.

**System Instruments**
The Instrument Administrator creates the following instruments:

- Protein - LabMgr, InstAd, and Tech as users
- Development - LabMgr and InstAd as user
- Performance - InstAd as user

Refer to Creating New Instruments in CHAPTER 4, Using the 32 Karat Software Under System Administration for setup instructions.

**Adding a New User**
At this point, the Lab Manager decides to hire a Bio-Statistician. Among other responsibilities, this employee will review data acquired by the Technician prior to submission to the manager for approval.

The System Administrator would modify the Protein Project as follows:

1. LabMgr selects **Enterprise login** from the Tools menu and enters the appropriate user name and password.

2. LabMgr selects **Options** from the Tools menu. The Analyst User is added at the **Enterprise Tab**.

3. LabMgr launches the System Administration Wizard from the Tools menu.
4 LabMgr uses the Project Wizard to modify the Protein project. The Shift Supervisor role name is changed to Analyst. The Analyst user is granted all Protein project permissions except for the control features.

The Electronic Signature Roles are as follows:
- LabMgr - Lab Manager on all projects
- InstAd - Technician on Performance project
- Tech - Technician on Protein project
- Analyst on Protein project

**Process Completion**

When the changes are complete, the Lab Manager selects **Enterprise Logout**. This example demonstrates how System Administration can be used in a laboratory setting.

Use copies of the worksheets in **APPENDIX A, Worksheets** to help plan the System Administration settings that are most appropriate for your laboratory.
# User Privileges

## Table A.1 User Project Privileges

<table>
<thead>
<tr>
<th>Project Name</th>
<th>User</th>
<th>User</th>
<th>User</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Methods</strong></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Open Method</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Save Method</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Properties</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Instrument Setup</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Integration Events</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Peaks/Groups</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Advanced</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Custom Report</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>System Suitability</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Review Calibration</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Calibrate</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td><strong>Data</strong></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Open Data</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Save Data</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Properties (Description)</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Manual Integration Fixes</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td><strong>Electronic Signature</strong></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Sign Data Files</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Multiple File Sign</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Multiple File Revoke</td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>
### Table A.1 User Project Privileges

<table>
<thead>
<tr>
<th>Project Name</th>
<th>User</th>
<th>User</th>
<th>User</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Sequences</strong></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Open Sequence</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Save Sequence</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Process</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Properties</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Summary</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Custom Report</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td><strong>Control</strong></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Preview Run</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Single Run</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Sequence Run</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Lock Instrument</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Print Setup</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Manual Control (Idle Only)</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Manual Control</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td><strong>Pretreatment</strong></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Open Pretreat</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Save Pretreat</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Properties</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td><strong>Advanced Reports</strong></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Open Advanced Report</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Save Advanced Report</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td><strong>Instrument Activity Log</strong></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Purge Activity Log</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td><strong>Security</strong></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Access Common Folder</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td><strong>Tune</strong></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Open Tune</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Save Tune</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Properties</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Auto Tune</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Calibration</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td><strong>Notes</strong></td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>
Table A.2  User Administrator Privileges

<table>
<thead>
<tr>
<th>User</th>
<th>Instrument Administrator</th>
<th>System Administrator</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

Table A.3  User Instrument Privileges

<table>
<thead>
<tr>
<th>Instrument</th>
<th>User</th>
<th>User</th>
<th>User</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>
Revision History

**Initial Issue, A51971AA, April 2009**
32 Karat Software version 9.1
PA 800 plus Software version 1.1
PA 800 plus Firmware version 9.0

**First Revision, A51971AB, December 2009**
Revised corporate address

**Second Revision, A51971AC, February 2011**
32 Karat Software version 9.1 patch
PA 800 plus Software version 1.1 patch
PA 800 plus Firmware version 9.2
Numerous syntax and grammatical edits
PA 800 plus Software version 10.1 (includes 32 Karat software)
PA 800 plus Firmware version 10.1 (incompatible with 9.x)

**Third Revision, A51971AD, January 2014**
Formatting update.

**Fourth Revision, A51971AE, January 2018**
PA 800 Plus Software version 10.2
32 Karat Software version 10.2
Rebranded. Applied new template. Updated legal content. Deleted safety content and added a reference to the safety content found in the *System Overview Guide*.

*This guide applies to the latest software and firmware listed above, and any higher subsequent versions. When a subsequent software or firmware version affects the information in this guide, a new issue will be released to the SCIEX website. For updates, go to [www.sciex.com](http://www.sciex.com) and download the latest version of the guide.*