This document is provided to customers who have purchased AB SCIEX equipment to use in the operation of such AB SCIEX equipment. This document is copyright protected and any reproduction of this document or any part of this document is strictly prohibited, except as AB SCIEX may authorize in writing.

Software that may be described in this document is furnished under a license agreement. It is against the law to copy, modify, or distribute the software on any medium, except as specifically allowed in the license agreement. Furthermore, the license agreement may prohibit the software from being disassembled, reverse engineered, or decompiled for any purpose. Warranties are as stated therein.

 Portions of this document may make reference to other manufacturers and/or their products, which may contain parts whose names are registered as trademarks and/or function as trademarks of their respective owners. Any such use is intended only to designate those manufacturers’ products as supplied by AB SCIEX for incorporation into its equipment and does not imply any right and/or license to use or permit others to use such manufacturers' and/or their product names as trademarks. 

AB SCIEX warranties are limited to those express warranties provided at the time of sale or license of its products and are AB SCIEX’s sole and exclusive representations, warranties, and obligations. AB SCIEX makes no other warranty of any kind whatsoever, expressed or implied, including without limitation, warranties of merchantability or fitness for a particular purpose, whether arising from a statute or otherwise in law or from a course of dealing or usage of trade, all of which are expressly disclaimed, and assumes no responsibility or contingent liability, including indirect or consequential damages, for any use by the purchaser or for any adverse circumstances arising therefrom.

For research use only. Not for use in diagnostic procedures.

The trademarks mentioned herein are the property of AB Sciex Pte. Ltd. or their respective owners. Eksigent is a division of AB Sciex, LLC.

AB SCIEX™ is being used under license.

© 2013 AB Sciex Pte. Ltd.

Printed in USA.

AB Sciex Pte. Ltd.
Blk 33, #04-06
Marsiling Ind Estate Road 3
Woodlands Central Indus. Estate
SINGAPORE 739256
## Revision Log

<table>
<thead>
<tr>
<th>Revision</th>
<th>Reason for Change</th>
<th>Date</th>
</tr>
</thead>
<tbody>
<tr>
<td>A</td>
<td>First release of document.</td>
<td>September 2012</td>
</tr>
<tr>
<td>B</td>
<td>Corrected plumbing diagrams. Revised reference to torque wrench.</td>
<td>March 2013</td>
</tr>
</tbody>
</table>
# Contents

## Chapter 1 Regulatory and Safety Information
- About this Guide .......................................................... 9
- Symbols and Conventions .................................................. 9
- Safety Instructions .......................................................... 10
- Qualified Personnel ......................................................... 12
- Equipment Use and Modification ....................................... 12
- Regulatory Compliance .................................................... 12
- Symbols and Labels .......................................................... 13
- System Disposal (Waste Electrical and Electronic Equipment) .. 14
- Related Documentation ..................................................... 14
- Technical Support ........................................................... 14

## Chapter 2 Introduction ..................................................... 15
- Accessory Options .......................................................... 16

## Chapter 3 System Overview ............................................... 17
- Turn On the System .......................................................... 17
- Channel Assignments in the Eksigent Control Software .......... 19
- Autosampler Configuration ............................................... 19
- Replace the Mobile Phases ............................................... 21
- Specify the Maximum Flowrate ......................................... 23
- Prime the Pump .............................................................. 23
- Prime a Dry Pump .......................................................... 24
- Exchange the Solvent ....................................................... 25
- Purge the Pump .............................................................. 26
- Flush the Pump .............................................................. 27
- Replace the Flow Module Cartridges .................................. 28
- Set the Column Oven Temperature .................................... 29
- Configure the A/D Converter ............................................. 30
- Set the Scale and A/D Input Voltage Range Selection ........... 31
- Set the Data Acquisition Rate for Including the A/D Converter Detector Stream in an LC Method .................................... 32
- Configure the Appearance Settings in the Eksigent Control Software ......................................................... 33
- Equilibrate the System ...................................................... 35
- Verify the Flowrate .......................................................... 36
- Prepare to Run a Sequence ............................................... 38
- Confirm the Autosampler Configuration .............................. 38
- Create Autosampler and LC Methods—Direct Injection ........ 39
- Create the Autosampler Method ........................................ 40
- Create the LC Method—Gradient ....................................... 42
- Standard and Metered Injection Parameters .......................... 44
- Create Autosampler and LC Methods—Trap-and-Elute .......... 45
- Create the Autosampler Method ........................................ 45
- Create the LC Method—Loading Pump ............................... 47
About this Guide

This guide is intended for laboratory technicians who are responsible for day-to-day operation and maintenance of an Eksigent ekspert™ nanoLC 400 system. It is assumed that the user of this guide is familiar with standard laboratory terminology.

Note: Read these safety instructions and the rest of this guide before using the system.

Symbols and Conventions

The following conventions are used throughout the guide.

Table 1-1 Symbols and Conventions

<table>
<thead>
<tr>
<th>Pictorial</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="danger.png" alt="Danger Sign" /></td>
<td>The danger sign warns about a hazard. It calls attention to a procedure or practice which, if not adhered to, could result in injury or loss of life. Do not proceed beyond a danger sign until the indicated conditions are fully understood and met.</td>
</tr>
<tr>
<td><img src="warning.png" alt="Warning Sign" /></td>
<td>The warning sign denotes a hazard. It calls attention to a procedure or practice which, if not adhered to, could result in severe injury or damage or destruction of parts or all of the equipment. Do not proceed beyond a warning sign until the indicated conditions are fully understood and met.</td>
</tr>
<tr>
<td><img src="caution.png" alt="Caution" /></td>
<td>The caution signal word denotes a hazard. It calls attention to a procedure or practice which, if not adhered to, could result in damage or destruction of parts or all of the equipment. Do not proceed beyond a caution sign until the indicated conditions are fully understood and met.</td>
</tr>
<tr>
<td><img src="tip.png" alt="Tip" /></td>
<td>The tip sign signals relevant information. Read this information, as it might be helpful.</td>
</tr>
<tr>
<td><img src="note.png" alt="Note" /></td>
<td>The note sign signals additional information. It provides advice or a suggestion to support equipment use.</td>
</tr>
<tr>
<td><img src="waste.png" alt="Waste Symbol" /></td>
<td>This symbol indicates that the waste of electrical and electronic equipment must not be disposed as unsorted municipal waste and must be collected separately. Please contact an AB SCIEX field service employee for information concerning the decommissioning of equipment.</td>
</tr>
</tbody>
</table>
Safety Instructions

The following safety instructions apply to the ekspert nanoLC 400 systems:

**WARNING!** Personal Injury Hazard: Use this product only as specified in this document. Using this instrument in a manner not specified by AB SCIEX may result in personal injury or damage to the instrument.

**WARNING!** Biohazard or Toxic Chemical Hazard: In the event of a chemical spill, review product Safety Data Sheets for specific instructions. Stop the spill or leak only if it is safe to do so. Use appropriate personal protective equipment and absorbent to contain the spill and dispose of following local regulations.

**WARNING!** Electrical Shock Hazard: Only use fuses of the type and current rating specified. Do not use repaired fuses or by-pass the fuse holder.

**WARNING!** Electrical Shock Hazard: Plug the instrument into a receptacle that is connected to protective earth, and that has adequate current capacity.

**WARNING!** Electrical Shock Hazard: Do not change the external or internal grounding connections. Tampering with or disabling these connections could create a safety hazard and damage the system. The instrument, as shipped, is properly grounded in accordance with normal safety regulations.

**WARNING!** Electrical Shock Hazard: Do not turn the system on if any kind of electrical damage is suspected. Instead, disconnect the power cord and evaluate the system.

**WARNING!** Electrical Shock Hazard: Continue to exercise caution as capacitors inside the system may still be charged even after the system has been turned off.

**WARNING!** Electrical Shock Hazard: Disconnect power cords from the power supply before attempting any type of maintenance.

**WARNING!** Electrical Shock Hazard: The combination of the pump and autosampler with a LC/MS system may require additional safety measures as described by AB SCIEX. Refer to the mass spectrometer Safety Guide or System User Guide for instructions for safely connecting to the protective earth on the LC/MS system.
**WARNING!** Electrical Shock Hazard: Make sure that a protective earth (grounding) cable is connected between the injection valve's sample loop and an appropriate grounding point at the LC/MS source. This supplementary grounding will reinforce the safety configuration specified by AB SCIEX.

**WARNING!** Environmental Hazard: Follow a regulated, approved waste disposal program. Never dispose of flammable or toxic solvents into a municipal sewage system. Do not allow flammable or toxic solvents to accumulate.

**WARNING!** Puncture Hazard: Do not operate the autosampler without the front cover properly installed. To avoid injury during operation, keep hands and loose objects away from the autosampler needle and syringe assembly.

**WARNING!** Personal Injury Hazard: Use caution when working with any PEEKsil, fused silica or polymeric tubing under pressure:
- Always wear proper eye protection when near the tubing.
- Do not use tubing that has been severely stressed or kinked.
- Do not use tubing, in particular PEEK or DuPont Tefzel tubing, with tetrahydrofuran (THF), dimethylsulfoxide (DMSO), chlorinated organic solvents, concentrated mineral acids, such as nitric, phosphoric or sulfuric acids, or any related compounds.

**WARNING!** Ocular Hazard: Do not look directly into the autosampler cabinet lamp. Possible eye injury due to hazardous optical radiation.

Caution: Potential System Damage: Contact the manufacturer prior to making changes or modifications to the system. Changes or modifications to this unit not expressly approved by the manufacturer could void the instrument warranty and render the system inoperable.

Caution: Potential System Damage: Handle the system with care. Electrical damage may have occurred if any part of the system shows visible signs of damage, exposure to liquids or of having been transported under severe stress.

Caution: Potential System Damage: Do not replace the on-board lithium battery. The battery maintains the autosampler firmware when the system is turned off. It should only be replaced by a factory-authorized service engineer.

Caution: Potential System Damage: Do not store the system for prolonged periods under extreme conditions (for example, subjected to heat, water, etc.) as damage may occur.

Caution: Potential Data Loss: Do not rely on analytical results from the system when a change is determined. When a change is observed in the retention of a particular compound, the resolution between two compounds or peak shapes, immediately determine the reason for the changes.
WARNING! Potential System Damage: Do not disconnect an electrical assembly while power is applied to the system. Once the power is turned off, wait approximately 30 seconds before disconnecting an assembly.

WARNING! Potential System Damage: Do not expose the system to excessive voltage fluctuations or power surges. The system contains a number of sensitive electronic components that may be damaged.

Qualified Personnel

After installing the system, the Field Service Employee (FSE) uses the Customer Familiarization Checklist to familiarize the customer on system operation, cleaning, and basic maintenance. Only trained personnel shall install, operate, and maintain the equipment. Equipment service shall only be conducted by FSEs or AB SCIEX authorized dealers. Contact AB SCIEX Technical Support for more information or visit www.absciex.com.

Equipment Use and Modification

Use the system indoors in a laboratory that complies with the environmental conditions recommended in the Site Planning Guide. If the system is used in an environment or in a manner not prescribed by AB SCIEX, the protection provided by the equipment can be impaired. Unauthorized modification or operation of the system may cause personal injury and equipment damage.

Caution: Potential System Damage: Contact the manufacturer prior to making changes or modifications to the system. Changes or modifications to this unit not expressly approved by the manufacturer could void the instrument warranty and render the system inoperable.

Contact an AB SCIEX representative for more information on servicing the instrument.

Regulatory Compliance

This system complies with the standards and regulations listed in this section. Applicable labels have been affixed to the system. For more information, refer to the Declaration of Conformance included with the system.

Canada

- Safety—CAN/CSA C22.2 No. 61010-1
- Electromagnetic Compatibility—ICES-001

Europe

- Safety—EN 61010-1
- Electromagnetic Compatibility—EN 55011 Class A and EN 61326-1
- WEEE—2002/96/EEC
USA

- **Safety**—UL 61010-1
- **Electromagnetic Compatibility**—FCC PG 15 Class A

International

- **Safety**—IEC 61010-1
- **Electromagnetic Compatibility**—CISPR 11 Class A, IEC 61326-1

## Symbols and Labels

### Table 1-2 Symbols and Labels

<table>
<thead>
<tr>
<th>External Labels</th>
<th>Definition</th>
</tr>
</thead>
<tbody>
<tr>
<td>![Caution icon]</td>
<td><strong>Caution:</strong> Risk of needle-stick puncture.</td>
</tr>
<tr>
<td>![Take care icon]</td>
<td>Take care that air circulation is not impeded.</td>
</tr>
<tr>
<td>![WARNING icon]</td>
<td><strong>WARNING:</strong> Possible eye injury due to hazardous optical radiation. Do not look directly into the cabinet lamp.</td>
</tr>
<tr>
<td>![WEEE icon]</td>
<td>Do not dispose of equipment as unsorted municipal waste (WEEE).</td>
</tr>
<tr>
<td>![Direct Current icon]</td>
<td>Direct Current</td>
</tr>
<tr>
<td>A</td>
<td>Amperes (current)</td>
</tr>
<tr>
<td>V</td>
<td>Volts (voltage)</td>
</tr>
<tr>
<td>V-A</td>
<td>Volts - Amperes (power)</td>
</tr>
</tbody>
</table>
System Disposal (Waste Electrical and Electronic Equipment)

Do not dispose of system components or subassemblies, including computer parts, as unsorted municipal waste. Follow local municipal waste ordinances for proper disposal provisions to reduce the environmental impact of WEEE (waste, electrical, and electronic equipment). To safely dispose of this equipment, contact an FSE for instructions.

European Union customers: Contact a local AB SCIEX Customer Service office for complimentary equipment pick-up and recycling.

Related Documentation

- Site Planning Guide—available from www.eksigent.com
- Eksigent Control Software User Guide—installed with the Eksigent control software
- Analyst® Software Getting Started Guide or System User Guide—installed with the Analyst® software

Technical Support

AB SCIEX and its representatives maintain a staff of fully-trained service and technical specialists located throughout the world. They can answer questions about the instrument or any technical issues that may arise. For more information, visit the web site at www.absciex.com.
Introduction

The Eksigent ekspert™ nanoLC 400 systems are designed for HPLC applications that employ direct pumping at flowrates of several hundred nL/min up to µL/min.

The ekspert nanoLC 415 and 425 systems include:

- Binary gradient pumping system with loading pump. The flowrates depend on the installed flow modules.
- Eksigent control software
- ekspert™ nanoLC 400 autosampler
- Autosampler solvent tray

Figure 2-1  ekspert nanoLC 425 system

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Solvent tray</td>
</tr>
<tr>
<td>2</td>
<td>Autosampler</td>
</tr>
<tr>
<td>3</td>
<td>Pump</td>
</tr>
</tbody>
</table>
Accessory Options

Depending on the system purchased, it may include the following accessory options:

- cHiPLC® system (PN 950-00070)
- Column oven and mounting kit (PN 5019593)
- External A/D converter (PN 5019951)
This section provides an overview of the basic operations of the Eksigent ekspert™ nanoLC 400 system. It is written for standard nanoLC 415 and 425 systems. Some sections describe features which may not be included in the nanoLC 415 system.

For information on the cHiPLC® system, refer to the cHiPLC® System Operator Guide.

Note: Prior to completing any procedures in this section, review the Regulatory and Safety Information.

Turn On the System

Caution: Potential System Damage: If any component of the system is unplugged from the AC mains, make sure that the power switch on the back of the component is in the “0” position prior to connecting the component to AC mains. Failure to do so could result in component damage.

1. If required, connect the system to the AC mains using the provided power supply.

   Figure 3-1   Back Panel—Pump I/O Switch in Off Position

2. Turn on the nanoLC 400 pump using the I/O switch on the back panel.
   The green LED on the front of the system illuminates.
3. Turn on the autosampler using the I/O switch on the back panel.
4. Turn on the computer and log in.
5. Open the Eksigent control software.

After the system completes initialization, the **Acquisition** window opens as shown in Figure 3-3. Refer to the *Eksigent Control Software User Guide* for detailed information on the features of the **Acquisition** window.
Channel Assignments in the Eksigent Control Software

The ekspert nanoLC 415 and 425 systems have two or three pump channels, respectively. The channels are identified in this guide and in the software as Gradient 1, Gradient 2, and Loading pump. Refer to Table 3-1 for channel assignments.

In the software, select the channel in an active dialog or window by clicking the arrow beside the channel. The channel typically shows in the top, right corner of a dialog or window.

Table 3-1  Channel Assignments with Nanoflow Modules in the Gradient Channels

<table>
<thead>
<tr>
<th>System</th>
<th>Gradient 1</th>
<th>Gradient 2</th>
<th>Loading Pump</th>
</tr>
</thead>
<tbody>
<tr>
<td>415</td>
<td>Nanoflow (100 nL/min to 1000 nL/min)</td>
<td>N/A</td>
<td>Microflow (1 µL/min to 50 µL/min)</td>
</tr>
<tr>
<td>425</td>
<td>Nanoflow (100 nL/min to 1000 nL/min)</td>
<td>Nanoflow (100 nL/min to 1000 nL/min)</td>
<td>Microflow (1 µL/min to 50 µL/min)</td>
</tr>
</tbody>
</table>

**Note:** The flow rates in Table 3-1 are for the default flow modules. If different flow modules are installed on the system, the flow rates will differ.

Autosampler Configuration

The AB SCIEX FSE configures the autosampler during installation.

Verify the Configuration Settings

1. Open the Run Manager.
2. Click **Devices > Autosampler Device Settings**. The Autosampler Configuration dialog opens.

**Figure 3-4  Autosampler Configuration Dialog—Configuration Tab**

### Hardware Settings

The standard settings in the Hardware Settings group should be as shown in the table.

**Table 3-2  Hardware Settings**

<table>
<thead>
<tr>
<th>Field</th>
<th>Value</th>
</tr>
</thead>
<tbody>
<tr>
<td>Loop Volume</td>
<td>10 µL</td>
</tr>
<tr>
<td>Needle + Tubing Volume</td>
<td>3.6 µL</td>
</tr>
<tr>
<td>Syringe Volume</td>
<td>50 µL</td>
</tr>
<tr>
<td>Wash Speed</td>
<td>2 µL/s</td>
</tr>
<tr>
<td>Front Tray</td>
<td>108 vials</td>
</tr>
</tbody>
</table>

The wash speed used by the method is dependent on the wash speed settings.

Loop volume must match the currently installed loop. If the sample loop size is changed, the Loop Volume configuration must be modified to reflect this change. New autosampler methods must also be created for this new sample loop size.
**Tray Cooling**

The sample temperature compartment provides a constant environment for all samples. The temperature range is 4°C to 40°C.

To minimize temperature fluctuations, set the required temperature one hour before loading the samples in the sample compartment. For biological samples, 6°C is advisable. If only a constant temperature is required, set a temperature close to ambient. This saves on power consumption and reduces condensation and the associated waste disposal issues.

**Figure 3-5  Autosampler Configuration Dialog—Direct Control Tab**

![Autosampler Configuration Dialog](image)

**Replace the Mobile Phases**

**WARNING!** Environmental Hazard: Always follow appropriate safety procedures and local requirements when handling or disposing of waste chemicals. Refer to the Material Safety Data Sheets for the mobile phases.

AB SCIEX recommends replacing solvents each month. After replacing the solvent, purge and flush the system.

**Tip!** Sonicate or sparge the mobiles phases with helium to degas before adding them to the bottles.

Table 3-3 describes typical mobile phase mixtures for ekspert nanoLC 415 and 425 systems. The nanoLC 415 system does not have a Gradient 2 channel.
Caution: Potential System Damage: Use LC/MS-grade pre-made solvents such as those from Burdick-Jackson. These solvents can be ordered from VWR:
- PN BJLC452-2.5 - 0.1% Formic Acid Water (HPLC-grade water with 0.1% formic acid)
- PN BJLC441-2.5 - 0.1% Formic Acid Acetonitrile (acetonitrile with 0.1% formic acid)

Table 3-3 Typical Mobile Phase Mixtures

<table>
<thead>
<tr>
<th></th>
<th>Binary Mixture A</th>
<th>Binary Mixture B</th>
<th>Modifier</th>
</tr>
</thead>
<tbody>
<tr>
<td>Gradient 1</td>
<td>100% water</td>
<td>100% acetonitrile</td>
<td>0.1% formic acid</td>
</tr>
<tr>
<td>Gradient 2</td>
<td>100% water</td>
<td>100% acetonitrile</td>
<td>0.1% formic acid</td>
</tr>
<tr>
<td>Loading Pump</td>
<td>100% water</td>
<td>N/A</td>
<td>0.1% formic acid</td>
</tr>
</tbody>
</table>

As shown in Figure 3-6, the mobile phase outlets are located on the right side of the back of the pump. The gradient pump outlet (or outlets) is located at the top.

Figure 3-6 Back Panel Pump—Mobile Phase Outlets (5)

Required Materials

- HPLC-grade mobile phase A
- HPLC-grade mobile phase B
- Waste container that can contain at least 100 mL of solvent

1. Discard old solvents that are in the mobile phase bottles.
2. Clean the bottles with appropriate solvents.
3. Fill bottle A with mobile phase A and bottle B with mobile phase B. Refer to Table 3-3.
4. Place the tubing and filters in the bottles and secure the lids on the bottles.
5. Place the refilled bottles on top of the autosampler in the solvent tray.
Caution: Potential System Damage: If the pump is dry, manually prime the pump. Refer to Prime the Pump.

6. For a wet pump, proceed to purge and flush the system. Refer to Purge the Pump and Flush the Pump.

Specify the Maximum Flowrate

The Maximum Flowrate is automatically set when a flow module is inserted. For most nanoflow applications, 1000 nL/min is appropriate, as shown in Figure 3-7.

Figure 3-7 Hardware Options Tab—Maximum Flowrate

1. Click System > Instrument Configuration.
2. On the Hardware Options tab, click the correct channel.
3. Select the Allow Customization check box.
4. Type a Maximum Flowrate in the field.
5. Click OK.

Prime the Pump

Priming is required for dry pumps. It should not be required under normal operating conditions. This priming procedure may also be used to rapidly exchange solvents.

Priming the pump requires manual intervention. This procedure involves manually drawing solvent through the fluidic path with a 5 mL syringe. While the priming syringe minimizes leachables and extractables with commonly used HPLC solvent systems, the solvent drawn into
and forced out of the syringe during priming will enter the pump flow path. Contamination may occur during these steps.

**Caution:** Potential System Contamination: Failure to keep the priming syringe and connecting tubing free of contamination will lead to potential plugging and contamination of the ekspert nanoLC system. Follow good LC/MS laboratory practices.

---

**WARNING!** Personal Injury Hazard: Use safety glasses at all times. Use of the priming syringe will result in compressed gas and liquids. Be prepared for unexpected spray (for example, the syringe or fittings may slip and liquid may spray).

---

### Required Materials (supplied)

- 5 mL GasTight priming syringe
- Prime valve connector tubing and fittings
- Waste container (minimum 100 mL) (not supplied)

---

### Prime a Dry Pump

1. Identify the bottles, solvent lines, and solvents to be changed.

2. Attach the priming syringe to the front of the pump for the solvent being changed.

   The syringe should be empty prior to connection to the system. Connect the syringe with the attached connector tubing and adapters. The threaded end of the connection tubing plumbs into the pump and the luer lock fitting connects to the syringe. Refer to Figure 3-8.

3. Open the purge valves.
   
   a. In the **Acquisition** window, click **System > Mobile Phases**.
   
   b. Click **More**.
   
   c. Click **Prime**.

---

**Figure 3-8**  Front Panel Pump—Manual Prime Ports
4. Follow the instructions in the window to prime the pump.
   a. Stop all flow.
   b. On the front panel, turn the manual prime valve to **Fill** for the appropriate channel.
   c. Fill the syringe with solvent by pulling the syringe until the syringe is full. This step pulls solvent from the bottle, through the line into the back of the instrument, through the internal tubing and, finally, into the syringe body. It takes about 5 mL with a dry line for liquid to reach the syringe from the solvent reservoir.
   d. Turn the manual prime valve to **Prime**.

   **Tip!** Hold the syringe vertically with the plunger above the syringe tip to make sure that any air that is in the syringe is not forced back into the pump when the plunger is depressed in subsequent steps.

   e. Slowly but firmly push the liquid into the pump.
      When approximately 2.5 mL of liquid has been pushed into the pump, liquid should begin entering the waste container through the waste/purge external lines. This is an indication of proper priming.
   f. When liquid is entering the waste container, turn the manual prime valve to **Run**.
   g. The syringe may have some residual pressure in it. Unload or depressurize the syringe by pulling back on the plunger. This prevents spilling or spraying solvent from the syringe body when disconnecting it from the system.
   h. Once the internal pressure of the syringe has been relieved, remove the syringe from the pump by unscrewing the adapter tubing piece from the bulkhead on the front of the pump.

5. Repeat these steps for each pump line to be primed.

### Exchange the Solvent

If the pump is wet, miscible solvents may be changed. To introduce a solvent, identify and introduce mutually miscible intermediate solvents prior to introducing the final solvents.

**Caution:** Potential System Damage: Do not follow one solvent with an immiscible solvent. Doing so may lead to a variety of undesirable results and unpredictable behavior and potential instrument damage.

If the pump is wet, introduce an air gap in the lines holding the existing liquid. This gap can stop the new solvent from being contaminated with existing solvent in the line.

1. In the Eksigent control software, stop all flows.

   **Tip!** Attaching the syringe at the beginning of this procedure helps prevent leaks from the priming port when the prime valve is switched.

2. Introduce an air gap.
   a. Identify the bottle and line to be changed.
b. Place a new labelled bottle filled with solvent near the solvent bottle to be changed out.

c. In the Eksigent control software, click System > Mobile Phases > MORE and specify the channel (that is, Gradient 1, Gradient 2, or Loading pump).

d. In the Purge Settings group, select the solvent (A or B) to be changed.

e. In the mobile phase bottle, pull the inlet frit out of the liquid so that the filter can be cleared of old solvent.

f. Specify 5 purge cycles, and click Purge Now.

g. As the pump draws liquid up the line, an air gap forming in the line at one end of the reservoir.

h. Remove the old bottle when the end of the line is clear of solvent.

i. Replace the old bottle with a new bottle and place the mobile phase filters into the new liquid.

3. Proceed to step 2 in the section, Prime a Dry Pump.

## Purge the Pump

Purging rapidly replaces the solvent in the pump. Repeat this procedure for all channels, if necessary.

### Prerequisite Procedure

- Replace the Mobile Phases

  1. In the Acquisition window, click System > Mobile Phases.
  2. Verify that the software settings for solvent composition match the actual solvents in the bottles.
    - Binary mixture A sets the composition for Solvent A (mobile phase).
    - Binary mixture B sets the composition for Solvent B (mobile phase).
  3. If necessary, repeat step 2 for Gradient 2 and Loading pump.
  4. Click More to open the Purge Settings and Flush Settings.
a. In the Purge Settings group, select the Side A or Side B check box for the pump to purge.
b. Set the number of purge cycles to 20.
c. Click Purge Now.
   The pump begins to execute purge cycles. While the pump is purging, verify that the mobile phases are pulled through the mobile phase tubing to the pump.
d. Locate the waste tubing of the pump being purged. After about 8 purges, the mobile phase should be purged through the waste tubing.

Flush the Pump

Flushing replaces the solvent in the capillaries connecting the pump to the pump outlet through the flow modules. Repeat this procedure for all channels, if necessary.

**Prerequisite Procedure**

- Purge the Pump

  1. Disconnect the tubing from the pump outlet.
  2. Connect a waste line to the pump outlet.
  3. In the Acquisition window, select the appropriate channel in the top right corner of the window.
  4. Click System > Mobile Phases.
  5. Click More.
  6. In the Flush Settings group, type 50 (µL) for the Total Volume.
7. Specify an appropriate **Flush Flowrate** for the maximum flow of the channel.
   - For high-flow channels, type 10 (µL/min) for the **Total Flowrate**.
   - For low-flow channels, type 1000 (nL/min) for the **Total Flowrate**.

**Caution:** Potential System Damage: Be sure to disconnect all traps, columns and filters before proceeding. Flushing the system with a column connected could damage the column or create leaks in external connections.

8. Click **Flush Now**.
9. After the flush sequence ends, click **OK** to close the **Mobile Phases** dialog.

### Replace the Flow Module Cartridges

The flow module cartridges are interchangeable and may be replaced as needed to change the pump flowrate range.

**Caution:** Potential System Damage: Handle the flow modules with care. Flow modules require careful use and storage. Use of a tool other than the supplied break-over torque wrench on the flow modules may result in damage to the unit and system. If the tool is misplaced, order a new one from Eksigent. Damage to the flow module from misuse, including failure to use only the supplied torque wrench, may void the instrument warranty. Store flow modules in a dust-free environment to avoid plugging.

**Caution:** Potential System Damage: Never leave solvents with non-volatile salts in the flow module when removing the cartridge. Doing so will damage the flow module.

**Tip!** Each module has an A and B side. The A side is typically filled with an aqueous solution. To prevent microbial growth, prior to removing and storing the module, flush the module with an organic solution such as isopropanol. Refer to Prime the Pump on page 23 for information on how to quickly exchange a solvent in the pump.

### Required Materials

- Small break-over torque wrench (PN 5019560)

**Caution:** Potential System Damage: Only use the break-over wrench supplied with the system. Over-torquing is easily possible and will damage parts and void the warranty.

- One of the following flow modules:
  - Nano gradient flow module, 0.1 µL/min to 1 µL/min (PN 5018236)
  - Low micro gradient flow module, 1 µL/min to 10 µL/min (PN 5018237)
  - High micro gradient flow module, 5 µL/min to 50 µL/min (PN 5018238)
  - Loading pump isocratic flow module, 1 µL/min to 50 µL/min (PN 5018239)

1. Make sure that the current pumping solvent is miscible with the contents of the flow module.
2. Replace solvents if necessary.
3. Turn off the system.
4. Remove the flow module cartridge.
5. Pull down the slide on the flow module cartridge to protect the fluidic connectors during storage.
6. Push up the slide on the new flow module cartridge.
7. Insert the new flow module cartridge in the system. It can only go in one way.
8. Using the calibrated torque wrench, secure the cartridge.

Hold the wrench only by the break-over handle to obtain the calibrated results.
9. Flush the module with a minimum of 50 µL of the current solvent.

When you change the modules, the pump may seem to have zero pressure on Pc. Because Pc is used to calculate flow, the channel may initially not seem to pump. It is actually pumping out the air introduced during the module change. Once the air is gone, Pc will come up, the liquid begins flowing through the channel, and the software shows normal pressures.

Set the Column Oven Temperature

The column oven is an optional component. It is associated with a single Channel. On the back panel, the column oven connects to Channel 1.

1. Click **System > Direct Control**.
2. In the **Direct Control** dialog, select **Gradient 1**.
3. Type the column **Setpoint** temperature (for example, 40°C).

**Figure 3-10 Direct Control Dialog—Setpoint Temperature**

4. In the **Column Oven/Heater** group, click **Start**.
The column begins to heat. The current temperature is visible in the upper, right corner of the Acquisition window for Gradient 1 when the oven is installed and run on.

**Figure 3-11 Acquisition Window—Column Oven Temperature**

Refer to the *Eksigent Control Software User Guide* for information on using the column oven to explore the impact of varying column temperature in the Run Manager window. The Run Manager window allows a queue to be set up and different column temperatures to be entered for each run.

**Caution: Potential System Damage: Do not leave the column oven cover open for long periods of time while the column oven is operating. The heater unit is designed to operate as a closed system. Leaving the cover open with the heater on at high temperatures may damage the heater system.**

## Configure the A/D Converter

An optional A/D converter is required for connection to external detectors such as UV or fluorescence detectors. The FSE installs the optional A/D converter during installation of the ekspert nanoLC 400 system.

The section assumes the ekspert nanoLC 400 system is connected to a computer and that the Eksigent control software has been installed. By default, all the software is installed for the A/D device when the Eksigent software package is installed on the control computer.
### Set the Scale and A/D Input Voltage Range Selection

1. Open the Eksigent control software.
2. Select **System > Hardware Diagnostics**.
3. On the **External A/D** tab, select the **A/D Input Voltage Range Selection** from the list.

* If the LED is on with a steady green, then the device is connected to a computer or external USB hub. If the LED blinks once, then a USB command has been received by the device. Continuously blinking indicates an analog input scan is taking place.
4. (Optional) In the **Scale** field, specify a scaling factor. Many devices output either -1 V to +1 V or -10 V to +10 V. Select a scaling factor based on the output range settings in the detector. If the data appears noisy once running, then the Input Voltage Range Selection is not taking advantage of the full dynamic range of the device’s A/D conversion. Use the live view of the inputs to the A/D device to adjust and optimize these values for the ideal signal-to-noise.

5. Click **Close**.

**Set the Data Acquisition Rate for Including the A/D Converter Detector Stream in an LC Method**

When the A/D converter is enabled, the **Detector** tab shows in the **LC Method Settings** dialog.
• On the Detector tab, specify an Acquisition Rate.

Figure 3-14 LC Method Settings Dialog—Detector Tab

Tip! 10 Hz is a good starting place for many chromatographic systems. It is possible to go higher for fast chromatography with very narrow peak shapes. A 10 Hz rate means that a 3 second wide peak is sampled 30 times.

Configure the Appearance Settings in the Eksigent Control Software

1. Open the Eksigent control software.
2. Click System > Appearance Settings.
3. Click the number of boxes in the External A/D converter group that are wired with inputs from the detector.
4. Make sure that the **Internal A/D channel** check box is clear. The ekspert nanoLC 400 system does not have an internal A/D channel.

Once configured, the A/D data stream should be visible on the screen. Refer to the *Eksigent Control Software User Guide* for more information.
Equilibrate the System

Prerequisite Procedure

- Replace the Mobile Phases

Use the Direct Control dialog to equilibrate the system following system power-up, a change of solvent, or a change of column. Open the Autosampler Configuration window to toggle the injection valve between load and inject positions. Toggling flushes the sample loop and interconnecting ports.

1. In the Acquisition window, select the appropriate channel in the top right corner of the window.
2. Click System > Direct Control.

Figure 3-16 Direct Control Dialog

3. Make sure that Conserved Flow is selected and set A (%) and B (%) to 90 and 10, respectively.

   This is the mobile phase composition used for equilibration.

   Use Conserved Flow to choose a total flowrate and percent composition. Use Independent Flow to select independent flowrates for A and B. Conserved Flow is most commonly used with the ekspert nanoLC 400 systems.

4. Set the Total flowrate to 400 (nL/min) or other appropriate flowrate.
5. Click Start to start the pump flowing and begin equilibration.
6. In the Acquisition window, click Devices > Autosampler Device Settings.
7. Flush the autosampler switching valve:
   a. Click the Direct Control tab.
   b. In the Injection Valve group, flush the switching valve by alternately clicking Load Position and Inject Position to release trapped air.
The sample loop is inline when the valve is in the Inject Position and out of the LC flow path in Load Position. The solvent that is in the loop when the valve is switched out of line remains there.

Figure 3-17 Autosampler Configuration Dialog—Direct Control Tab

8. Allow the system to equilibrate for approximately 10 minutes or until it is well flushed and pressure on Pc has stabilized.

Verify the Flowrate

Before operating the system, verify that the flowrate is properly calibrated. This is done by measuring the time it takes to move a liquid front through a graduated capillary of known volume.

Required Materials

- Flow calibration assembly (PN 801-00063) for high-flow rate channel (includes 20 μL pipettes)
- Flow calibration assembly (PN 801-00064) for low-flow rate channel (includes 5 μL graduated pipettes)
- Timer

1. Re-initialize the Pressure Transducers.
2. Attach the appropriate flow calibration assembly to the appropriate mobile phase outlet.
3. In the Eksigent control software, click System > Direct Control.
4. In the top right corner of the dialog, select the appropriate channel.

5. In the Direct Control dialog, for a Gradient pump, set channel A to 95% and an appropriate Total flowrate for that channel.
   - 5 µL/min for a high-flow channel
   - 500 nL/min for a low-flow channel
For the loading pump, set channel A to 100%.

6. Click Start.

7. When the liquid front reaches the black mark on the pipette, begin timing.
   - With the high flow calibration assembly, the time it takes for the liquid meniscus to travel from the black stripe to the end of the capillary should be 240 seconds.
   - With the low flow calibration assembly, the time it takes for the liquid meniscus to transit across two segments of the capillary (2 µL) should be 240 seconds.

8. Click Stop in the Direct Control dialog when the liquid front reaches the end of the pipette or the appropriate black mark on the pipette.

9. Inspect the flowrate to confirm that the system is working within an acceptable range.
10. Disconnect the calibration assembly and blow out the liquid inside the pipette using a pipette bulb or can of compressed air.

11. Set channel B to 95% and repeat steps 5 through 10 to verify the flowrate for pump B.

12. Disconnect the calibration assembly.

13. Repeat this procedure as necessary for other channels.

### Prepare to Run a Sequence

Use the Run Manager to queue samples to be run in sequence. The sequence typically contains one or more LC methods and autosampler method. Autosampler methods and LC methods are created and saved so that they are available to be selected and run in the Run Manager Sequence.

**Tip!** Make sure that the ekspert nanoLC 400 autosampler is selected in the Devices > AutoSampler Type menu within the Run Manager before continuing to build an autosampler method.

### Confirm the Autosampler Configuration

During installation, the FSE configures the autosampler in the Eksigent control software. Confirm that the ekspert nanoLC 400 autosampler configuration has not changed. Refer to Figure 3-19 for typical values for the Hardware Settings.

---

**Table 3-4 Flowrate**

<table>
<thead>
<tr>
<th>Difference from Expected Time</th>
<th>Time (sec)</th>
<th>Action</th>
</tr>
</thead>
<tbody>
<tr>
<td>± &lt; 5%</td>
<td>228 to 252</td>
<td>Do nothing.</td>
</tr>
<tr>
<td>± 5 to 20%</td>
<td>192 to 228, or 252 to 288</td>
<td>Recalibrate the flowmeters. Refer to Calibrate the Flowmeters on page 67.</td>
</tr>
<tr>
<td>± &gt; 20%</td>
<td>&lt; 192, or &gt; 288</td>
<td>Refer to Table 6-3 on page 96 in Best Practices and Troubleshooting. Contact an AB SCIEX FSE if the discrepancy persists.</td>
</tr>
</tbody>
</table>
Create Autosampler and LC Methods—Direct Injection

Complete the following procedures:

1. Create the Autosampler Method.
2. Create the LC Method—Gradient.

Note: With the exception of Wash Speed, the values in Figure 3-19 are dependent on the hardware installed.

<table>
<thead>
<tr>
<th>Parameter</th>
<th>Typical Value</th>
</tr>
</thead>
<tbody>
<tr>
<td>Loop Volume</td>
<td>10 µL (dependent on the installed hardware)</td>
</tr>
<tr>
<td>Needle and Tubing Volume</td>
<td>3.6 µL</td>
</tr>
<tr>
<td>Syringe Volume</td>
<td>50 µL (standard installed syringe volume)</td>
</tr>
<tr>
<td>Wash Speed</td>
<td>2 µL/min</td>
</tr>
</tbody>
</table>
Create the Autosampler Method

The parameters used for loading the sample into the injection valve loop and for rinsing the syringe and sample needle are stored in the autosampler method. This procedure creates an autosampler method appropriate for loading the sample loop using direct on-column injection and running a gradient with Gradient 1.

1. Place the sample vial containing the sample or standard test mixture in vial position C01 of the autosampler 108-vial tray.
2. In the Acquisition window, click Run Manager.

**Tip!** If the current tray does not display a picture of the 108-vial tray in the Run Manager window, then click Devices > Autosampler Device Settings and select the tray type. Open the Run Manager window after changing the tray type.

3. Make sure that the Run Manager window shows the columns in Figure 3-20.
   - If they do not show, then click Edit > Choose Columns and select the appropriate column headings. Click OK.
4. In the Run Manager window, click Autosampler Methods.
5. Click File > Save as and save the method with a new name.

6. Edit the method as required.

   **Injection Type:** Direct Injection
   **Gradient Pump Channel:** Gradient Pump 1
   **Sample Pickup:** µL Pick Up
   **Sample pick up volume:** 1 µL
   **Needle height:** 2 mm

7. Save the method.

   **Tip!** Autosampler methods created with the Method Editor dialog are typically Gradient Channel specific. Use a name that clearly states the channel and other information related to the method. The example method file name (Figure 3-20) includes the information required to identify the method.

8. Click OK to close the Method Editor dialog.
Create the LC Method—Gradient

The conditions used to separate the sample are specified in the LC method.

1. In the Run Manager window in the LC channel column, select an appropriate channel.
2. Click LC Methods.
3. In the Name field, type a method name and click Save.
4. (Optional) Specify HPLC column information appropriate for the experiment. This information is stored with the LC method file.
5. On the Run Conditions tab, in the Pre-Run group, select the Flush column check box.
6. Specify a time appropriate to equilibrate the pump, connected tubing and column using 100% initial flowrate conditions.

This is the pre-run equilibration time and the duration is often experimentally determined. Five minutes is a typical setup starting point.

**Figure 3-22 LC Method Settings Dialog—Run Conditions Tab**
7. In the **Sample Injection** group, click **Metered**.
   This option signals the injection valve to be placed in the inject position for the duration of the Metered Injection (that is, 10000 nL). Refer to **Standard and Metered Injection Parameters on page 44**.

8. Make sure that the check box in the **Post-Run** group is cleared.

9. On the **Gradient Table** tab, specify the gradient parameters as shown in Figure 3-23.
   - Add new steps to the table by clicking the arrows (>>) to the left of the table.
   - Delete steps by clicking the X.
   - Set the **Total flowrate** on the right side of the dialog.
   - If events such as Lamp on/off, Valve state toggles, or Output switching are required, specify them in the **Events** column.

**Figure 3-23 LC Method Settings Dialog—Gradient Table Tab**

10. On the **Gradient Profile** tab, review the gradient to make sure it is correct.

11. When the method is complete, click **Save**.

12. Click **OK** to close the editor.
Standard and Metered Injection Parameters

**Standard**: Signals the autosampler to place the valve in the Inject position at the start of the run and to switch back to Load at the end of the run.

**Metered**: Switches the valve to Inject for a defined volume prior to the start of a run, then to Load during the run.

**Example: Metered injection of 15 000 nL with a flowrate of 3 μL/min (specified in the Gradient Table tab)**

At the start of the Metered injection, the 6-port valve on the autosampler switches from Load to Inject. The remains in Inject until 15 μL (15 000 nL) has flowed through the loop, and then back to Load. At the specified flowrate of 3 μL/min, this Metered injection should take approximately 5 minutes to complete.

**Note**: Set the mobile phase composition by clicking and dragging points on the graph or by setting the % of A or B in the Profile Editor group.

![Figure 3-24 LC Method Settings Dialog—Gradient Profile Tab](image-url)
Create Autosampler and LC Methods—Trap-and-Elute

Complete the following procedures:

1. Create the Autosampler Method.
2. Create the LC Method—Loading Pump.
3. Create the LC Method—Gradient.

Create the Autosampler Method

The parameters used for loading the sample into the injection valve and for rinsing the autosampler syringe and sample needle are stored in the autosampler method. This section creates an autosampler method appropriate for loading a trap column using the loading pump, and running a gradient with Gradient 1.

1. Place the sample vial containing the standard test mixture in vial position C01 of autosampler 108-vial tray.
2. In the Acquisition window, click Run Manager.

3. Make sure the columns in Figure 3-25 appear in the Run Manager window.
If necessary, click **Edit > Choose Column** and select the appropriate columns for display.

4. In the **Run Manager** window, click **Autosampler Methods**.

**Figure 3-26 Method Editor Dialog**

![Method Editor Dialog](image)

5. Click **File > Save as** and save the method with a new name.

6. Edit the method as required.

    **Injection Type**: Trap Elute
    **Gradient Pump Channel**: Gradient Pump 1
    **Optional Valves**: ISS-A Valve
    **Sample Pickup**: µL Pick Up
    **Sample pick up volume**: 1 µL
    **Needle height**: 2 mm

**Note:** Refer to **Method Editor Options on page 120** for a detailed description of the features in the autosampler **Method Editor** dialog.
7. Save the method.
8. Click **OK** to close the **Method Editor** dialog.

**Note:** Refer to Create an Advanced Method on page 122 for a detailed description of how to create an advanced method.

## Create the LC Method—Loading Pump

1. In the **LC Channel** column, select **Loading pump**.
2. In the **Run Manager** window, click **LC Methods**.

   **Figure 3-27 LC Method Settings Dialog—Summary Tab**

3. In the **Name** field, type a method name and click **Save**.
4. (Optional) Specify column information appropriate to the experiment.
   This information is stored with the LC method file.
5. On the **Run Conditions** tab, in the **Pre-Run** group, select the **Flush column** check box and specify a time of **0.1** minutes using **100%** initial flowrate conditions.
6. In the **Sample Injection** group, click **None**. Refer to Create the LC Method—Gradient on page 50.

7. In the **Post-Run** group, make sure that the check box is cleared.

8. On the **Gradient Table** tab, specify the loading pump parameters.
   - Type the appropriate **Qa** (flowrate) and **Time**.

   In this method, Time is the amount of time that the Loading pump is flowing through the sample loop, pushing liquid over to the trap column. Make sure that this time is long enough to properly load the sample onto the trap and wash away any salts or detergents.
9. On the **Gradient Profile** tab, review the gradient to make sure it is correct.
10. When the method is complete, click **Save**.

**Create the LC Method—Gradient**

The conditions used for separating the sample are specified in the LC method.

1. In the **Run Manager** window, select an appropriate channel in the **LC channel** column.
2. Click **LC Methods**.
3. In the **Name** field, type a method name and click **Save**.
4. (Optional) Specify column information appropriate for the experiment. This information is stored with the LC method file.
5. On the **Run Conditions** tab, in the **Pre-Run** group, select the **Flush column** check box and specify a time appropriate to equilibrate the pump, connected tubing, and column, using **100% initial flowrate conditions**.

**Figure 3-31 LC Method Settings Dialog—Run Conditions Tab**

6. In the **Sample Injection** group, click **Standard**. Refer to [Standard and Metered Injection Parameters on page 44](#).

7. Make sure that the check box in **Post-Run** group is cleared.

8. On the **Gradient Table** tab, specify the gradient parameters as shown in **Figure 3-32**.
   - Add new steps by clicking the `>` to the left of the table.
   - Delete steps by clicking the `X`.
   - Set the **Total flowrate** on the right side of the dialog.
9. On the **Gradient Profile** tab, review the gradient to make sure it is correct.

**Figure 3-33 LC Method Settings Dialog—Gradient Profile Tab**
10. When the method is complete, click **Save**.
11. Click **OK** to close the editor.

### Create the Run Table

The Run Table ties together an autosampler and one or more LC methods with a sample vial and tray position. Use the Run Table to specify descriptive information related to the sample or analysis. This section creates a Run Table to run two samples with a trap-and-elute method.

1. In the **Run Manager** window, click **Edit > Erase Table**.

   **Figure 3-34 New Run Table**

2. Click **File > Save As** and type **Trap Loading** in the **File name** field.
3. Click **Save**.
4. In the first line in the run table, double-click the **Autosampler Method** field and select the autosampler method created above.
5. In the **Tray** column, type **1** and in the **Vial** column, type **C01**.
   Alternatively, specify the vial location by clicking the vial position on the picture of the sample tray in the **Run Manager** window (bottom, left corner).
6. In the **Channel** column, specify **Loading Pump**.
7. Double-click the **LC Method** field and select the loading pump method created above.
8. In the next line of the Run Manager table, leave the autosampler method, tray, and vial location empty.

9. In the Channel column, specify Gradient 1.

10. Double-click the LC Method field and select the gradient method created above.

11. For each sample to be run, create the two lines in the table, as shown in Figure 3-35.

Figure 3-35 Run Manager Window—Two Samples

12. Select the Run check box to specify the lines to run.

13. In the Run Sequence group, select Sequential mode.

14. (Optional) Select the Flush/Equilibrate when Idle check box to start flow of the pump at the conditions specified in the Pre-Run flush section of each LC method.

To edit the first two lines, clear the Flush/Equilibrate when Idle check box.

15. Click File > Save to save the Run Table.

Start the Run

Select the samples to be analyzed by placing a check mark in the box to the right of the appropriate row numbers in the Run Table.

Selecting the Flush/Equilibrate when Idle check box initiates the pre-run flush for the first method. With this option selected, the system continues to flush after the sequence as defined by the pre-run flow conditions in the LC method for each channel.

Initiate the run by clicking Start. The Start button then shows as a red Stop that can be used to abort the run at any point during the analysis.
After the flowrate stabilizes, the sample injection process begins. For the Trap loading run table created earlier in this section, the Loading pump method runs first. The Gradient pump will flow if the **Flush/Equilibrate when idle** check box is selected, but the method will not run yet.

While the run is in progress, the **Acquisition** window shows the specified flow profiles for solvents A and B, as well as their actual flowrates (Q). To add or delete traces from the display, click **System > Appearance Settings** in the **Acquisition** window and select the desired items. Refer to Figure 3-37 on page 57.

**Figure 3-36 Acquisition Window—Real-time View of Pressure and Flow Data**

To zoom in on a particular area of the chromatogram, click the display and drag a box around the area of interest to enlarge that area. To zoom back out, right-click and select **Zoom Out** or **Back**.

Status information such as %A, %B and Time Remaining is shown at the bottom of the screen during the run. Status bars at the top of the window show the actual flowrate for pump A (Qa) and pump B (Qb) and several pressures.

**View the Run Status in the Run Manager Window**

During a run, the color of the row in the run table indicates the status:

- White—the run can be started
- Light green—equilibrating
- Dark green—running
- Red—stopped
- Yellow—an error occurred
- Gray—completed
Stop a Run in the Run Manager Window

1. Click **Stop** to stop the run.
2. To start again, either:
   - Click **Start** to start the run again, beginning at the next row in the run table.
   - **or**
   - Click ![reset](image) (Reset) to clear the status of every row in the run table, and then click **Start** to start the run again at the first row in the run table.

Control Buttons

Table 3-5 shows the buttons available in the **Acquisition** window.

### Table 3-5  Control Buttons in the Acquisition Window

<table>
<thead>
<tr>
<th>Click...</th>
<th>To...</th>
</tr>
</thead>
</table>
| ![pause](image) | Pause the run.  
The system is maintained with its current conditions indefinitely until the run is stopped or resumed.  
To resume the run, click ![resume](image) (Resume).  
To stop the run, click ![stop](image) (Stop). |
| ![stop](image) | Change the run duration.  
Select the number of minutes to extend or shorten the run. |
| ![stop](image) | Stop the run.  
The run stops and the pump resets. |
| ![info](image) | View a dialog containing information about the sample run and other acquisition information saved with the data file. |
| ![direct-control](image) | *(Not available during a run)* Open the **Direct Control** dialog.  
Use this dialog to change the mobile phase composition, flowrate, valve position, and column oven temperature when the system is not performing a run. |
Add or Remove Traces in the Acquisition Window

1. In the Acquisition window, click System > Appearance Settings to open the Appearance Settings dialog (Figure 3-37).

   Figure 3-37 Appearance Settings Dialog

   ![Appearance Settings Dialog](image)

2. Select the items to view in the plot and, optionally, set the colors for the traces by clicking on the color box.

3. Click Apply and then OK to save the changes and close the dialog.
View the Data Files

Previously collected data files can be opened, reviewed and processed.

**Note:** Unused channels not pumping solvent may be used to open run pressure and flow graphs from previous runs. Such information as pressure traces, flowrates, and percent compositions for A and B may be displayed. This allows for diagnostic information to be rapidly displayed and interrogated. Refer to Figure 3-36 to see the Acquisition window displaying total pressure at the outlet and flowrates for Gradient 1, channels A and B.

1. Click **File > Open**.
2. Click the data file and then click **Open**.
   
   The default location for data files is C://Program Files/Eksigent NanoLC/autosave/.
This section describes how to move the Eksigent ekspert™ 400 nanoLC system from one location to another, if required. It assumes that the new location includes a mass spectrometer, with a new computer, and that the system is on a wheeled cart. Complete disassembly of the system is not required.

### Disconnect the System at the Original Location

1. Close the Eksigent control software and mass spectrometer software, if open.
2. Turn off the pump and autosampler.
3. Turn off the cHiPLC® system, if applicable.
4. Disconnect each of the above components from the AC mains supply.
5. Turn off the gas supply.
6. Remove the gas tubing from the back of the pump:
   - Push in on the red plastic ring while pulling out on the tubing.
   - The system is still pressurized, so it may be difficult to remove the tubing.
7. Disconnect the communication cables for the LC and autosampler from the computer.
8. Disconnect the tubing from the pump to the liquid junction of the source.
9. Carefully move the entire system to the new location.

### Install the System at the New Location

1. Install the Eksigent control software on the new computer.
2. Connect the pump and autosampler communication cables to any available communication ports on the computer.
3. Connect the gas tubing to the pump by pushing the tubing straight into the fitting on the back of the pump.
4. Connect the gas tubing to a source of gas (clean, dry, compressed air or nitrogen, regulated to 100 psi).
5. Connect the column or cHiPLC system outlet tubing to the electrospray source.
6. Connect all components (that is, pump, autosampler, and cHiPLC system, as applicable) to the AC mains supply.
7. Turn on each component.
   - In the bottom, right corner of the computer monitor, a message similar to “Your new device is installed and ready to use” will appear. Wait for this message before continuing.
8. Open the Eksigent control software.
Communication with the USB COM port on the LC system is established using autodetect. If the LC does not autodetect the COM port, then complete the following steps:

a. Close the Eksigent control software.
b. Disconnect and connect the USB cable.
c. Open the Eksigent control software.
d. Confirm that communication is established between the LC and the computer using autodetect.
e. If communication is still not established, then disconnect the USB cable from the LC.
f. Close the Eksigent control software.
g. Turn off the LC and computer.
h. Turn on the LC and computer.
i. When the computer has fully started, connect the USB cable to the LC.
j. Wait 2 minutes and then close and open the Eksigent control software.
k. Confirm that communication is established between the LC and the computer. If communication has not been established, restart the system again or contact an AB SCIEX FSE for assistance.

9. If a message similar to “an error opening COM x” appears, complete the following steps:

a. Click Cancel. The software opens in Demo Mode.
b. Click System > Instrument Configuration.
c. Select the lowest COM port and click OK. The system uses autodetect by default. Manually select a port. Repeat this step using sequentially higher COM ports until the correct COM port is found.

10. When the system is communicating with the software, in the Acquisition window, click Run Manager.

a. If a message similar to “WARNING: no autosampler detected” appears, then click Cancel.
b. In the Run Manager window, click Devices > Autosampler Type and verify that the correct autosampler is selected (for example, the Ekspert 400).

11. Click Devices > Autosampler Device Settings.

Autodetect should be selected. If autodetect is selected and there is an issue, then in the Device Settings dialog, in the Port list, select the lowest COM port and click OK. This will typically be COM1 if using the RS-232 connection. If using USB, it will be a higher number. If this is the correct COM port configuration for communication with the autosampler, then the autosampler initializes. If it is not the correct port, then try the next COM port until the correct setting is found.

12. When the correct COM port settings have been configured for both the autosampler and pump, close the Run Manager window.

13. Close the Eksigent control software.

14. Using the Eksigent driver utility, install and configure the mass spectrometer device drivers.
Moving the System

15. Open the mass spectrometer software.
This section describes procedures to perform routine maintenance on the Eksigent ekspert™
nanoLC 400 systems, including:

- Pump Maintenance on page 64
- Autosampler Maintenance on page 70

For routine maintenance information for the cHiPLC® system, refer to the cHiPLC® System
Operator Guide.

---

**Caution:** Potential System Damage: There are no user serviceable components or
assemblies *inside* the ekspert nanoLC 400 pump. Service of any internal parts or
assemblies should be completed by a trained Field Service Employee (FSE).

---

**Recommended Maintenance Schedule**

Basic cleaning and routine maintenance is the responsibility of the customer. Maintenance
services are available from AB SCIEX. To promote reliable performance, perform the following
procedures at the specified interval.

**Table 5-1  ekspert nanoLC 415 and 425 Pumps**

<table>
<thead>
<tr>
<th>Maintenance Procedure</th>
<th>Frequency</th>
</tr>
</thead>
<tbody>
<tr>
<td>Re-initialize the Pressure Transducers</td>
<td>Weekly</td>
</tr>
<tr>
<td>Purge the Mobile Phases</td>
<td>Monthly</td>
</tr>
<tr>
<td>Replace the Seal Wash</td>
<td>Monthly</td>
</tr>
<tr>
<td>Clean and Inspect the System</td>
<td>Quarterly</td>
</tr>
<tr>
<td>Replace the Bottom-of-Bottle Filters</td>
<td>Yearly</td>
</tr>
<tr>
<td>Calibrate the Flowmeters</td>
<td>As needed</td>
</tr>
</tbody>
</table>

**Table 5-2  ekspert nanoLC 400 Autosampler**

<table>
<thead>
<tr>
<th>Maintenance Procedure</th>
<th>Frequency</th>
</tr>
</thead>
<tbody>
<tr>
<td>Flush the Syringe and Liquid Path</td>
<td>Weekly</td>
</tr>
<tr>
<td>Replace the Syringe</td>
<td>As needed</td>
</tr>
<tr>
<td>Replace the Sample Needle</td>
<td>As needed</td>
</tr>
<tr>
<td>Replace the Wash Bottle Solvent</td>
<td>As needed</td>
</tr>
<tr>
<td>Replace the Puncturing Air Needle</td>
<td>As needed</td>
</tr>
<tr>
<td>Replace the Sample Loop</td>
<td>As needed</td>
</tr>
<tr>
<td>Replace the Rotor Seal</td>
<td>As needed</td>
</tr>
</tbody>
</table>
Dispose of System Waste

Properly dispose of any effluent waste in an appropriate chemical waste container. Waste generated by the 10-port column switching valve as a result of high-flow sample loading is collected in a waste vial.

Periodically empty the pump purge waste container located on the top of the ekspert nanoLC 400 autosampler.

**WARNING! Environmental Hazard:** Always follow appropriate safety procedures and local requirements when handling or disposing of waste chemicals. Refer to the Material Safety Data Sheets for the mobile phases.

Pump Maintenance

Basic cleaning and routine maintenance is the responsibility of the customer. Maintenance services are available from AB SCIEX. Complete maintenance tasks for the pump as prescribed in the Recommended Maintenance Schedule.

This section includes the following procedures:

- Clean and Inspect the System.
- Purge the Mobile Phases.
- Replace the Seal Wash.
- Re-initialize the Pressure Transducers.
- Calibrate the Flowmeters.

Clean and Inspect the System

1. Inspect the waste and wash reservoirs for evidence of biological growth or precipitation.
2. Inspect the system fluidics and electronic connectors.
   - Look for evidence of fluid leaks by inspecting all fluid connections.
   - Look for dried deposits that may indicate a slow leak.
   - As needed, tighten any loose connections.
3. Identify and correct the source of any leaks.
   - If a fluidic connection is broken, replace the fitting and flush the system.
   - Inspect the new connection to make sure that no leaks are present.
We recommend replacing solvents each month. After replacing the solvent, purge and flush the system.

Table 5-3  Mobile Phase Mixtures

<table>
<thead>
<tr>
<th></th>
<th>Binary Mixture A</th>
<th>Binary Mixture B</th>
<th>Modifier</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Gradient 1</strong></td>
<td>100% water</td>
<td>100% acetonitrile</td>
<td>0.1% formic acid</td>
</tr>
<tr>
<td><strong>Gradient 2</strong></td>
<td>100% water</td>
<td>100% acetonitrile</td>
<td>0.1% formic acid</td>
</tr>
<tr>
<td><strong>Loading Pump</strong></td>
<td>100% water</td>
<td>N/A</td>
<td>0.1% formic acid</td>
</tr>
</tbody>
</table>

1. In the Eksigent control software, click **System > Mobile Phases**.
2. Click **More** to open additional options in the dialog.

**Figure 5-1  Mobile Phases Window—Purge and Flush Settings**

3. Purge the mobile phases.
   a. In the **Purge Settings** group, select the **Side A** or **Side B** check box, as appropriate.

**WARNING!** Environmental Hazard: Always follow appropriate safety procedures and local requirements when handling or disposing of waste chemicals. Refer to the Material Safety Data Sheets for the mobile phases.
b. In the **purge cycles** field, type 20.

c. Click **Purge Now**.

### Flush the System

1. In the **Flush Settings** group, in the **Total Volume** field, type 50 µL.

2. Set the **Flush Flowrate** based on the configuration:
   - For a low-flow module configuration, type 1000 (nL/min).
   - For a high-flow module configuration, type 10 (µL/min).

3. Connect one end of a length of tubing to the appropriate mobile phase outlet on the side of the pump.
   - For a high-flow configuration, use 360 µm outside diameter (o.d.), 50 µm inside diameter (i.d.) tubing.
   - For a low-flow configuration, use 360 µm o.d., 25 µm i.d. tubing.
   - Or, use the supplied PEEKsil tubing.

4. Insert the other end of the tubing in a waste vial.

   **Caution:** Potential System Damage: Make sure that no LC columns are connected before proceeding with this operation. Flushing the system with a column connected could over-pressure the system, create external leaks, and damage the column.

5. Click **Flush Now**.

6. Click **OK** to close the **Mobile Phases** dialog.

### Replace the Seal Wash

The ekspert nanoLC 400 systems have an integrated automatic seal wash system. We recommend periodic inspection of the seal wash reservoir to make sure it is clean and has not evaporated or spilled. Make sure that both lines are in the reservoir liquid.

Periodically replace the liquid reservoir to prolong long life for the pump seals and improve uptime.

**Required Materials**

- 95:5 HPLC-grade water:isopropanol

1. Fill the seal wash bottle with a mixture of HPLC-grade water and 5% isopropanol.

2. Insert the seal wash tubing (2) in the bottle, making sure that the tubing is submerged in the liquid.

3. Tighten the cap and put the bottle in the solvent tray.

### Re-initialize the Pressure Transducers

1. Remove fittings from the outlets on all channels.

2. Click **System > Hardware Diagnostics**.
3. In the top, right corner of the dialog, select the channel.
4. Click the **Flow Calibration** tab.
5. Select the **Re-Initialize Transducers** check box and then click **Start**.

   **Figure 5-2  Hardware Diagnostics Dialog—Flow Calibration Tab**

   A warning dialog opens to confirm that there is no residual pressure on the pump.

6. Confirm that the outlet fittings from the mixing tees on all channels are removed and then click **OK**.

   A status dialog shows the progress of the re-initialization.

7. When the system indicates that it is at ambient pressure, click **OK**.

8. Repeat this procedure for all channels (that is, complete the procedure for Gradient 1, Gradient 2, and the Loading pump, if available).

9. When the re-initialization process is complete, close the **Hardware Diagnostics** dialog and return to the **Acquisition** window.

### Calibrate the Flowmeters

Calibrating flowmeters consists of measuring the velocity of a liquid front in a tube of known volume. Calibrate the flowmeters as needed for custom solvents. First calibrate flowmeter A, then calibrate flowmeter B.

**Caution:** Calibrate the flowmeter if the flowrate is more than 5% and less than 20% outside of the acceptable range. Refer to **Verify the Flowrate on page 36**.
Different flowrates require different pipettes to accurately calibrate the flowmeters. Choose the appropriate calibration pipettes when calibrating the high-flow and low-flow channels.

**Table 5-4 Calibration Pipette Requirements**

<table>
<thead>
<tr>
<th></th>
<th>High-flow Channel</th>
<th>Low-flow Channel</th>
</tr>
</thead>
<tbody>
<tr>
<td>Calibrated Pipette Size</td>
<td>20 µL</td>
<td>1 µL/division (5 µL total)</td>
</tr>
<tr>
<td>Calibration Flowrate</td>
<td>5 µL/min</td>
<td>500 nL/min</td>
</tr>
<tr>
<td>Calibration Volume</td>
<td>20 µL/side</td>
<td>2 µL/side</td>
</tr>
</tbody>
</table>

**Tip!** The following procedure is written for the high-flow channel. When calibrating the low-flow channel using a 5 µL pipette, save time by connecting the pipette to the pump and quick priming the pipette to approximately 1 cm before the first black line. Do this by holding down the Quick Prime button (lower left corner) until the liquid reaches about 1 cm from the start mark of the calibrated pipette.

1. Click **System > Hardware Diagnostics**.
2. Select the high-flow channel in the top, right corner of the dialog.
3. Click **Calibrate Flowmeter Ch**.
   The Flowmeter Calibration wizard opens.
4. In Step 1 of the Flowmeter Calibration wizard, verify that the Mobile Phases are correct and then click **Next**.
If the Mobile Phases are not correct, click **Cancel** and then make the necessary changes in the **Mobile Phases** dialog. Repeat these steps.

5. Assemble the high-flow calibration assembly with the correct pipette as shown in **Figure 5-4**.

**Figure 5-4  20 µL Calibration Assembly—High-flow**

6. Attach the assembly to the pump outlet.

7. In Step 2 of the Flowmeter Calibration wizard, specify the pipette size. Refer to **Table 5-4** to select the appropriate pipette size and flowrate for calibrating the channel.
   - High-flow channel: Set the pipette size to 20 µL/division.
• Low-flow channel: Set the pipette size to 1 µL/division.

8. Click **Next** to start the flow in channel A.

9. In Step 3 of the Flowmeter Calibration wizard, specify the appropriate **Volume**.

10. Wait for the liquid front to cross the black line on the pipette and then click **Start** to begin the timer.

   **Note:** Make sure that the computer clock is accurate. A secondary timer may be required to verify timing.

**Figure 5-5 Flow Direction—High-flow**

11. When the fluid front reaches the end of the pipette, click **Stop**.

12. Click **Next**.

13. Disconnect the calibration assembly and dispose of the liquid in the pipette.

14. Click **Finish**.

15. Repeat this procedure for the low-flow channel (side A and B).

   **Tip!** For the low-flow channel, bring the liquid front to the start line and then time the flow for 2 µL (2 divisions on the calibration pipette) on channel side A. Wait for the flow to travel to the third division (1 µL), and then time the flow for 2 divisions (2 µL) on channel side B.

**Autosampler Maintenance**

Basic cleaning and routine maintenance is the responsibility of the customer. Maintenance services are available from AB SCIEX. Perform the following maintenance procedures to make sure that the autosampler is functioning optimally.

• **Flush the Syringe and Liquid Path on page 71.**
Flush the Syringe and Liquid Path

1. In the Run Manager window, click Devices > Autosampler Device Settings.
2. If necessary, fill the wash bottles with the appropriate solvent.
   Reagent-1 = Mobile Phase A
   Wash = 50:50 methanol:water
3. In the Autosampler Configuration dialog, click the Direct Control tab.
4. In the Wash group, click Inside sample needle wash.
   A system wash washes the inside needle.
5. Click Start.
   Observe the progress of the liquid and bubbles in the tubing.
6. Repeat step 4 and step 5 until there are no bubbles in the syringe.
   The syringe may require more flushes than other components of the flow path. The liquid path may be flushed in one or two system washes. The syringe may require multiple inside needle washes.
7. Click OK.
   If air continues to be present in the syringe, remove the syringe to manually remove the air. Refer to Prime the Syringe.
Replace the Syringe

The ekspert nanoLC 400 systems include a standard 50 µL syringe. If a different size syringe is installed, specify the volume in the **Autosampler Configuration** dialog. The installed syringe must fit the volume of the injection needle and loop. After replacing the syringe, refer to **Prime the Syringe** on page 74.

1. In the **Run Manager** window, click **Devices > Autosampler Device Settings**.
2. On the **Maintenance** tab, in the **Exchange** group, click **Syringe**.

![Figure 5-6 Autosampler Configuration Window—Maintenance Tab](image)

The **Exchange syringe** dialog opens and the syringe moves to the middle position.
3. Follow the on-screen instructions
   a. Turn the nut at the top of the syringe counter-clockwise to remove the syringe.

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Syringe valve</td>
</tr>
<tr>
<td>2</td>
<td>Nut</td>
</tr>
<tr>
<td>3</td>
<td>Syringe clips</td>
</tr>
</tbody>
</table>
b. Apply tension to the underside of the syringe, grasp the barrel, and then pull it forward out of the clips. Be careful not to bend the plunger.

c. Verify that the syringe seal is uniform and that it properly seals the tip and the valve body.

The syringe seal (a small, white Teflon disk) sits between the end of the glass syringe tip and the syringe valve body. This seal is at the top of the cavity from which the syringe was removed. The seal is difficult to observe in situ. A small angled mirror is useful for examining its state. Alternatively, remove the seal for examination by using the tip of a plastic Eppendorf-style pipette tip or a similar tool. Insert the narrow plastic tip into the valve orifice. Aim the tip at the center of the syringe seal, and move or rock the tool to dislodge the seal. After removing the seal, examine it to make sure that it is uniform and provides symmetrical sealing without major creases, grooves, or areas that are thinner than 1 mm.

**Caution:** Potential Component Damage: Do not overtighten the syringe. The Teflon seal is soft and will flow under pressure, and repeated overtightening of the syringe will cause the seal to crush and deform. Overtightening the syringe will lead to early seal failure. The syringe should be tighten until it meets the seal then very gently turned until it fully seals.

**Note:** To return the syringe to the normal position, click OK in the Exchange syringe dialog.

### Tips for Installing the Syringe

- When installing a new syringe, we recommend that the syringe seal (provided with the new syringe) be replaced.
- Prior to installing the syringe, fill it with solvent to remove air.
- After installing the syringe, perform several needle washes to fill the syringe.
- After installing a new syringe, reset the log counts for the syringe. In the Autosampler Configuration window, on the Configuration tab, in the Log Counters group, click Reset.

### Prime the Syringe

When installing a syringe, flush the air from the syringe prior to installation. Use this procedure to prime the syringe and dislodge any air bubbles that remain after flushing with the Direct Control automatic syringe flushing feature.

1. Remove the syringe from the autosampler. Refer to Replace the Syringe on page 72.
2. Put the tip of the syringe in an appropriate solvent bottle.
3. Cycle the syringe several times by pushing and pulling on the syringe plunger while holding the syringe tip below the liquid meniscus.
4. Fill the syringe one final time, leaving the plunger pulled out.
5. Examine the syringe body for air bubbles.
   - If air is present, repeat the steps to cycle the syringe.
• If air is removed, install the syringe as described in Replace the Syringe on page 72.

• If air reappears, consider changing the prime solvent and repeat the procedure. Refer to Best Practices and Troubleshooting on page 83 if air continues to be an issue.

**Tip!** Although air may be present in the syringe it may not impact injection precision or CVs significantly. Careful evaluation of injection performance has shown that small amounts of air in the syringe do not significantly impact analytical performance. Recently mixed solvents can heat and de-gas due to enthalpy changes. De-gas solvent mixtures or allow them to sit for at least 24 hours after mixing to minimize air bubbles. Premixed solvents are more likely to be at equilibrium.

**Tip!** Solvent choice may be application dependent. When running common reversed phase methods, put the syringe tip in the sample loading solvent reservoir (often “A” or aqueous solvent). It is also possible to use the solvent in the A channel (aqueous). Remove stubborn bubbles with degassed 1:1 isopropyl alcohol:water.

The solvent visible in the syringe body is not the sample that will be injected and will eventually flush out during syringe washes. Use of 100% organic solvent for priming can lead to bubble formation immediately after reinstallation of the syringe. This is because of the initial mixing between the 100% organic solvent and the aqueous solvent within the autosampler flow path. Use of non-standard reversed phase solvent systems may require a different solvent for priming the autosampler.
Replace the Sample Needle

Replace the sample needle in the snap-in needle mount.

1. In the Run Manager window, click Devices > Autosampler Device Settings.

**Figure 5-8  Autosampler Configuration Window—Maintenance Tab**

3. Disconnect the needle from the injection valve.
4. While lifting the needle retainer at the top, pull the sample needle out of the puncturing air needle.

**Figure 5-9  Sample Needle**

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Needle retainer</td>
</tr>
<tr>
<td>2</td>
<td>Sample needle</td>
</tr>
<tr>
<td>3</td>
<td>Puncturing air needle</td>
</tr>
</tbody>
</table>

5. Install a new needle assembly. Make sure the needle is secured by the needle retainer.

6. Connect the needle to the injection valve using the correct ferrule and nut.

7. On the **Autosampler Configuration dialog—Direct Control** tab, click **Reinitialize**.

8. Perform a wash routine to clean the new needle.

**Replace the Wash Bottle Solvent**

1. Remove the cap of the wash solvent bottle.
2. Empty the contents into an approved and appropriate waste container.
3. Fill the wash solvent bottle with 50:50 methanol:water.
4. Replace the cap.
5. Perform a wash routine.
Replace the Puncturing Air Needle

The puncturing air needle is the outer of two needles, through which the sample needle passes. The puncturing air needle is used to puncture caps and septa and to apply air pressure to the sample vial. Tubing for Pressure Assisted Sample Aspiration (PASA) and wash liquid is connected to the puncturing air needle assembly.

**Caution:** Puncture Hazard: Handle needles with care as they are sharp and may injure the operator.

1. Remove the sample needle. Refer to Replace the Sample Needle on page 76.
2. Disconnect the needle dryer tubing and wash liquid tubing from the autosampler wash pump assembly.
3. Rotate the puncturing air needle assembly 1/4 turn clockwise until the connections face forward.
4. Pull down the puncturing air needle assembly from the needle holder.
5. Orient the new puncturing air needle so that the connections face forwards.
6. Install the new puncturing air needle assembly by pressing it upwards into the needle holder with the connections facing forward.
7. Turn the assembly counter-clockwise 1/4 turn until the connections point to the right side of the holder and the assembly clicks in place.
8. Connect the air supply and wash solvent tubing to the wash pump assembly.
9. Install the sample needle. Refer to Replace the Sample Needle on page 76.
Replace the Sample Loop

The stainless steel sample loop (10 µL) is pre-installed and is located at ports 2 and 5 on the ekspert 400 nanoLC autosampler valve. If a clog is suspected, change the sample loop.

**Required Materials**

- Pre-cut 10 µL stainless steel sample loop (PN 5016578)

1. Remove the existing loop.
2. Connect one end of the new loop to Port 2 of the autosampler valve. This is the upstream side of the loop. Leave the other end disconnected during the initial flush.
3. In the Eksigent control software, click **System > Direct Control**.
4. Make sure the selected **Channel** is connected to the autosampler.
5. Click **Conserved Flow (%)**.
6. In the **A** field, type 95 and, in the **Total flowrate** field, type 1000 (nL/min).
7. Click **Start** to start the flow and flush the valve ports and capillary.
8. On the **Direct Control** tab for the autosampler, rotate the autosampler valve to **Inject**.
   This flushes air out of the new sample loop.
9. Continue flushing until liquid is observed from the open end of the new sample loop.
10. Connect the other end of the loop to Port 5 of the autosampler valve.
11. Click **Stop** to stop the flow.
Replace the Rotor Seal

**Required Materials**

- 3 mm hex key

The autosampler is equipped with an injection valve, and optionally, ISS valves.

**Figure 5-12 Valve with Rotor Seal—Exploded**

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Metal plate</td>
</tr>
<tr>
<td>2</td>
<td>Black plastic connector plate</td>
</tr>
<tr>
<td>3</td>
<td>8-32 x 3/8 inch bolts (2)</td>
</tr>
<tr>
<td>4</td>
<td>M4 (2)</td>
</tr>
<tr>
<td>5</td>
<td>Valve body</td>
</tr>
<tr>
<td>6</td>
<td>Seal</td>
</tr>
<tr>
<td>7</td>
<td>Stator</td>
</tr>
</tbody>
</table>

1. Disconnect all tubing from the valve. Only the sample loop can stay in place.
2. Remove the three screws that fasten the valve stator.
3. Gently open the valve and take out the rotor seal.
4. Clean or replace the seal on the two pins.
5. Put the stator on the valve following the orientation on the instrument labels.
6. Install and fasten the three screws.
7. Connect all tubing to the valve.
8. Initialize the autosampler to make sure that the valve is in the Inject position.
   The autosampler is now ready for use.

Store the System

If the system needs to be stored for a period of time or shipped to a different location, prepare the pump and autosampler for storage. Retain the original packaging and use it to store and ship the system. Contact AB SCIEX customer support for shipping supplies.

Refer to Moving the System on page 59 for information on moving the system in the same location.

Prepare the nanoLC 400 Pump for Storage

1. Change the mobile phases to an alcohol or acetonitrile for both A and B channels on all pumps.

   **Note:** Removing the aqueous phases is required to reduce the possibility of bacterial growth.

2. Flush the flow modules (A and B).
3. Purge and flush the system to remove all water and mobile phases. Refer to Flush the Syringe and Liquid Path on page 71.
4. Label the system for storage to make sure that the next user is aware that the system contains alcohol or acetonitrile.

Prepare the Autosampler for Storage

1. Thoroughly flush the system.
2. Disconnect and remove all tubing, except for the sample loop.
3. Turn off the autosampler.
4. If the samples contained biohazardous materials, then remove and throw away the needle and other flow path materials, in accordance with an approved waste disposal program.
5. Make sure that the foam block is inserted in the tray location to prevent the tray from moving.
6. Make sure that the accessory kit box is inserted tightly in the shipping box to prevent the autosampler from moving.
This section describes best practices and the built-in diagnostic capabilities of the ekspert™ nanoLC 400 systems. It also includes troubleshooting guidelines and tables for the most common symptoms.

## Best Practices

- Keep the system turned on and fluid flowing at all times.
- Use LC/MS-grade pre-made solvents such as those from Burdick-Jackson. These solvents can be ordered from VWR:
  - PN BJLC452-2.5 - 0.1% Formic Acid Water (HPLC-grade water with 0.1% formic acid)
  - PN BJLC441-2.5 - 0.1% Formic Acid Acetonitrile (Acetonitrile with 0.1% formic acid)
- Verify that the gas flowrate and pressure are consistent. Do not disconnect the gas supply.
- Avoid biological growth.
  - Change solutions frequently.
  - Include 0.1% formic acid in all mobile phase bottles.
- Verify that the mobile phase solutions in the bottles match the mobile phase and composition values in the Eksigent control software (**System > Mobile Phases**).

### Table 6-1  Mobile Phase Mixtures

<table>
<thead>
<tr>
<th></th>
<th>Binary Mixture A</th>
<th>Binary Mixture B</th>
<th>Modifier</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Gradient 1</strong></td>
<td>100% water</td>
<td>100% acetonitrile</td>
<td>0.1% formic acid</td>
</tr>
<tr>
<td><strong>Gradient 2</strong></td>
<td>100% water</td>
<td>100% acetonitrile</td>
<td>0.1% formic acid</td>
</tr>
<tr>
<td><strong>Loading Pump</strong></td>
<td>100% water</td>
<td>N/A</td>
<td>0.1% formic acid</td>
</tr>
</tbody>
</table>

- Remove air from the mobile phase bottles weekly by purging the system a minimum of 20 times per channel.
- Keep the pump seal wash bottle filled with 5% isopropanol and change the solutions quarterly.
- Empty the waste bottle once a week (or more often if needed).
- Check the flowrate daily. Re-initialize the pressure transducers weekly.
- Pre-swage all fittings.
• When cutting silica, wash the end with methanol and flow solution through the cut end before connecting the silica.

Sample Preparation Techniques

In general, the standard practices and procedures for reversed phase LC/MS experiments using electrospray mass spectrometry also apply to the use of the ekspert nanoLC 400 system, including the optional cHiPLC® system.

• Use HPLC or MS-grade solvents at all times.
• Avoid the use of non-volatile salts and buffers such as CHAPS, phosphate, TRIS, HEPES and perchlorates. These additives will foul the electrospray source and mass spectrometer orifice.
• Centrifuge (spin) all samples at 10 000 RPM for 5 minutes to remove particulates from the sample solution.
• Dilute all samples to a maximum of 5% organic modifier to prevent sample precipitation in the chromatographic system and at the electrospray source. This also ensures binding to the stationary phase.
• Make sure that detergents used during sample preparation are reduced to a concentration less than 0.01% prior to analysis.

System Diagnostics

The diagnostic capabilities of the ekspert nanoLC 400 systems are designed to maintain peak system performance.

• Status Bars: The status bars and the text displayed in the Eksigent control software Acquisition window provide general diagnostic information for routine operations. We recommend that the Pc pressure readings for the chromatographic method be monitored.

Become familiar with standard operation conditions. Knowledge of pressures under various conditions is useful when troubleshooting. For example, you can evaluate whether system properties have changed by connecting a standard 750 mm x 20 µm i.d. piece of PEEKsil to a pump outlet and pumping at a flowrate of 500 nL/min with different A/B ratios and documenting the pressures.

• Hardware Diagnostics: Running hardware diagnostics is part of routine system maintenance. Refer to Recommended Maintenance Schedule on page 63.

• Calibration Values: The Calibration Values tab of the Hardware Diagnostics window summarizes the current k values of the flow meter, the gain and zero offsets of pressure transducers, and the PID parameters for the pump. Document these values before and after calibrations, as part of maintaining a good instrument log. Note any changes. These values should be similar from diagnostic to diagnostic. Large changes may indicate an issue.
Generate System Diagnostics for Service

Occasionally, it may be useful for the AB SCIEX FSE to review system diagnostics information prior to scheduling an on-site visit. Reviewing this information may help the FSE diagnose a particular issue and help make sure that the correct replacement parts, if any, can be ordered. The following diagnostics may be sent to the FSE:

- Hardware Diagnostics
- Alerts Log
- Autosave Files

Hardware Diagnostics

Regularly perform hardware diagnostics to monitor the system. Refer to Recommended Maintenance Schedule on page 63.

1. Open the Eksigent control software.
2. Click **System > Hardware Diagnostics**.
3. On the **Calibration Values** tab, select the channel by clicking the arrows in the top, right corner of the dialog.

![Figure 6-1 Calibration Values Tab](image)

4. Take a screen capture of this dialog by pressing `Shift + PrintScreen` or `Function + PrintScreen` (depending on the keyboard setup).
5. Open WordPad and create a document.
6. Paste the screen capture in the document.
7. Save the document.
8. Send the document in an email to the FSE.

**Leak Test Diagnostic**

1. Open the Eksigent control software.
2. Click **System > Hardware Diagnostics**.
3. In the **Leak Check** group, click **Start Leak Test**.
4. Follow the on-screen instructions.

**Figure 6-2  Leak Test Prerequisites Window**

5. Click **OK** to start the test.
Alerts Log

The **Alerts Log** window contains alerts and errors generated by the system. The FSE may use this information to determine the root cause of an issue.

1. Open the Eksigent control software.
2. Click **View > System Logs > Alerts**.

**Figure 6-3  Alerts Log Window**

3. Click **Export** to export the alerts to PDF or Microsoft Excel format.
4. Send the exported file in an email to the FSE.

**Note:** Alternatively, view historical data by expanding the archive folder on the left side of the **Alerts Log** window (**Figure 6-4**), and then expanding the **Alerts Log** folder. The **Alerts Log** folder contains files for each day when there was an alert or error. To see the information for a particular day, highlight the appropriate date and follow the on-screen instructions.
Autosave Files

When a sample is run, the pressure and flowrate data is automatically saved to a text file. These Autosave files can be helpful when diagnosing issues with the system.

1. Open the Eksigent control software.
2. Click File > Open.

Inside the autosave folder are folders named in YYYYMMDD format. This is the date that the data inside the folders was created.
4. Open the corresponding folder.

The files inside are named with the channel and date stamp (for example, ek1_122807). In this example, ek1 indicates the channel from which the data was collected (that is, channel 1). The second part of the name indicates the time the data was created (that is, 12:28:07 pm).
5. Click the appropriate data file and click Open.

The Acquisition window shows the various pressure and flow data.
6. Select the data to be displayed.
   a. Click System > Appearance Settings.
   b. Select the data to be shown.

   The color of each parameter can be changed by clicking the color and selecting a new one.
7. Send the TXT file in an email to the FSE.

Autosampler Diagnostics

The **Diagnostics** tab of the **Autosampler Configuration** dialog allows the user to track the pressure of the autosampler flow path. Use the **Diagnostics** tab to observe the pressures that occur during method development.

The current pressure (mBar) shows below the **Set Zero** button. A graphical display of the pressure is on the right side of the tab. The current pressure may be positive or negative due to minor fluctuations (Figure 6-5). A peak-to-peak drift of +50 mBar to -50 mBar is not unusual when the autosampler is at rest.

**Figure 6-5  Autosampler Configuration Window—Diagnostics Tab**

![Autosampler Configuration Window](image)

The **Set Zero** button takes the current ambient pressure reading for the flow path and uses that for zero. Click **Set Zero** when the autosampler is not performing operations that might pressurize or depressurize the flow path.

After clicking **Set Zero**, the zero value (or offset) displays. Minor variations in pressure readings due to slight zero offset errors should not impact normal operations. Atmospheric pressure also plays a role in the zero, and it is expected to change with the weather.

Set the **Upper Limit** and **Lower Limit** for the autosampler flow path.

The autosampler flow path is separate from the high pressure LC flow path and the pressure values are much lower. Syringe motion greatly affects pressure changes in the flow path:
• Changing the wash, aspiration, or dispensing speeds can raise or lower the pressure during parts of the injection cycle.

• Changing the composition of the solvent moved by the syringe can change the pressure.

• Changing the tubing i.d. or length can also change the pressure.

• Clogging of the needle will change the pressure readings that are observed.

• Exceeding the pressure limit settings of the flow path halts the autosampler with an error.

The graphical display may be helpful for autosampler operational diagnosis. Monitor the aspiration path pressure in order to isolate and identify the source of a problem. The autosampler pressure can be used in a variety of approaches, for example to determine if an aspiration needle is clogged or if the aspiration speed is too high for a given loop and sample viscosity.

Tip! Note and document the standard flow path pressure variation during an injection cycle. The values will depend on many variables (for example, syringe speed, loop i.d., loop length, transport solvent viscosity, sample viscosity, wash solvent viscosity, and temperature).

It is possible to build a method with different wash, sample, aspiration, and dispense speeds. One way to minimize run time is to speed up syringe motion.

Note: The gradual partial clogging of a needle can be detected prior to a total failure. Two needles or loops might be compared to see if one is clogged.

Example—Flow Path Pressure

Figure 6-6 shows an example of how the Diagnostics tab may be used. It illustrates the impact of varying the wash speeds on flow path pressure. In this example, 100% water with a 3 µL loop is used.

Note the extended flat top and relatively low maximum pressure (~250 mBar). Because the speed is slow, the pressure is low. In addition, the slow speed causes the upper plateaus to take longer as the syringe takes longer to empty before restroking. The first stroke of every wash is dumped to waste through the syringe valve and not passed through the pressure gauge or the needle flow path.
In Figure 6-6, the maximum pressure is much higher and the length of time to stroke the syringe shorter. Note that there are slightly more than three strokes for this and the next example as the wash was not stopped by the user after the three strokes.

Figure 6-7 shows higher pressure and shorter duration than the 10 µL/sec example due to an increase in the wash speed.
Figure 6-7  Flow Path Pressure Trace During an Inside Sample Needle Wash Series 1, 5, 10 and 15 µL/sec
Generate Autosampler Diagnostics for Service

1. Open the Eksigent control software.
2. Click **Run Manager**.
3. Click **Devices > Autosampler Device Settings**.
4. On the **Diagnostics** tab, click **Reset Chart**.

Figure 6-8  Autosampler Configuration Dialog—Diagnostics Tab
5. On the **Direct Control** tab, click **System wash**.
6. In the **Inside sample needle wash volume** field, type **1000**.

**Figure 6-9  Autosampler Configure Dialog—Direct Control Tab**

7. Click **Start**.
8. Wait for the wash procedure to stop.
9. Click the **Diagnostics** tab and take a screen capture of the tab.
10. Send the screen capture in an email to the FSE.
Troubleshooting Guidelines

When troubleshooting the ekspert nanoLC 400 systems, follow these safety practices:

Caution: Potential System Damage: Once the power to the system is turned off, wait approximately 30 seconds before disconnecting an assembly. To avoid damaging electrical parts, do not disconnect an electrical assembly while the system is on.

Caution: Potential System Damage: There are no user serviceable components or assemblies inside the ekspert nanoLC 415 and 425 systems. Service of any internal parts or assemblies requires an AB SCIEX trained Field Service Employee.

WARNING! Biohazard, Toxic Chemical Hazard: In the event of a chemical spill, review product Safety Data Sheets for specific instructions. Stop the spill or leak only if it is safe to do so. Use appropriate personal protective equipment and absorbent to contain the spill and dispose of following local regulations. When replacing tubing or fittings on the ekspert nanoLC 415 and 425 systems or the ekspert nanoLC 400 autosampler, exposure to solvents may occur. It is therefore recommended that appropriate safety procedures be followed and personal protective equipment be used, according to the applicable Material Safety Data Sheets supplied by the solvent vendor.

Basic Troubleshooting Steps

1. Step back and look at the overall system. Is something obvious causing the problem? For example, is the instrument unplugged or improperly connected?
2. Compare the current system operation with the way the system operated before the problem started. Identify conditions such as pressures, power settings, or flowrates that are different from when the system was operating normally.
   For example, if the output pressure is usually 2500 psi for a certain method, is the system pressure currently in the same range, or drastically higher or lower?
3. Identify any symptoms which vary from normal system operation:
   • System power on and initialization (initialization fails)
   • System diagnostics (re-initialize pressure transducers, calibration)
   • Flowrate in each channel (high, low, erratic)
   • Output pressure (Pc) (high, low, erratic)
4. For each symptom, perform the corrective actions in the troubleshooting tables which follow.
   If this process does not correct the problem, contact AB SCIEX Technical Support.
## Troubleshooting Tables

### Table 6-2  System Initialization

<table>
<thead>
<tr>
<th>Symptom</th>
<th>Possible Cause</th>
<th>Corrective Action</th>
</tr>
</thead>
<tbody>
<tr>
<td>Power LED on front panel is not on</td>
<td>Power supply is not turned on or connected</td>
<td>Connect and turn on the power supply.</td>
</tr>
<tr>
<td></td>
<td>No power at outlet</td>
<td>Repair the electrical outlet.</td>
</tr>
<tr>
<td></td>
<td>Power LED has failed but system response OK</td>
<td>Contact AB SCIEX Technical Support.</td>
</tr>
</tbody>
</table>
| No connection dialog, or “Not connected” in Acquisition window | Communication error between computer and LC system | • Verify the instrument USB cable is securely connected to the computer USB port.  
• Reboot the computer and cycle the power on the instrument.  
• In the list of COM ports in the Windows Device Manager dialog, verify the number assigned to the COM port is less than 16.  
• If not, assign the COM port with a lower number.  
• Change the COM port setting in the software.  
Contact AB SCIEX Technical Support. |
| Constant, loud hissing sound from the system | Gas leaks from the gas inlet fitting | • Verify the gas tubing is properly connected to the gas inlet fitting.  
• Tighten the gas inlet fitting.  
• Contact AB SCIEX Technical Support. |

### Table 6-3  Flow Control System

<table>
<thead>
<tr>
<th>Symptom</th>
<th>Possible Cause</th>
<th>Corrective Action</th>
</tr>
</thead>
<tbody>
<tr>
<td>System pressure (Pc) and pump pressures (Pa &amp; Pb) show pressure though the flow is off</td>
<td>Incorrect zero setting for pressure sensors</td>
<td>Re-initialize the pressure transducers (refer to Re-initialize the Pressure Transducers on page 66).</td>
</tr>
</tbody>
</table>
## Table 6-3  Flow Control System (Continued)

<table>
<thead>
<tr>
<th>Symptom</th>
<th>Possible Cause</th>
<th>Corrective Action</th>
</tr>
</thead>
<tbody>
<tr>
<td>No liquid out of waste line when purging</td>
<td>• Air trapped in the pump</td>
<td>• Purge and flush the system (refer to Purge the Mobile Phases on page 65).</td>
</tr>
<tr>
<td></td>
<td>• Pump is not primed properly</td>
<td>• Replace the BoB filters.</td>
</tr>
<tr>
<td></td>
<td>• Tubing is not submerged in mobile phase bottle</td>
<td></td>
</tr>
<tr>
<td></td>
<td>• BoB filters plugged</td>
<td></td>
</tr>
<tr>
<td>Internal filters are plugged</td>
<td></td>
<td>Contact AB SCIEX Technical Support.</td>
</tr>
<tr>
<td>Leak in the system prior to the purge valve</td>
<td></td>
<td>Contact AB SCIEX Technical Support.</td>
</tr>
<tr>
<td>Faulty check valve</td>
<td></td>
<td>Contact AB SCIEX Technical Support.</td>
</tr>
<tr>
<td>Pump restrokes frequently</td>
<td>Air is trapped in the pump</td>
<td>Purge the pump (refer to Purge the Mobile Phases on page 65).</td>
</tr>
<tr>
<td>- “Pump has reached end of stroke” alert message opens</td>
<td>Pump remains on long enough to prompt a restroke</td>
<td>For the current flowrate, calculate the time to pump ~600 µL. Verify that the pump restrokes at approximately that time interval.</td>
</tr>
<tr>
<td></td>
<td>Internal leak or check valve is leaking</td>
<td>Contact AB SCIEX Technical Support.</td>
</tr>
<tr>
<td>Pump does not restroke at the end of a run</td>
<td>• Pump restroke delay is too short</td>
<td>Contact AB SCIEX Technical Support.</td>
</tr>
<tr>
<td></td>
<td>• Pump stroke sensor not working correctly</td>
<td></td>
</tr>
<tr>
<td>Pump does not purge ~600 µL per stroke</td>
<td>Leak in instrument</td>
<td>Inspect all connections for leaks.</td>
</tr>
<tr>
<td></td>
<td>Air in the pump</td>
<td>Purge the pump to clear any air. If the air does not clear, verify that the inlet frits are submerged in the reservoir and not drawing air.</td>
</tr>
<tr>
<td></td>
<td>Faulty check valve</td>
<td>Contact AB SCIEX Technical Support.</td>
</tr>
<tr>
<td>Purge output drips slowly</td>
<td>Internal filters are plugged</td>
<td>Contact AB SCIEX Technical Support.</td>
</tr>
<tr>
<td>No flowrate with 100% power indicated</td>
<td>No gas to system</td>
<td>Connect 100 psi clean, dry air to the instrument air inlet.</td>
</tr>
<tr>
<td>System pressure (Pc) and pump pressures (Pa and Pb) are all low</td>
<td>System not properly purged and flushed</td>
<td>Purge and flush the system. Refer to Purge the Mobile Phases on page 65.</td>
</tr>
</tbody>
</table>
### Table 6-3 Flow Control System (Continued)

<table>
<thead>
<tr>
<th>Symptom</th>
<th>Possible Cause</th>
<th>Corrective Action</th>
</tr>
</thead>
<tbody>
<tr>
<td>Inability to reach desired flowrate</td>
<td>Internal filters are plugged</td>
<td>Contact AB SCIEX Technical Support.</td>
</tr>
<tr>
<td></td>
<td>Flowrate setpoint too high for system back pressure</td>
<td>In the <strong>Direct Control</strong> dialog, decrease the flowrate.</td>
</tr>
<tr>
<td></td>
<td>Air pressure is too low</td>
<td>Verify that the air supply has pressure of 100 psi.</td>
</tr>
<tr>
<td>Flowrate will not stabilize at start of run</td>
<td>Flowrate setpoint too high for system back pressure</td>
<td>In the <strong>Direct Control</strong> dialog, decrease the flowrate.</td>
</tr>
<tr>
<td></td>
<td>Unstable back pressures due to column, connections, or spray tip</td>
<td>Disconnect downstream plumbing components to see if flow stabilizes and to identify source of back pressure fluctuations.</td>
</tr>
</tbody>
</table>
|                                                   | Unable to meet required flowrate within specified tolerance | • Increase the flow stabilization limit in the **Advanced** tab of the **Instrument Configuration** dialog.  
  • Verify the flow stability (refer to **Autosampler Maintenance on page 70**). |
|                                                   | Internal filters are plugged                 | • Purge the system (refer to **Purge the Mobile Phases on page 65**) and observe the flow of waste through the waste tubing after approximately 8 purges.  
  • If the waste flow is very low or intermittent, the filter should be changed. Contact AB SCIEX Technical Support. |
<p>| Flowrate will not stabilize during a run          | Incorrect mobile phase setting               | Check the settings in the <strong>Mobile Phases Settings</strong> dialog and modify them as needed. |
|                                                   | Pump controller out of tune                  | Contact AB SCIEX Technical Support.                                               |
|                                                   | Flow temperature is not stable               | Contact AB SCIEX Technical Support.                                               |
| System responds sluggishly when changing flowrates| Incorrect mobile phase setting               | Check the settings in the <strong>Mobile Phases Settings</strong> dialog and modify them as needed. |
|                                                   | Controllers not tuned properly               | Contact AB SCIEX Technical Support.                                               |</p>
<table>
<thead>
<tr>
<th>Symptom</th>
<th>Possible Cause</th>
<th>Corrective Action</th>
</tr>
</thead>
<tbody>
<tr>
<td>Inaccurate flowrate with no signs of leakage</td>
<td>Incorrect mobile phase setting</td>
<td>Check the settings in the <strong>Mobile Phases Settings</strong> dialog and modify them as needed.</td>
</tr>
<tr>
<td></td>
<td>Incorrect K values</td>
<td>Calibrate the flowmeters. Refer to <strong>Calibrate the Flowmeters on page 67</strong>.</td>
</tr>
<tr>
<td>System pressure (Pc) is unusually low but flowrate is OK</td>
<td>Loose connection after mixing tee</td>
<td>Check all connections for leaks.</td>
</tr>
<tr>
<td>System pressure (Pc) is low and flowrate is OK but pump pressures (Pa and Pb) are high</td>
<td>Incorrect k-values</td>
<td>Calibrate the flowmeters. Refer to <strong>Calibrate the Flowmeters on page 67</strong>.</td>
</tr>
<tr>
<td></td>
<td>Flow module is plugged</td>
<td>Replace flow module. Refer to <strong>Re-initialize the Pressure Transducers on page 66</strong>.</td>
</tr>
<tr>
<td></td>
<td>Internal filters are plugged</td>
<td>Contact AB SCIEX Technical Support.</td>
</tr>
</tbody>
</table>
| System pressure (Pc) is very high                | Tubing or fitting is plugged                       | • Starting at the end of the liquid flow path, remove each tube or fitting, one at a time, until the pressure drops dramatically.  
|                                                  |                                                    | • Replace the plugged item.                                                       |
| Excess flow noise                                | Air is trapped in the pump                        | Purge the pump. Refer to **Purge the Mobile Phases on page 65**.                   |
|                                                  | Pump controller out of tune                        | Contact AB SCIEX Technical Support.                                               |
| Measured flow does not follow the flow profile   | Pump controller out of tune                        | Contact AB SCIEX Technical Support.                                               |
|                                                  | Pump time response is set incorrectly              | Adjust the pump time response in the **Calibrate** group of the **Flow Calibration** tab (**Hardware Diagnostics** dialog). |
| Pump pressures (Pa and Pb) maximized to approximately 12 000 psi at 100% pump power | Incorrect gain setting for pressure               | Verify the pump parameters on the **Calibration Values** tab (**Hardware Diagnostics** dialog). |
|                                                  | Incorrect zero setting for pressure sensors        | Re-initialize the pressure transducers. Refer to **Re-initialize the Pressure Transducers on page 66**. |
### Table 6-4  Column Oven

<table>
<thead>
<tr>
<th>Symptom</th>
<th>Possible Cause</th>
<th>Corrective Action</th>
</tr>
</thead>
<tbody>
<tr>
<td>Column oven not heating</td>
<td>Not plugged in</td>
<td>Verify that the cable from the oven is connected to the back of the pump.</td>
</tr>
<tr>
<td></td>
<td>Not enabled in the software</td>
<td>Verify that the oven is enabled in software.</td>
</tr>
<tr>
<td>Temperatures Faulty</td>
<td>Cable loose</td>
<td>Tighten loose cables.</td>
</tr>
<tr>
<td></td>
<td>Hardware failure</td>
<td>Contact AB SCIEX Technical Support.</td>
</tr>
</tbody>
</table>

### Table 6-5  Autosampler

<table>
<thead>
<tr>
<th>Symptom</th>
<th>Possible Cause</th>
<th>Corrective Action</th>
</tr>
</thead>
<tbody>
<tr>
<td>Eksigent control software does not recognize the autosampler when Run Manager starts</td>
<td>Communication error between the autosampler and computer</td>
<td>Verify the USB cable is securely connected to the autosampler communication port.</td>
</tr>
<tr>
<td></td>
<td>Software may be configured for a different COM port than the autosampler is using</td>
<td>If not using USB, determine which COM port is configured for the software on the System tab of the Instrument Configuration dialog. If needed, select a different port.</td>
</tr>
<tr>
<td>Autosampler aspirating too little volume</td>
<td>Partial clog in the aspiration path</td>
<td>• Replace the sample needle.</td>
</tr>
<tr>
<td></td>
<td></td>
<td>• Replace the buffer tubing.</td>
</tr>
<tr>
<td></td>
<td></td>
<td>• Monitor the pressure during an injection cycle with old and new components.</td>
</tr>
<tr>
<td></td>
<td></td>
<td>• Contact AB SCIEX Technical Support.</td>
</tr>
<tr>
<td>“Autosampler not recognized” message when activating the hardware profile in the Analyst® software</td>
<td>Communication problem between autosampler and Analyst software</td>
<td>• Turn the autosampler on and off to reactivate the hardware profile and the COM port setting.</td>
</tr>
<tr>
<td></td>
<td></td>
<td>• Open the Analyst software.</td>
</tr>
</tbody>
</table>
### Table 6-6  Autosampler Valve

<table>
<thead>
<tr>
<th>Symptom</th>
<th>Possible Cause</th>
<th>Corrective Action</th>
</tr>
</thead>
<tbody>
<tr>
<td>Injection valve does not switch positions</td>
<td>Method is faulty</td>
<td>Review or recreate the method looking for errors in the injection steps.</td>
</tr>
</tbody>
</table>
|                                              | Actuator is faulty       | • Verify that the valve can be toggled with the Direct Control dialog in the Eksigent control software.  
|                                              |                          | • Contact AB SCIEX Technical Support.                                               |
| No flow coming out of the port               | Valve is plumbed incorrectly | Verify the plumbing configuration and reconfigure, if needed.                      |
|                                              | Ports are plugged        | • Use a syringe to manually flush each port with cleaning solvent.                 |
|                                              |                          | • Remove the stator and sonicate for 15 minutes in 100% methanol.                  |
|                                              |                          | • Contact AB SCIEX Technical Support.                                              |
| When no column is connected, system pressure (Pc) is unusually high | Ports are plugged | • Use a syringe to manually flush each port with cleaning solvent.                 |
|                                              |                          | • Remove the stator and rotor seal and sonicate for 15 minutes in 100% methanol.   |
|                                              |                          | • Contact AB SCIEX Technical Support.                                              |
|                                              | Ends of tubing (PEEKsil) are crushed | Replace tubing and do not over-tighten fittings.                                  |
|                                              | Mixing tee on pump is plugged | Contact AB SCIEX Technical Support.                                              |
| Fluid leaking from the valve                 | Ferrule not properly seated in the port | Check the tubing connection and fittings, and verify the ferrule is properly seated. |
|                                              | Rotor seal is scratched | Contact AB SCIEX Technical Support.                                              |
Inconsistent flowrate

- Internal leakage in valve
  - Contact AB SCIEX Technical Support.
- Ports are plugged
  - Use a syringe to manually flush each port with cleaning solvent.
  - Remove the stator and sonicate for 15 minutes in 100% methanol.
  - Contact AB SCIEX Technical Support.

System does not initiate an injection

- System flow is unstable
  - Purge the pump and equilibrate the system.
- Flow stabilization set too low
  - Set the flow stabilization limit to greater than 100 nL/min on the Advanced tab of the Instrument Configuration dialog.

<table>
<thead>
<tr>
<th>Symptom</th>
<th>Possible Cause</th>
<th>Corrective Action</th>
</tr>
</thead>
<tbody>
<tr>
<td>Inconsistent flowrate</td>
<td>Internal leakage in valve</td>
<td>Contact AB SCIEX Technical Support.</td>
</tr>
<tr>
<td></td>
<td>Ports are plugged</td>
<td>• Use a syringe to manually flush each port with cleaning solvent.</td>
</tr>
<tr>
<td></td>
<td></td>
<td>• Remove the stator and sonicate for 15 minutes in 100% methanol.</td>
</tr>
<tr>
<td></td>
<td></td>
<td>• Contact AB SCIEX Technical Support.</td>
</tr>
<tr>
<td>System does not initiate an</td>
<td>System flow is unstable</td>
<td>Purge the pump and equilibrate the system.</td>
</tr>
<tr>
<td>injection</td>
<td>Flow stabilization set too low</td>
<td>Set the flow stabilization limit to greater than 100 nL/min on the Advanced tab of the Instrument Configuration dialog.</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Symptom</th>
<th>Possible Cause</th>
<th>Corrective Action</th>
</tr>
</thead>
<tbody>
<tr>
<td>No signal</td>
<td>Cables not connected</td>
<td>Check all cables at both ends and make sure they are connected.</td>
</tr>
<tr>
<td></td>
<td>Power not connected</td>
<td>Check power LED and reconnect the cable.</td>
</tr>
<tr>
<td>LED not on</td>
<td>Communication is lost</td>
<td>To restore communication, disconnect the USB cable and then reconnect it.</td>
</tr>
</tbody>
</table>

Table 6-7  A/D Converter

<table>
<thead>
<tr>
<th>Symptom</th>
<th>Possible Cause</th>
<th>Corrective Action</th>
</tr>
</thead>
<tbody>
<tr>
<td>No signal</td>
<td>Cables not connected</td>
<td>Check all cables at both ends and make sure they are connected.</td>
</tr>
<tr>
<td></td>
<td>Power not connected</td>
<td>Check power LED and reconnect the cable.</td>
</tr>
<tr>
<td>LED not on</td>
<td>Communication is lost</td>
<td>To restore communication, disconnect the USB cable and then reconnect it.</td>
</tr>
</tbody>
</table>
# ekspert™ nanoLC Pump Specifications

<table>
<thead>
<tr>
<th>Specification</th>
<th>Details</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Dimensions</strong></td>
<td>W x D x H&lt;br&gt;22 inches x 26 inches x 9 inches&lt;br&gt;56 cm x 66 cm x 23 cm</td>
</tr>
<tr>
<td><strong>Weight</strong></td>
<td>26 kg (57 lbs)</td>
</tr>
<tr>
<td><strong>Working temperature</strong></td>
<td>15°C to 30°C</td>
</tr>
<tr>
<td><strong>Power</strong></td>
<td>Input line voltage: 100 VAC to 240 VAC, 250 VAC&lt;br&gt;Input line frequency: 50/60 Hz&lt;br&gt;Input current: 4 A</td>
</tr>
<tr>
<td><strong>Maximum pressure</strong></td>
<td>10 000 psi</td>
</tr>
<tr>
<td><strong>Flowrate range</strong></td>
<td>Loading pump: 1 to 50 µL/min&lt;br&gt;Gradient with nano flow module: 100 to 1000 nL/min (up to 2 µL/min at reduced maximum pressure)&lt;br&gt;Gradient with low micro flow module: 1 to 10 µL/min (up to 20 µL/min at reduced maximum pressure)&lt;br&gt;Gradient with high micro flow module: 5 to 50 µL/min</td>
</tr>
<tr>
<td><strong>Retention time precision</strong></td>
<td>&lt; 0.35% RSD @ 500 nL/min with nanoflow module installed and column at constant temperature (± 0.2°C)</td>
</tr>
<tr>
<td><strong>Flowrate accuracy</strong></td>
<td>&lt;1% @ 500 nL/min with nano flow module installed</td>
</tr>
<tr>
<td><strong>Gradient delay volume</strong></td>
<td>&lt; 25 nL</td>
</tr>
<tr>
<td><strong>Wetted parts</strong></td>
<td>316 stainless steel, Titanium, PEEK, fused silica and FEP</td>
</tr>
<tr>
<td><strong>I/O</strong></td>
<td>1 x USB for instrument control&lt;br&gt;Each pump channel:&lt;br&gt;• 2 x TTL in&lt;br&gt;• 8 x contact closure out</td>
</tr>
<tr>
<td><strong>Software</strong></td>
<td>Eksigent control software for standalone use&lt;br&gt;Eksigent control software with drivers for LC/MS use:&lt;br&gt;• AB SCIEX Analyst® software&lt;br&gt;• Thermo Scientific Xcalibur software</td>
</tr>
</tbody>
</table>
# ekspert™ nanoLC 400 Autosampler Specifications

<table>
<thead>
<tr>
<th><strong>Dimensions</strong></th>
<th>W x D x H</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>13 inches x 26 inches x 19 inches</td>
</tr>
<tr>
<td></td>
<td>33 cm x 66 cm x 49 cm</td>
</tr>
<tr>
<td><strong>Weight</strong></td>
<td>33 pounds (15 kg)</td>
</tr>
<tr>
<td><strong>Working temperature</strong></td>
<td>15°C to 30°C</td>
</tr>
<tr>
<td><strong>Power</strong></td>
<td>100 VAC to 240 VAC; 450 VA</td>
</tr>
<tr>
<td><strong>Maximum pressure</strong></td>
<td>10 000 psi</td>
</tr>
<tr>
<td><strong>Sample capacity</strong></td>
<td>108 vials or two microtiter plates (96 high/low or 384 low)</td>
</tr>
</tbody>
</table>

| **Injection valve** | • 6 port  |
|                    | • 1/32 inch fitting; 0.15 mm bore |
|                    | • Port-to-port volume < 65 nL |
|                    | • Max. pressure 10 000 psi |
|                    | • Stator: Stainless steel with diamond like coating |
|                    | • Rotor: Vespel |

| **Column switching valves** | • One standard built-in; option for mounting a second valve  |
|                            | • 10 port  |
|                            | • 1/32 inch fitting; 0.15 mm bore |
|                            | • Port-to-port volume < 65 nL |
|                            | • Maximum pressure 10 000 psi |
|                            | • Stator: Stainless steel with diamond like coating |
|                            | • Rotor: Vespel |

| **Injection volume** | • Programmable from 100 nL to 10 µL with 10 µL loop |
|                      | • Larger injection volumes possible with optional sample loops |

| **Injection needle** | 0.15 mm PEEKsil; 3.6 µL |
| **Dispenser syringe** | 50 µL |
| **Reproducibility** | • Full loop pickup: <0.5% RSD |
|                      | • µL pickup: <1% RSD for injections > 1µL |
|                      | • Carry-over: <0.01% with standard wash |

| **Sample tray cooling** | 4°C to 40°C (±2°C) |
| **Wetted parts** | Stainless steel, PEEK, glass, Teflon, Kalrez, fused silica, diamond like coating |
## A/D Converter

<table>
<thead>
<tr>
<th>Power</th>
<th>via USB</th>
</tr>
</thead>
<tbody>
<tr>
<td>Dimensions</td>
<td>W x D x H</td>
</tr>
<tr>
<td></td>
<td>3.2 inches x 3.1 inches x 1.1 inches</td>
</tr>
<tr>
<td></td>
<td>82 mm x 79 mm x 27 mm</td>
</tr>
<tr>
<td>Number of channels</td>
<td>3</td>
</tr>
<tr>
<td>Analog in</td>
<td>-10 V to 10 V or -1 V to 1 V</td>
</tr>
<tr>
<td>Communication</td>
<td>USB 2.0 full speed, USB 1.1 compatible</td>
</tr>
<tr>
<td>Maximum sampling rate</td>
<td>100 Hz</td>
</tr>
</tbody>
</table>
The ekspert™ nanoLC 415 and 425 systems are ultra high pressure liquid chromatography systems optimized for nanoflow and microflow LC-MS/MS analysis. The systems incorporate microfluidic flow control (MFC Plus) to generate precise LC gradients at nano and micro flowrates.

**Microfluidic Flow Control Plus**

MFC Plus has the following benefits:

- Use of fast flow measurement and feedback to a pressure source (pump) to ensure excellent flow rate accuracy and precision
- Excellent flow measurement precision ensures long term retention time stability
- Interchangeable flow modules allow for a wide flow rate range
- Built-in diagnostics for improved up time and serviceability

The components of a binary gradient MFC Plus system are shown schematically in Figure B-1.

**Figure B-1  Schematic Showing Microfluidic Flow Control (MFC) System Components**

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Control processor</td>
</tr>
<tr>
<td>2</td>
<td>Electronically controlled pressure source</td>
</tr>
<tr>
<td>3</td>
<td>Flowmeter</td>
</tr>
<tr>
<td>4</td>
<td>Replaceable flow module</td>
</tr>
</tbody>
</table>
How the MFC Plus System Works

For each mobile phase:

1. The flowmeter continuously calculates the flowrate and sends a signal to the PID control processor.
   
   The control processor is a tunable proportional-integral-derivative (PID) controller. A PID controller is a control loop feedback device that automatically adjusts one variable in a system in an attempt to hold another variable at a specified setpoint. For the ekspert nanoLC 400 systems, the process controller adjusts the pressure to maintain the specified flowrate.

2. The PID control processor sends out a voltage signal to the controller at the pressure source.
   
   The signal is proportional to the pressure required to achieve the desired flowrate during the gradient.

3. The controller at the pressure source changes the pressure as needed to generate the required flowrate or gradient.
   
   Pressure in the system is generated by connecting laboratory air or nitrogen to a pneumatic amplifier that can produce an amplification in pressure. For example, 100 psi incoming air pressure from the house air system can be used to produce hydraulic pressure extending from 0 psi to more than 10 000 psi.

Calculating the Flowrate

The flowrate of each mobile phase is determined by measuring differential pressure across a calibration module of known geometry, giving it a fixed flow conductance.

The flowrate is given as:

\[ Q = \frac{k \Delta P}{\mu} \]

where

- \( Q \) = flowrate
- \( k \) = flow conductance
- \( \Delta P \) = differential pressure
- \( \mu \) = viscosity of mobile phase

The flowrate measurement is made only on the individual mobile phases. While these mobile phases may themselves be mixtures (for example, water and acetonitrile), the mixture fractions, and therefore mobile phase viscosity, remain constant. The system software contains mixture viscosity parameters for a wide variety of frequently used mobile phases. The internal temperature of the system is controlled and measured to allow determination of temperature-corrected viscosity.

To verify system operation, the flow conductance \( k \) is measured and corrected using the flowmeter calibration routine in the software.
This appendix shows the external interface to other components. The external interface connections synchronize sample injection with data collection. The connector pin assignments are also described.

**ekspert™ nanoLC 400 Pump**

**Figure C-1  Pump—Back Panel**

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Gradient 1 DB-25 connection</td>
</tr>
<tr>
<td>2</td>
<td>Gradient 2 DB-25 connection (425 only)</td>
</tr>
<tr>
<td>3</td>
<td>Loading pump DB-25 connection</td>
</tr>
<tr>
<td>4</td>
<td>Fan</td>
</tr>
<tr>
<td>5</td>
<td>Column oven connection</td>
</tr>
<tr>
<td>6</td>
<td>USB port</td>
</tr>
<tr>
<td>7</td>
<td>Solvent inlets</td>
</tr>
<tr>
<td>8</td>
<td>Power supply connection</td>
</tr>
<tr>
<td>9</td>
<td>Power switch</td>
</tr>
<tr>
<td>10</td>
<td>Gas input</td>
</tr>
<tr>
<td>11</td>
<td>Purge waste and pump seal lines</td>
</tr>
</tbody>
</table>
## Pin Assignment

### Table C-1 Pin Assignments for DB-25 Connector

<table>
<thead>
<tr>
<th>Pin Number</th>
<th>Function</th>
<th>Pin Number Mate</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Top Row (large side)</strong></td>
<td></td>
<td></td>
</tr>
<tr>
<td>1</td>
<td>Aux4</td>
<td>14</td>
</tr>
<tr>
<td>2</td>
<td>Aux3</td>
<td>15</td>
</tr>
<tr>
<td>3</td>
<td>Valve-Load/Aux2</td>
<td>16</td>
</tr>
<tr>
<td>4</td>
<td>Valve-Inject/Aux1</td>
<td>17</td>
</tr>
<tr>
<td>5</td>
<td>Valve out</td>
<td>18</td>
</tr>
<tr>
<td>6</td>
<td>Run out</td>
<td>19</td>
</tr>
<tr>
<td>7</td>
<td>Prk out</td>
<td>20</td>
</tr>
<tr>
<td>8</td>
<td>Rdy out</td>
<td>21</td>
</tr>
<tr>
<td>9</td>
<td>Common ground</td>
<td></td>
</tr>
<tr>
<td>10</td>
<td>Not used</td>
<td></td>
</tr>
<tr>
<td>11</td>
<td>Not used</td>
<td></td>
</tr>
<tr>
<td>12</td>
<td>Prk in</td>
<td>9, 22-25</td>
</tr>
<tr>
<td>13</td>
<td>Run in</td>
<td>9, 22-25</td>
</tr>
<tr>
<td><strong>Bottom Row (small side)</strong></td>
<td></td>
<td></td>
</tr>
<tr>
<td>14</td>
<td>Aux4</td>
<td>1</td>
</tr>
<tr>
<td>15</td>
<td>Aux3</td>
<td>2</td>
</tr>
<tr>
<td>16</td>
<td>Valve-Load/Aux2</td>
<td>3</td>
</tr>
<tr>
<td>17</td>
<td>Valve-Inject/Aux1</td>
<td>4</td>
</tr>
<tr>
<td>18</td>
<td>Valve Out</td>
<td>5</td>
</tr>
<tr>
<td>19</td>
<td>Run out</td>
<td>6</td>
</tr>
<tr>
<td>20</td>
<td>Prk out</td>
<td>7</td>
</tr>
<tr>
<td>21</td>
<td>Rdy out</td>
<td>8</td>
</tr>
<tr>
<td>22</td>
<td>Common ground</td>
<td></td>
</tr>
<tr>
<td>23</td>
<td>Common ground</td>
<td></td>
</tr>
<tr>
<td>24</td>
<td>Common ground</td>
<td></td>
</tr>
<tr>
<td>25</td>
<td>Common ground</td>
<td></td>
</tr>
</tbody>
</table>
The 25-pin DB connector in Figure C-2 is a male connector viewed end on (that is, from the exposed male pin side and not from the hidden solder post side). D connectors have very small numbers inscribed on them indicating the pin numbers—a high power magnifier is often required to observe the numbers. Identify the numbers prior to creating or modifying connectors to the pump. When removing the connector cover to solder new connections, the location of the pins may appear reversed. Double-check the orientation prior to soldering.

The common grounds are all tied together and can be used interchangeably.

**ekspert™ nanoLC 400 Autosampler**

**Figure C-3  Autosampler—Back Panel**

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Inputs/Outputs (TTL)</td>
</tr>
<tr>
<td>2</td>
<td>Auxiliaries</td>
</tr>
<tr>
<td>3</td>
<td>RS232</td>
</tr>
<tr>
<td>4</td>
<td>MultiLink (serial interface)</td>
</tr>
<tr>
<td>5</td>
<td>Ethernet</td>
</tr>
<tr>
<td>6</td>
<td>USB</td>
</tr>
</tbody>
</table>
Pin Assignment

The Eksigent ekspert™ 400 autosampler has two I/O connectors:

- TTL connector
- AUX connector

**Caution:** Potential System Damage. AB SCIEX will not accept any liability for damages directly or indirectly caused by connecting this instrument to equipment that does not meet relevant safety standards.

Refer to Figure C-3 on page 111 for location of the connectors.

**TTL I/O Connector**

Inputs 1 and 2 are reserved for synchronization with switching of the injection valve during load and inject steps. Indicate in the Eksigent control software which input must be used. Synchronization with the load step is the default.

**Figure C-4  TTL I/O Pin Assignment**

<table>
<thead>
<tr>
<th>Pin</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>INPUT 1 (sync ready to load)</td>
</tr>
<tr>
<td>2</td>
<td>GND</td>
</tr>
<tr>
<td>3</td>
<td>INPUT 2 (sync ready to inject)</td>
</tr>
<tr>
<td>4</td>
<td>GND</td>
</tr>
<tr>
<td>5</td>
<td>INPUT 3</td>
</tr>
<tr>
<td>6</td>
<td>GND</td>
</tr>
<tr>
<td>7</td>
<td>INPUT 4</td>
</tr>
<tr>
<td>8</td>
<td>GND</td>
</tr>
<tr>
<td>9</td>
<td>OUTPUT</td>
</tr>
<tr>
<td>10</td>
<td>GND</td>
</tr>
</tbody>
</table>
AUX I/O Connector

The Relay output connector provides 5 relay contacts and a 24 V output. The 24 V output is protected against overcurrent and short circuit.

The relay output connections are freely programmable in the control software.

The following table shows the Relay Output connector pin out. Relay 1a and 1b contacts act simultaneously. They can be used to control 2 separate instruments.

Figure C-5  AUX I/O Pin Assignment

<table>
<thead>
<tr>
<th>Pin</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Relay 1a - Normally open</td>
</tr>
<tr>
<td>2</td>
<td>Relay 1a - Closed</td>
</tr>
<tr>
<td>3</td>
<td>Relay 1a - Normally closed</td>
</tr>
<tr>
<td>4</td>
<td>Relay 1b - Normally open</td>
</tr>
<tr>
<td>5</td>
<td>Relay 1b - Closed</td>
</tr>
<tr>
<td>6</td>
<td>Relay 1b - Normally closed</td>
</tr>
<tr>
<td>7</td>
<td>Relay 2 - Normally open</td>
</tr>
<tr>
<td>8</td>
<td>Relay 2 - Closed</td>
</tr>
<tr>
<td>9</td>
<td>Relay 3 - Normally open</td>
</tr>
<tr>
<td>10</td>
<td>Relay 3 - Closed</td>
</tr>
<tr>
<td>11</td>
<td>Relay 4 - Normally open</td>
</tr>
<tr>
<td>12</td>
<td>Relay 4 - Closed</td>
</tr>
<tr>
<td>13</td>
<td>Relay 5 - Normally open</td>
</tr>
<tr>
<td>14</td>
<td>Relay 5 - Closed</td>
</tr>
<tr>
<td>15</td>
<td>24 V OUT/ 500 mA max</td>
</tr>
<tr>
<td>16</td>
<td>GND</td>
</tr>
</tbody>
</table>
A/D Converter

Connect the cables (input leads) between the converter and the device.

- Connect the USB cable from the converter to the ekspert nanoLC 400 system.

Pin Assignment

Figure C-6 A/D Converter Pin Assignment

<table>
<thead>
<tr>
<th>Pin</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>6</td>
<td>Input3 ground</td>
</tr>
<tr>
<td>5</td>
<td>Input3</td>
</tr>
<tr>
<td>4</td>
<td>Input2 ground</td>
</tr>
<tr>
<td>3</td>
<td>Input2</td>
</tr>
<tr>
<td>2</td>
<td>Input1 ground</td>
</tr>
<tr>
<td>1</td>
<td>Input1</td>
</tr>
</tbody>
</table>
This appendix includes sample plumbing diagrams for two ekspert™ nanoLC systems:

- ekspert nanoLC 415 Systems on page 115
- ekspert nanoLC 425 Systems on page 117

**ekspert nanoLC 415 Systems**

Refer to the appropriate figures to plumb the following configurations:

- Figure D-1 *Direct On-column Injection*
- Figure D-2 *Trap-and-elute*

**Figure D-1 Direct On-column Injection**

\[ \text{Diagram of Direct On-column Injection with labels and flow directions.} \]
Figure D-2  Trap-and-elute

- Green lines represent 25 um i.d., 360 um o.d.
- Blue lines represent 50 um i.d., 360 um o.d.

= Load / 1-10 / 1-6
= Inject / 1-2 / 1-2

Loading pump

Syringe dispenser
Sample needle

Gradient 1
Column / MS
Waste
ekspert nanoLC 425 Systems

Refer to the appropriate figures to plumb the following configurations:

- **Figure D-3 Direct On-column Injection**
- **Figure D-4 Trap-and-elute**

**Figure D-3 Direct On-column Injection**

- **Gradient 1**
- **Syringe dispenser**
- **Sample needle**
- **Column / MS**

- **Load / 1-10 / 1-6**
- **Inject / 1-2 / 1-2**

- **= 25 um i.d., 360 um o.d.**

- **10-port valve not used**
Figure D-4 Trap-and-elute

- Loading pump
- Syringe dispenser
- Sample needle
- Gradient 1
- Column / MS
- Waste

- Green line: 25 µm i.d., 360 µm o.d.
- Blue line: 50 µm i.d., 360 µm o.d.

** = Load / 1-10 / 1-6
****** = Inject / 1-2 / 1-2
Use the autosampler **Method Editor** dialog to create ekspert™ 400 autosampler methods of varying complexity. Basic and Advanced editors are available.

In the basic editor, methods are created quickly and they meet most of the requirements for LC/MS experiments. For more complex methods, refer to Create an Advanced Method on page 122.

### Create a Basic Method

1. In the **Run Manager** window, click **Autosampler Methods**.
2. (Optional) To open an existing file, click **File > Open**.

   ![Figure E-1 Method Editor Dialog](image-url)

   **Tip!** To save a method without closing the dialog, click **File > Save**.

3. Select the required options.
4. Click **OK** to save the method.

**Method Editor Options**

The **Method Editor** dialog has several options for configuring a method.

**Injection Type**

**Direct Inject**—Perform direct injections by placing the sample into the sample loop in load position and then toggling the valve to inject the sample directly onto the column.

**Trap-and-Elute**—Trap-and-elute methods are common in proteomics and involve two valves. Initially the sample is placed into the sample valve of the autosampler as with the Direct Injection method. Downstream from the sample valve, an ISS-A valve in the autosampler is plumbed with a sample trapping column. The Loading pump channel of the pump is used for pre-equilibration, transport and loading, and washing of the sample. The trapping column is pre-equilibrated in aqueous solvent to ensure binding of the sample to the trap. The gradient pump and column are plumbed into the ISS-A valve. The Gradient pump is used to elute the sample from the trap to the analytical column when the ISS-A valve is toggled. Refer to **Standard Plumbing Diagrams on page 115** (Figure D-2 to Figure D-4).

The injection cycle in a trap-and-elute method is as follows.

1. **Load**: The sample is loaded into the ekspert 400 autosampler sample loop.
2. **Inject**: The loading pump moves sample out of the sample valve. The loading pump continues pumping to move the sample onto the trapping column installed on the ISS-A valve.
3. The loading pump continues pumping to wash the bound sample.
4. The ISS valve toggles to the Inject position, placing the trap column in the gradient flow path.
5. **Trap Elute**: The gradient starts and then elutes the compounds from the trap onto the analytical column, and then to the mass spectrometer ion source.

**Gradient Pump Channel**

The nanoLC 415 systems that have only a Gradient 1 pump cannot run methods that use the Gradient 2 pump. Users can create a method that uses a Gradient 2 pump, but this method will not run on a nanoLC 415 system. The nanoLC 425 system offers the choice of using either of the two gradient pumps in a method. Make sure to match the method with the plumbing and requirements.

**Optional Valves**

The Optional Valves options are only available for trap-and-elute methods and cHiPLC® system methods that require multiple valve control. The standard ekspert 400 autosampler configuration has one ISS valve (ISS-A). The valve of the optional cHiPLC system can also be controlled in the Optional Valves section.

**Sample Pickup**—Samples can be picked up using either Full Loop or µL Pick Up.

**µL Pick Up**—The more common method is the µL Pick Up method. In this method, a sample volume less than the loop volume is loaded between two bands of transport liquid and centered in the loop.
The µL Pick Up cycle is as follows:
1. Wash the needle.
2. Pick up the first transport liquid volume (typically 30 µL).
3. Pick up the sample volume (often less than 1/2 the loop volume).
4. Pick up the second transport volume (typically the needle volume plus the required volume to center the sample in the loop).

The µL Pick Up method can reliably pick up and inject sub-µL volumes of sample. In addition, almost all of the sample aspirated can be injected onto the trap or column. This method is a better choice than Full Loop if sample is limited.

Significant amounts of transport solvent are present in the loop at injection. The impact of the transport solvent composition can be an important consideration in method development. We recommend for reversed phase LC methods, that aqueous solvents be used (for example, Solvent A). Matching the transport solvent to initial column equilibration and sample solvent composition is considered a good starting point.

**Note:** The use of 100% water (even with acid) can allow microbial growth in the solvent reservoir. We recommend that the user wash the bottle and change the solvent regularly when using solvents favorable to growth of organisms.

**Full Loop Injections**—Full loop injections use loop overfilling to encourage maximum reproducibility. This method can consume considerable sample. If the sample loop volume is 10 µL, then approximately 35 µL is aspirated while only 10 µL is available for injection. The remaining sample is washed out and wasted during the later part of the injection cycle. This method is known for high reproducibility but consumes a lot of the sample.

The Full Loop injection cycle is as follows:
1. Wash the flow path through the needle to make sure of a consistent air-free injection system.
2. Draw up a volume of transport solvent.
3. Draw up a volume of sample ideally equal to three times the loop volume plus the needle volume. In the standard autosampler configuration, the volume of the sample loop is 10 µL, and the volume of the sample needle is 3.6 µL. This recommended aspiration volume for a full-loop injection is therefore (3 x 10 µL) + 3.6 µL = 33.6 µL.

**Wait**

Wait times are enabled for MultiPlex (dual-column) methods only.

**Wash**

The number of syringe wash cycles. The ekspert 400 autosampler has a defined wash routine that cleans the inner and outer needles using the syringe wash solvent reservoir contents. This is typically 50:50 methanol:water.
Create an Advanced Method

The **Advanced Editor** dialog (Figure E-2) provides additional flexibility.

- It includes an in-depth view of the steps the autosampler is going to execute.
- It allows for modification and configuration of the method to optimize all aspects of the injection process.

**Caution: Potential System Damage:** When possible, use the basic autosampler Method Editor to create a method. Incorrect use of Advanced Editor settings can damage the autosampler. Methods created in the Advanced Editor must be hardware safe and analytically reliable. Review advanced methods carefully before use.

1. In the **Run Manager** window, click **Autosampler Methods**.
2. (Optional) To open an existing file, click **File > Open**.
3. Select the basic options in the **Method Editor** dialog.
4. Click **Advanced Editor** in the bottom left corner.

**Figure E-2 Advanced Method Editor Dialog Showing Trap-and-elute Method Details**
5. In the Advanced Editor dialog, specify the method parameters as shown in Figure E-1. The volumes in Table E-1 can be modified but the general format should remain the same for a given method type.

Table E-1 Autosampler Trap-and-Elute Method—Commands

<table>
<thead>
<tr>
<th>Step #</th>
<th>Command</th>
<th>Description</th>
<th>Comments</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Initialize</td>
<td>Autosampler Device</td>
<td>Places the autosampler valve in load position, zeros the aspiration path pressure sensor, moves the tray to allow needle to flow to waste, and starts logging aspiration path pressure.</td>
</tr>
<tr>
<td>2</td>
<td>Valve</td>
<td>ISS-A Load</td>
<td>Valve allows control of a valve on the autosampler. The ISS-A valve is placed in Load position to place the trap in line with the Loading pump flow.</td>
</tr>
<tr>
<td>3</td>
<td>Wait</td>
<td>for Gradient 1 Ready</td>
<td>Wait for Gradient 1 ready to start (after equilibrating). The ready tolerance is set in System &gt;Instrument Configuration. Set the flowrate variations that are tolerated prior to start.</td>
</tr>
<tr>
<td>4</td>
<td>Needle Wash</td>
<td>Pre-wash - 1x</td>
<td>This quick prewash makes sure the needle and flow path are filled with liquid and free of air prior to sample pick-up.</td>
</tr>
<tr>
<td>5</td>
<td>Get Sample</td>
<td>Volume, Needle Height, style (µL Pick Up or Full Loop)</td>
<td>In µL Pick Up method, the sample is between two plugs of transfer liquid. In Full Loop method, the autosampler picks up 30 µL of transport volume and then follows that with 3 times the loop and needle volume from the sample vial.</td>
</tr>
<tr>
<td>6</td>
<td>Wait</td>
<td>for Loading Pump ready to start</td>
<td>Once Gradient 1 is ready (step Previous), wait for the Loading pump to become ready.</td>
</tr>
<tr>
<td>7</td>
<td>Start</td>
<td>Loading Pump</td>
<td>Send a signal to start running the Loading pump method.</td>
</tr>
<tr>
<td>8</td>
<td>Valve</td>
<td>Injector Inject</td>
<td>Toggle the autosampler 6-port valve to inject and place the sample loop in line with the Loading pump flow.</td>
</tr>
<tr>
<td>9</td>
<td>Wait</td>
<td>for Loading Pump Complete</td>
<td>This step waits for the Loading pump method to complete. In this method, this moves the sample from the injection loop on to the trap column and rinses the trap.</td>
</tr>
<tr>
<td>10</td>
<td>Valve</td>
<td>ISS-A Inject</td>
<td>The ISS-A valve switches to Inject, putting the Gradient 1 flow through the trap and then the column.</td>
</tr>
<tr>
<td>11</td>
<td>Start</td>
<td>Gradient Pump1</td>
<td>Signals the Gradient 1 method to start running.</td>
</tr>
<tr>
<td>12</td>
<td>Valve</td>
<td>Injector Load</td>
<td>Toggles the injection valve back to Load so that the autosampler wash routine can run through the loop.</td>
</tr>
<tr>
<td>13</td>
<td>Needle Wash</td>
<td>Clean Up 5x</td>
<td>The autosampler repeats the wash cycle 5 times.</td>
</tr>
</tbody>
</table>

6. To modify method steps, click a step and then click Edit.
Click Insert to add lines (commands).
Click Delete to delete lines (commands).
Click Reset to return to the Method Editor dialog.

**Caution:** Potential System Damage: When possible, use the basic autosampler Method Editor to create a method. Incorrect use of Advanced Editor settings can damage the autosampler. Methods created in the Advanced Editor must be hardware safe and analytically reliable. Review advanced methods carefully before use.

7. Click File > Save next to the name to save the method.

**Advanced Editor Options**

The Advanced Editor extends the functionality of the editor. Use the Advanced Editor to add or edit steps to methods created in the editor. We strongly recommend first creating a method using the Method Editor and then modifying it with the Advanced Editor.

Although the Advanced Editor offers the most functionality, methods generated by the Method Editor are suitable for most applications. To learn more about autosampler programming, create wizard-based methods, save them, and then open them using the Advanced Editor. In the Advanced Editor, review the existing functions, parameter settings, and sequences.

**Caution:** Potential System Damage. Before using the Advanced Editor, it is important to know how each function works. Hardware damage may occur by improper use of the features in the Advanced Editor.

The following options are available in the Advanced Editor.

**File**
Use the File option to save, open, and name methods.

**Insert**
Use the Insert option to add a line to the autosampler method.
After inserting a line, associate it with a command function. Refer to Command Functions on page 125.

1. Click in any part of a line and then click Insert. A new line is inserted above the existing line.
2. Click in the Command field for any of the lines to open a menu command selector.
3. Scroll to one of the available commands and then release the mouse to change the line to that command.
4. Configure or edit the command on that line.

**Delete**
Use the Delete button to delete an existing line in the autosampler method.
Edit

Use the Edit button to show a list of available options for the command function.

1. Click a line in the Command column or field.
2. Click Edit.

A list of available options for that command function opens.

Command Functions

Table E-2 Sample Autosampler Advanced Editor Command and Functions

<table>
<thead>
<tr>
<th>Command</th>
<th>Description</th>
<th>Available Options</th>
</tr>
</thead>
<tbody>
<tr>
<td>Initialize</td>
<td>Initializes Autosampler.</td>
<td>No user configurable values</td>
</tr>
<tr>
<td>Wait</td>
<td>Waits for an event</td>
<td>• Wait for Input high or low (1, 2, 3, or 4) on Autosampler rear I/O inputs</td>
</tr>
<tr>
<td></td>
<td></td>
<td>• Wait for Loading pump to be ready to start</td>
</tr>
<tr>
<td></td>
<td></td>
<td>• Wait for Loading pump to complete injection</td>
</tr>
<tr>
<td></td>
<td></td>
<td>• Wait for Gradient 1 ready to start</td>
</tr>
<tr>
<td></td>
<td></td>
<td>• Wait for Gradient 1 injection complete</td>
</tr>
<tr>
<td></td>
<td></td>
<td>• Wait for Gradient 2 ready to start</td>
</tr>
<tr>
<td></td>
<td></td>
<td>• Wait for Gradient 2 injection complete</td>
</tr>
<tr>
<td></td>
<td></td>
<td>• Wait for Gradient 1 valve to Load Position</td>
</tr>
<tr>
<td></td>
<td></td>
<td>• Wait for Gradient 1 valve to Inject Position</td>
</tr>
<tr>
<td></td>
<td></td>
<td>• Wait for Gradient 2 valve to Load Position</td>
</tr>
<tr>
<td></td>
<td></td>
<td>• Wait for Gradient 2 valve to Inject Position</td>
</tr>
<tr>
<td>Get Sample</td>
<td>Loads injection Loop with sample</td>
<td>• Two modes (µL Pick Up or Full Loop)</td>
</tr>
<tr>
<td></td>
<td></td>
<td>• Sample Pick Up volume</td>
</tr>
<tr>
<td></td>
<td></td>
<td>• Needle Height from bottom in mm (2mm is recommended)</td>
</tr>
<tr>
<td></td>
<td></td>
<td>• Speed (0.2 µL/sec to 15 µL/sec)</td>
</tr>
<tr>
<td></td>
<td></td>
<td>• Speed depends on sample viscosity, temperature, loop i.d.s, etc. The speed to</td>
</tr>
<tr>
<td></td>
<td></td>
<td>'Get Samples' from 1 µL to 5 µL for most purposes is 1 µL/sec to 2 µL/sec.</td>
</tr>
<tr>
<td>Aspirate</td>
<td>Draws liquid into needle/tubing</td>
<td>• Volume (from Sample Table or Fixed, 0 µL, just under syringe volume)</td>
</tr>
<tr>
<td></td>
<td></td>
<td>• Speed (0.2 µL/sec to 10 µL/sec)</td>
</tr>
<tr>
<td></td>
<td></td>
<td>• From Position (Sample Table, Position Fixed, or Reagent 1 to 4)</td>
</tr>
<tr>
<td></td>
<td></td>
<td>• Needle Height (in mm from bottom or top)</td>
</tr>
<tr>
<td>Command</td>
<td>Description</td>
<td>Available Options</td>
</tr>
<tr>
<td>------------------</td>
<td>--------------------------------------------------</td>
<td>-----------------------------------------------------------------------------------</td>
</tr>
<tr>
<td>Dispense</td>
<td>Pushes sample out of needle/tubing</td>
<td>• Volume (from Sample Table or Fixed – (0 µL-just under syringe volume)</td>
</tr>
<tr>
<td></td>
<td></td>
<td>• Speed (0.2 to 10 µL/sec)</td>
</tr>
<tr>
<td></td>
<td></td>
<td>• To Position (Sample Table, Position Fixed, or Reagent 1 to 4)</td>
</tr>
<tr>
<td></td>
<td></td>
<td>• Needle Height (in mm from bottom)</td>
</tr>
<tr>
<td>Valve</td>
<td>Sets ekspert 400 autosampler Valve State</td>
<td>• Sample Valve INJECT</td>
</tr>
<tr>
<td></td>
<td></td>
<td>• Sample Valve LOAD</td>
</tr>
<tr>
<td></td>
<td></td>
<td>• ISS-A LOAD (10-1)</td>
</tr>
<tr>
<td></td>
<td></td>
<td>• ISS-A INJECT (1-2)</td>
</tr>
<tr>
<td></td>
<td></td>
<td>• ISS-B LOAD (10-1)</td>
</tr>
<tr>
<td></td>
<td></td>
<td>• ISS-B INJECT (1-2)</td>
</tr>
<tr>
<td>Output</td>
<td>Sets ekspert 400 autosampler Hardware Outputs</td>
<td>• Output 1 ON</td>
</tr>
<tr>
<td></td>
<td></td>
<td>• Output 1 OFF</td>
</tr>
<tr>
<td></td>
<td></td>
<td>• Output 2 ON</td>
</tr>
<tr>
<td></td>
<td></td>
<td>• Output 2 OFF</td>
</tr>
<tr>
<td></td>
<td></td>
<td>• Output 3 ON</td>
</tr>
<tr>
<td></td>
<td></td>
<td>• Output 3 OFF</td>
</tr>
<tr>
<td></td>
<td></td>
<td>• Output 4 ON</td>
</tr>
<tr>
<td></td>
<td></td>
<td>• Output 4 OFF</td>
</tr>
<tr>
<td></td>
<td></td>
<td>• Output 5 ON</td>
</tr>
<tr>
<td></td>
<td></td>
<td>• Output 5 OFF</td>
</tr>
<tr>
<td></td>
<td></td>
<td>• Output 6 TTL ON</td>
</tr>
<tr>
<td></td>
<td></td>
<td>• Output 6 TTL OFF</td>
</tr>
<tr>
<td>Start</td>
<td>Starts 415 / 425 LC methods</td>
<td>• Start Loading Pump</td>
</tr>
<tr>
<td></td>
<td></td>
<td>• Start Gradient 1</td>
</tr>
<tr>
<td></td>
<td></td>
<td>• Start Gradient 2</td>
</tr>
<tr>
<td>Needle Wash</td>
<td>Needle Wash</td>
<td>Number of cycles (1 to 5 are typical)</td>
</tr>
<tr>
<td></td>
<td></td>
<td><strong>Note:</strong> Sample valve state not specified and must set to Load/Inj first.</td>
</tr>
<tr>
<td>Compressor</td>
<td>Needle Air Path Compressor</td>
<td>• Off</td>
</tr>
<tr>
<td></td>
<td></td>
<td>• 50% power</td>
</tr>
<tr>
<td></td>
<td></td>
<td>• 100% power</td>
</tr>
<tr>
<td>Unload Syringe</td>
<td>Pushes contents of syringe out to waste</td>
<td>No user configurable settings.</td>
</tr>
</tbody>
</table>
Direct Inject Method—Commands

The commands for a typical direct inject method are explained below.

Figure E-3  Advanced Method Editor Dialog—Direct Inject Method

### Initialize Autosampler Device

 zeros the pressure sensor in the ekspert 400 autosampler, flushes the Reagent Position with solvent, puts the sample injection valve into load, and then sets other autosampler functions to initialization states.

### Wait for Gradient 1 ready to start

 Tells the system to wait until the pump reaches the method flowrate and stabilized before proceeding. The user can set a number of system parameters related to being READY. These are flowrate stability, column temperature distance from set point, and pressure limits. These values are set in the LC method or other parts of the 415 or 425 hardware configuration external to the autosampler method. The ready state may also depend on other method and installed options. If Gradient 1 is not ready, possibly due to an error, then the autosampler will not continue to the next step in the method.
**Needle Wash (Pre-wash – 1x)**
A quick wash prior to sample pickup promotes an air-free flow path. This step is not strictly mandatory, as the flow path typically does not have air while in operation.

**Get Sample µL Pick up**
In this step, the autosampler aspirates the sample into the sample loop.

**Start Gradient 1**
After the Sample is in the loop, and Gradient 1 is ready (the two previous steps), the Gradient 1 method is allowed to start.

**Valve Injector Inject**
Switches the sample valve.

**Wait for Gradient1 injection complete**
For a Standard Injection, the autosampler waits until the LC method for Gradient 1 finishes before continuing with the injection wash steps.

For a Metered Injection, the autosampler waits for the pump to push the volume defined in the LC method. After the injection is finished, the wash will proceed even during the LC run.

**Valve Injector Load**
Sets the sample injector loop into the Load position prior to washing.

**Needle Wash Clean Up – 5x**
Washes the inner and outer needles five times each using the standard needle wash routine and the syringe wash solvent reservoir contents.
This appendix includes screen captures to illustrate the steps to create a basic method:

- Direct Inject Method
- Trap-and-elute Method

**Direct Inject Method**

**Figure F-1  Method Editor Dialog—Direct Inject Method**
Figure F-2  Advanced Method Editor Dialog—Direct Inject Method

![Advanced Method Editor Dialog](image)

<table>
<thead>
<tr>
<th>No.</th>
<th>Command</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Initiate</td>
<td>Autosampler Device</td>
</tr>
<tr>
<td>2</td>
<td>Wait</td>
<td>for Gradient 1 ready to start</td>
</tr>
<tr>
<td>3</td>
<td>Needle Wash</td>
<td>Pre-wash - 1x</td>
</tr>
<tr>
<td>4</td>
<td>Get Sample</td>
<td>μL Pickup - 1 μL - 0.5 μL/s - 2 mm from</td>
</tr>
<tr>
<td>5</td>
<td>Start</td>
<td>Gradient 1</td>
</tr>
<tr>
<td>6</td>
<td>Valve</td>
<td>Injector Inject</td>
</tr>
<tr>
<td>7</td>
<td>Wait</td>
<td>for Gradient 1 injection complete</td>
</tr>
<tr>
<td>8</td>
<td>Valve</td>
<td>Injector Load</td>
</tr>
<tr>
<td>9</td>
<td>Needle Wash</td>
<td>Clean Up - 5x</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>
Figure F-3  LC Method Settings Dialog—Run Conditions for Direct Inject Method

![LC Method Settings Dialog](image)

- **Pre-Run**
  - Check box: Flush column for 0.1 minutes using 100% initial flowrate conditions.
  - Option: First, establish a column pressure of 3000 psi.

- **Sample Injection**
  - Options:
    - None
    - Standard: Sample valve opens prior to beginning Flow Profile and remains open.
    - Metered Inject: 2000 µL of sample at 125% initial flowrate conditions.
    - Rapid Inject: 10 µL of sample at maximum flowrate, maintaining initial mixture conditions.

- **Post-Run**
  - Option: Flush column for 1 minutes using 100% ending flowrate conditions.
Figure F-4  LC Method Settings Dialog—Gradient Profile for Direct Inject Method
Figure F-5  LC Method Settings Dialog—Gradient Table for Direct Inject Method
Trap-and-elute Method

Figure F-6  Method Editor Dialog—Trap-and-elute Method
Figure F-7  Advanced Method Editor Dialog—Trap-and-elute Method

<table>
<thead>
<tr>
<th>No.</th>
<th>Command</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Intake</td>
<td>Autosampler Device</td>
</tr>
<tr>
<td>2</td>
<td>Valve</td>
<td>ISS-A Load</td>
</tr>
<tr>
<td>3</td>
<td>Wait</td>
<td>for Gradient 1 ready to start</td>
</tr>
<tr>
<td>4</td>
<td>Needle Wash</td>
<td>Pre-wash - 1x</td>
</tr>
<tr>
<td>5</td>
<td>Get Sample</td>
<td>µL Pickup - 1 µL - 0.5 µL/s - 2 mm from bottom</td>
</tr>
<tr>
<td>6</td>
<td>Wait</td>
<td>for Loading Pump ready to start</td>
</tr>
<tr>
<td>7</td>
<td>Start</td>
<td>Loading Pump</td>
</tr>
<tr>
<td>8</td>
<td>Valve</td>
<td>Injector Injet</td>
</tr>
<tr>
<td>9</td>
<td>Wait</td>
<td>for Loading Pump complete</td>
</tr>
<tr>
<td>10</td>
<td>Valve</td>
<td>ISS-A Injet</td>
</tr>
<tr>
<td>11</td>
<td>Start</td>
<td>Gradient Pump 1</td>
</tr>
<tr>
<td>12</td>
<td>Valve</td>
<td>Injector Load</td>
</tr>
<tr>
<td>13</td>
<td>Needle Wash</td>
<td>Clean Up - 5x</td>
</tr>
<tr>
<td>14</td>
<td></td>
<td></td>
</tr>
<tr>
<td>15</td>
<td></td>
<td></td>
</tr>
<tr>
<td>16</td>
<td></td>
<td></td>
</tr>
<tr>
<td>17</td>
<td></td>
<td></td>
</tr>
<tr>
<td>18</td>
<td></td>
<td></td>
</tr>
<tr>
<td>19</td>
<td></td>
<td></td>
</tr>
<tr>
<td>20</td>
<td></td>
<td></td>
</tr>
<tr>
<td>21</td>
<td></td>
<td></td>
</tr>
<tr>
<td>22</td>
<td></td>
<td></td>
</tr>
<tr>
<td>23</td>
<td></td>
<td></td>
</tr>
<tr>
<td>24</td>
<td></td>
<td></td>
</tr>
<tr>
<td>25</td>
<td></td>
<td></td>
</tr>
<tr>
<td>26</td>
<td></td>
<td></td>
</tr>
<tr>
<td>27</td>
<td></td>
<td></td>
</tr>
<tr>
<td>28</td>
<td></td>
<td></td>
</tr>
<tr>
<td>29</td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

Reset  Test on B1  Ok
Figure F-8  LC Method Settings Dialog—Run Conditions for Trap-and-elute Method
Figure F-9  LC Method Settings Dialog—Gradient Profile for Trap-and-elute Method
### Figure F-10 LC Method Settings Dialog—Gradient Table for Trap-and-elute Method

#### Gradient Table for Trap-and-elute Method

<table>
<thead>
<tr>
<th>Time (min)</th>
<th>Qa (μL/min)</th>
<th>Event</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>0</td>
<td>5</td>
</tr>
<tr>
<td>2</td>
<td>5</td>
<td>5</td>
</tr>
<tr>
<td>3</td>
<td></td>
<td></td>
</tr>
<tr>
<td>4</td>
<td></td>
<td></td>
</tr>
<tr>
<td>5</td>
<td></td>
<td></td>
</tr>
<tr>
<td>6</td>
<td></td>
<td></td>
</tr>
<tr>
<td>7</td>
<td></td>
<td></td>
</tr>
<tr>
<td>8</td>
<td></td>
<td></td>
</tr>
<tr>
<td>9</td>
<td></td>
<td></td>
</tr>
<tr>
<td>10</td>
<td></td>
<td></td>
</tr>
<tr>
<td>11</td>
<td></td>
<td></td>
</tr>
<tr>
<td>12</td>
<td></td>
<td></td>
</tr>
<tr>
<td>13</td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

Flow Mode: Isocratic
Gradient 1 Method

Figure F-11 LC Method Settings Dialog—Run Conditions for Trap-and-elute Method (Gradient 1)
Figure F-12 LC Method Settings Dialog—Gradient Profile for Trap-and-elute Method (Gradient 1)
Figure F-13 LC Method Settings Dialog—Gradient Table for Trap-and-elute Method (Gradient 1)
Figure F-14 Run Manager—Trap-and-elute Method

<table>
<thead>
<tr>
<th>Tray</th>
<th>Method</th>
<th>Temp</th>
<th>Other</th>
<th>Status</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Trap</td>
<td>1.6C</td>
<td>Trap 1</td>
<td>Running</td>
</tr>
<tr>
<td>2</td>
<td>Loading</td>
<td>1.5C</td>
<td>Loading</td>
<td>Running</td>
</tr>
<tr>
<td>3</td>
<td>4</td>
<td>1.5C</td>
<td>1</td>
<td>Running</td>
</tr>
</tbody>
</table>

![Run Manager Interface](image-url)
### Figure F-15 Run Manager—Trap-and-elute Method—Multiple Runs

<table>
<thead>
<tr>
<th>Seq #</th>
<th>Run</th>
<th>Autosampler</th>
<th>LC Method</th>
<th>Trap</th>
<th>Val</th>
<th>Method</th>
<th>Channel</th>
<th>Date/Time</th>
<th>Status</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>✓</td>
<td>cell</td>
<td></td>
<td>1/3</td>
<td>1/3</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>2</td>
<td></td>
<td>cell</td>
<td></td>
<td>1/3</td>
<td>1/3</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>3</td>
<td></td>
<td>cell</td>
<td></td>
<td>1/3</td>
<td>1/3</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>4</td>
<td></td>
<td>cell</td>
<td></td>
<td>1/3</td>
<td>1/3</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

**Current Tray**

- **Tray 1**
  - Device 1HP
  - Device 1HP
  - Device 1HP
  - Device 1HP

**Method Definitions**

- **Autosampler Methods**
  - LC Methods
  - Analysis Methods

**Run Sequence**

- Started Time: 09:30:00
- Completed Time: 09:31:00
- Output: Trap/Elute

---

**Note:** The diagram shows a Run Manager interface with multiple runs scheduled, each with specific parameters for autosampler and LC methods.
This appendix provides a brief tutorial for the ekspert™ nanoLC 415 and 425 systems using Analyst software. The procedures described in this appendix assume the system and Analyst software have already been properly installed and initialized.

Example Experiment

The experiment consists of two samples, each injected three times on a 5 cm C18 column heated to 35°C. The mobile phases are water and acetonitrile. The aqueous channel for the pump (side A) is filled with Mobile Phase A. The organic channel (side B) is filled with Mobile Phase B, shown in Table G-1.

<table>
<thead>
<tr>
<th>Channel</th>
<th>Binary Mixture A</th>
<th>Binary Mixture B</th>
</tr>
</thead>
<tbody>
<tr>
<td>Gradient 1</td>
<td>Water:0.1% formic acid</td>
<td>Acetonitrile:0.1% formic acid</td>
</tr>
<tr>
<td>Gradient 2</td>
<td>Water:0.1% formic acid</td>
<td>Acetonitrile:0.1% formic acid</td>
</tr>
<tr>
<td>Loading pump</td>
<td>Water:0.1% formic acid</td>
<td>N/A</td>
</tr>
</tbody>
</table>

The following instructions assume familiarity with the Analyst software. For more information, refer to the Analyst® Software Getting Started Guide or System User Guide, available from the Start menu.

Complete the following steps in the order in which they appear:

1. Verify the Hardware Profile.
2. Enable the Column Oven.
3. Equilibrate the System.
4. Create the Autosampler and LC Methods.
5. Create the Acquisition Method and the Batch.
6. Submit the Batch.
7. Monitor the Run.
Verify the Hardware Profile

The active Hardware Profile must include the autosampler and the Eksigent control software to perform a run using Analyst software. The FSE should configure the system during installation. However, if a different computer is being used or the Analyst software has been uninstalled, then the Hardware Profile may not be correct.

1. Open the Analyst software.
2. On the Navigation bar, under Configure, double-click Hardware Configuration.
3. In the Hardware Configuration Editor window, click each hardware profile to open it and locate a profile that contains a mass spectrometer, the autosampler, and the Eksigent control software.

   If an appropriate profile does not exist, create a profile as described in Create a Hardware Profile on page 147.
4. If the profile exists but does not have a green check to the left, click Activate Profile.

   The active profile shows with a check, the Eksigent control software opens, the autosampler status window opens, and the Eksigent control software Acquisition window opens (Figure G-1).

   **Figure G-1** Eksigent Control Software Acquisition Window (When started from Analyst Software) Showing LC Methods Button

If the Acquisition window does not open (indicating that the Eksigent control software did not open), do the following:

   a. Close the Analyst software.
   b. Select Start > Programs > Eksigent > Driver Configuration.
   c. Uninstall and then reinstall the Analyst software drivers.
   d. Open the Analyst software.
Create a Hardware Profile

1. Click **New Profile** to open the **Create New Hardware Profile** window.
2. Type a name for the profile in the **Profile Name** field.
3. Add the autosampler.
   a. In the **Device Type** list, click **Software Application**.
   b. Click **Software Application <not configured>**.
   c. Click **OK**.
   d. Click **Setup Device**.
   e. In the **Name** field, click the autosampler.
   f. Click **OK**.
4. Click **Add Device** to add the Eksigent control software.
   a. In the **Device Type** list, click **Software Application**, and then click **Software Application <not configured>**.
   b. Click **OK**.
   c. Click **Setup Device** to open the **Software Application Settings** window.
   d. Click **Eksigent 1** and then click **OK**.
   e. Repeat step i to step iv for the Loading pump.
   f. For a nanoLC 425 system, repeat step i to step iv for Gradient 2.
5. Click **Add Device** to add the mass spectrometer.
   a. In the **Device Type** list, click **Mass Spectrometer**.
   b. Click the appropriate mass spectrometer in the list and then click **OK**.
   
   **Tip!** The correct instrument is usually highlighted in the list.

6. Click **OK** to save the profile and close the **Create New Hardware Profile** window.

Enable the Column Oven

The column oven is an optional accessory. If the system does not include a column oven, skip this section.

The temperature of the column compartment can be regulated to maximum temperature of 60°C.

1. In the Eksigent control software, click **System > Direct Control**.
2. In the **Column Oven/Heater** group, in the **Setpoint** field (Figure G-2), type 35.
3. Click **Start**.

The oven will come to temperature quickly. However, the column can take up to 30 minutes to stabilize to the oven temperature.

---

**Note:** Do not operate the oven for an extended period of time without closing the oven compartment.

---

**Equilibrate the System**

1. Make sure that the LC column is connected.
2. In the Eksigent control software, click **System > Direct Control**.
3. In the **Pump Direct Control** group, click the **Conserved Flow** option and set **A (%)** to 95 and **B (%)** to 5.

   This is the mobile phase composition used for equilibration.
4. Set the **Total flowrate** based on the configuration:
   - Type **200 nL/min** for the low-flow configuration.
   - Type **2 µL/min** for the high-flow configuration.
5. In the **Pump Direct Control** group, click **Start** to begin equilibration.
6. In the **Valve Direct Control** group, flush the injection valve by alternately clicking **Load Position** and **Inject Position**.
7. Wait approximately 10 minutes for the system to equilibrate, and then click **Stop**.
8. Click **Close**.
Create the Autosampler and LC Methods

Create the autosampler method and a trap-and-elute method for the LC. The LC methods contain the conditions used for separating the sample, including flowrate, flow mode, and mobile phase gradient. Refer to Create Autosampler and LC Methods—Trap-and-Elute on page 45.

Make sure the system is plumbed appropriately. Refer to Standard Plumbing Diagrams on page 115 for plumbing diagrams.

Create the Acquisition Method and the Batch

This procedure assumes familiarity with the Analyst software. For more information, press F1 to view the help or refer to the Analyst® Software Getting Started Guide or System User Guide, available from the Start menu.

Create the Acquisition Method

1. On the Navigation bar, under Acquire, double-click Build Acquisition Method to create the acquisition method.
2. Select the mass spectrometer method.
   a. In the Acquisition Method window, click Mass Spec.
   b. Specify the parameters for the mass spectrometer acquisition.
   c. Click Edit Parameters to set the Source/Gas parameters.
3. Click OK to save the source and gas parameters.
4. Select the autosampler method, and then click Open.

Table G-2 Source/Gas Parameters for 200 nL/min to 500 nL/min Flowrates

<table>
<thead>
<tr>
<th>Parameter</th>
<th>Suggested Ranges</th>
</tr>
</thead>
<tbody>
<tr>
<td>Curtain Gas (CUR)</td>
<td>20 to 25 (not less than 20)</td>
</tr>
<tr>
<td>Ion Source Gas 1(GS1)</td>
<td>2 to 15</td>
</tr>
<tr>
<td>Ion Source Gas 2 (GS2)</td>
<td>0</td>
</tr>
<tr>
<td>Temperature (TEM)</td>
<td>150</td>
</tr>
<tr>
<td>Ion Spray Voltage (ISV)</td>
<td>2000 to 2400</td>
</tr>
</tbody>
</table>
4. Select the LC method(s).
   a. In the **Acquisition Method** window, click **Loading Pump**.
   b. Click **...** (Browse) to view the available methods.
   c. Select the loading pump method created above, and then click **Open**.
   d. Repeat these steps for the gradient 1 method.

5. Click **File > Save**, and then type a name for the acquisition method.

**Create the Acquisition Batch**

1. On the **Navigation** bar, under **Acquire**, double-click **Build Acquisition Batch** to create the acquisition batch.

2. Specify the required information in the **Samples** tab of the **Batch Editor** window.
   a. In the **Set** field, type **Test Table** and then click **Add Set**.
   b. Click **Add Samples** and add samples to the batch as shown in **Figure G-4**.
   c. In the **Acquisition** group, select the acquisition method created above.
d. For each sample in the table, click **Plate Code** and select **108-vial by row** from the list.

**Figure G-4 Sample Tab—Plate Code Column**

---

**Submit the Batch**

1. Place the sample vials in positions 1 and 2 of tray 1 of the autosampler.
2. In the **Batch Acquisition** dialog, click the **Submit** tab, and then click **Submit** to add the samples to the queue.
3. Click **Equilibrate** (View Queue) in the toolbar to open the **Queue Manager (Local)** dialog.
4. Click **Equilibrate** to equilibrate the LC system and the mass spectrometer.
5. When the equilibration is finished, click **Start Sample** (Start Sample) to begin the run.

**Monitor the Run**

- View the LC chromatogram and spectral data in Explore mode in the Analyst software.
- View flowrate and pressure information in the **Acquisition** window of the Eksigent control software.
This appendix describes an example experiment separating complex digested protein mixtures with a 2-D separation using the Eksigent cHiPLC® system and the Eksigent ekspert™ nanoLC 425 system configured with a loading pump and two nanoflow gradient pumps. Use the example experiment as a starting point for your own experiments.

The first dimension is a high-pH reverse-phase separation and the second dimension is a low-pH reverse-phase separation. This workflow takes advantage of the fact that peptides contain both basic and acidic groups which change their charge state (and thus their relative hydrophobicity) at different pH values.

Figure H-1 shows the setup for the workflow.

**Figure H-1  System Configuration for a 2-D Reverse-phase/Reverse-phase Workflow**

**Note:** This workflow can also be performed using two cHiPLC systems, refer to Set Up with Two cHiPLC Systems on page 169.
The Example Experiment

The example experiment consists of a 1 µL sample injected onto the high-pH (pH 9.6) column. The sample is eluted in three fractions using a step gradient. The percentage of organic in the mobile phase increases for each fraction. After the sample is eluted from the high-pH column, the pH is adjusted to ~2.5 before it enters the trap and chip columns. The sample is eluted from the chip column with a water:acetonitrile gradient and is then analyzed on a mass spectrometer.

Workflow Steps

Follow these steps:

1. Plumb the System
2. Create the Autosampler Methods
3. Create the LC Methods
4. Create the Acquisition Methods and Batch
5. Load the Mobile Phases
6. Run the Batch

Plumb the System

The system is plumbed as for a standard trap-and-elute experiment, with the addition of the mixing tee after the high-pH column.

<table>
<thead>
<tr>
<th>Required Materials</th>
</tr>
</thead>
<tbody>
<tr>
<td>• 1/32 inch mixing tee (PN 200-00316)</td>
</tr>
<tr>
<td>• 300 µm ID x 150 mm column, ChromXP C18 3 µm 120 Å (PN 805-00015) (see note below)</td>
</tr>
<tr>
<td>• cHiPLC 200 µm ID x 6 mm trap column, ChromXP C18 3 µm 120 Å (PN 5015841)</td>
</tr>
<tr>
<td>• cHiPLC 75 µm ID x 150 mm chip column, ChromXP C18 3 µm 120 Å (PN 804-0001)</td>
</tr>
<tr>
<td>• 1/32 inch PEEK nut with glass-filled PEEK ferrule (PN 5019621, 10-pack)</td>
</tr>
<tr>
<td>• Either of the following:</td>
</tr>
<tr>
<td>• Capillary tubing—50 µm ID 360 µm OD (PN 910-00002, 2 m) and a 1/32 inch sleeve (PN 910-00088, 10-pack)</td>
</tr>
<tr>
<td>• PEEKsil tubing—50 µm ID 1/32 inch OD (PN 205-00041, 50 cm or PN 205-00038, 15 cm)</td>
</tr>
</tbody>
</table>

Note: Other columns may be used to increase throughput, separation or loading capacity but may require changes to the LC and autosampler methods. Select a column that is stable at high pH, such as an InertSustain 200 µm ID x 150 mm capillary column from GL Science (PN 5020-15537).

1. Plumb the system as shown in Figure H-2 and Figure H-3.
2. Place a mixing tee in the flow path, after the high-pH column and before port 6, using:
   - 1/32 inch mixing tee
   - 1/32 inch PEEK nut with ferrule
   - Either of the following:
     - PEEKSil tubing (50 µm ID, 1/32 inch OD)
     - Capillary tubing (50 µm ID, 360 µm OD) and a 1/32 inch sleeve

3. Connect the loading pump into the mixing tee.

**Figure H-2 Plumbing Diagram—Autosampler Valve**
Create the Autosampler Methods

Two methods are required, one for sample injection and one for elution. For each method, in the Method Editor dialog, select Trap Elute in the Injection Type section, and then use the Advanced Method Editor dialog to create the following methods (refer to Create an Advanced Method on page 122).

The Injection Method

This method is used to load 1 µL of sample onto the high-pH column. The method washes the autosampler needle, waits for the pumps to be ready, then aspirates and injects the sample. After injection, the method waits 20 minutes until the sample is loaded onto the column.
Figure H-4  Autosampler Injection Method
The Elution Method

This method waits for the pumps to be ready, then starts Gradient 1 and waits 25 minutes as the sample elutes from the high-pH column and is diluted by the Loading Pump. The diluted sample is then loaded onto the trap column.

After the fraction is loaded, the method starts Gradient 2. The cHiPLC system valve switches to connect the trap to the chip column to elute the sample from the chip column.

In the example experiment, this method runs three times, once for each fraction from the high-pH column.

Figure H-5  Autosampler Elution Method
Create the LC Methods

These methods are for the example experiment and should be modified as needed for your experiment.

Create the following methods in the LC Method Settings dialog:

- Methods for Loading the Sample on the High-pH Column
- Methods for Eluting the Sample from the High-pH Column
- Analysis Method for the Chip Column

Methods for Loading the Sample on the High-pH Column

This method for Gradient 1 runs for 20 minutes at 1 μL/min.

Figure H-6  Gradient 1 Injection Method
This method for Gradient 2 acts as a placeholder in the Analyst® software acquisition method.

**Figure H-7  Gradient 2 Injection Method**
This method for the Loading pump also acts as a placeholder in the Analyst software acquisition method.

**Figure H-8 Loading Pump Injection Method**

![Loading Pump Injection Method Diagram](image)
Methods for Eluting the Sample from the High-pH Column

The three methods for Gradient 1 are step gradients, with each method more hydrophobic than the previous method. The methods run for 25 minutes at a flowrate of 1000 nL/min.

Figure H-9  Fraction 1 Gradient 1 Method (14%)
Figure H-10 Fraction 2 Gradient 1 Method (25%)

<table>
<thead>
<tr>
<th>Time (min)</th>
<th>% A</th>
<th>% B</th>
<th>Event</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>97</td>
<td>3</td>
<td></td>
</tr>
<tr>
<td>2</td>
<td>97</td>
<td>3</td>
<td></td>
</tr>
<tr>
<td>3</td>
<td>75</td>
<td>25</td>
<td></td>
</tr>
<tr>
<td>4</td>
<td>75</td>
<td>25</td>
<td></td>
</tr>
<tr>
<td>5</td>
<td>97</td>
<td>3</td>
<td></td>
</tr>
<tr>
<td>6</td>
<td>97</td>
<td>3</td>
<td></td>
</tr>
</tbody>
</table>

Flow Mode
- Conserved flow
- Independent flow

Profile Editor
- Total flowrate: 1000 nL/min
### Figure H-11 Fraction 3 Gradient 1 Method (50%)

#### Gradient Elution 1:6 l/min 50 percent

<table>
<thead>
<tr>
<th>Time (min)</th>
<th>% A</th>
<th>% B</th>
<th>Event</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>97</td>
<td>3</td>
<td></td>
</tr>
<tr>
<td>2</td>
<td>97</td>
<td>3</td>
<td></td>
</tr>
<tr>
<td>3</td>
<td>50</td>
<td>50</td>
<td></td>
</tr>
<tr>
<td>4</td>
<td>50</td>
<td>50</td>
<td></td>
</tr>
<tr>
<td>5</td>
<td>97</td>
<td>3</td>
<td></td>
</tr>
<tr>
<td>6</td>
<td>97</td>
<td>3</td>
<td></td>
</tr>
</tbody>
</table>

**Flow Mode**
- **Conserved flow**
- **Independent flow**

**Profile Editor**
- **Total flowrate:** 1000 nL/min

[Image of the gradient profile and conditions]
This method for the Loading pump runs for 25 minutes as it dilutes the sample and lowers the pH before the sample enters the trap and the chip column.

**Figure H-12 Loading Pump Elution Method**
Analysis Method for the Chip Column

The example experiment uses a single method to elute the sample from the chip column using the Gradient 2 pump. After the sample is eluted, it is analyzed on the mass spectrometer. This method is a gradient from 5% B to 40% B at a flow rate of 300 nL/min for 60 minutes, followed by a short wash at high organic and then a return to the original column conditions.

**Figure H-13 Gradient 2 Analysis Method**

![Gradient 2 Analysis Method](image-url)
Create the Acquisition Methods and Batch

Create the Acquisition Methods

In the Analyst software, create four acquisition methods: one for injecting the sample and three for the separation and analysis of the three fractions. Create the acquisition methods as shown in Table H-1, using the autosampler and LC methods created previously.

For the MS Methods, create two methods appropriate for the mass spectrometer. One method should have a 1 min acquisition and the other should have 85 min.

Table H-1  Acquisition Methods for a Three-Fraction 2-D Reverse-Phase/Reverse-Phase Separation

<table>
<thead>
<tr>
<th>Acquisition Method Name</th>
<th>Autosampler Method</th>
<th>Gradient Pump 1 Method</th>
<th>Gradient Pump 2 Method</th>
<th>Loading Pump Method</th>
<th>MS Method</th>
</tr>
</thead>
<tbody>
<tr>
<td>Sample Injection</td>
<td>Autosampler Injection Method</td>
<td>Gradient 1 Injection Method</td>
<td>Gradient 2 Injection Method</td>
<td>Loading Pump Injection Method</td>
<td>Method with 1 min acquisition duration</td>
</tr>
<tr>
<td>Fraction 1</td>
<td></td>
<td>Fraction 1 Gradient 1 Method (14%)</td>
<td>Gradient 2 Analysis Method</td>
<td>Loading Pump Elution Method</td>
<td>Method with 85 min acquisition duration</td>
</tr>
<tr>
<td>Fraction 2</td>
<td>Autosampler Elution Method</td>
<td>Fraction 2 Gradient 1 Method (25%)</td>
<td>Gradient 2 Analysis Method</td>
<td>Loading Pump Elution Method</td>
<td></td>
</tr>
<tr>
<td>Fraction 3</td>
<td></td>
<td>Fraction 3 Gradient 1 Method (50%)</td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

For experiments with more than three fractions in the first dimension, an additional acquisition method is needed for each fraction.

Create the Acquisition Batch

In the Analyst software, create an acquisition batch with the following runs:

Table H-2  Acquisition Batch—Runs for One Sample

<table>
<thead>
<tr>
<th>Run</th>
<th>Acquisition Method</th>
<th>Purpose</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Load Sample</td>
<td>Inject the sample and load it on the high-pH column</td>
</tr>
<tr>
<td>2</td>
<td>Fraction 1</td>
<td>Elute and analyze fraction 1</td>
</tr>
<tr>
<td>3</td>
<td>Fraction 2</td>
<td>Elute and analyze fraction 2</td>
</tr>
<tr>
<td>4</td>
<td>Fraction 3</td>
<td>Elute and analyze fraction 3</td>
</tr>
</tbody>
</table>

The first run (Run 1) will yield no data, because no sample is loaded onto the chip column.
During runs 2 through 4, the sample aspirated in Run 1 is eluted from the high-pH column, loaded on and then eluted from the chip column and analyzed by the mass spectrometer.

For experiments with more than one sample, all four runs are required for each in the sample table.

**Note:** Depending on the mass spectrometer, additional runs for calibration may be required in the batch. Follow the recommendations in the Operator Guide for the system.

### Load the Mobile Phases

**Table H-3  Mobile Phases for the 2-D Reverse-phase/Reverse-phase Separation**

<table>
<thead>
<tr>
<th>Channel</th>
<th>Mobile Phase A</th>
<th>Mobile Phase B</th>
</tr>
</thead>
<tbody>
<tr>
<td>Gradient 1</td>
<td>50 mM ammonium formate (adjust pH to ~9.6 with ammonium hydroxide)</td>
<td>80% acetonitrile:20% mobile phase A</td>
</tr>
<tr>
<td>Gradient 2</td>
<td>Water:0.1% formic acid</td>
<td>Acetonitrile:0.1% formic acid</td>
</tr>
<tr>
<td>Loading Pump</td>
<td>Water:0.1% formic acid</td>
<td>N/A</td>
</tr>
</tbody>
</table>

1. Purge and flush all pumps.
2. Purge Reagent 1 on the nanoLC 400 autosampler and change to 97% ammonium formate and 3% mobile phase B.

### Run the Batch

1. Place the sample vial in the autosampler.
2. Click the Submit tab of the Batch Acquisition dialog in the Analyst software, then click Submit to add the samples to the queue.
3. Click (View Queue) in the toolbar to open the Queue Manager (Local) dialog.
4. Click (Equilibrate) to equilibrate the nanoLC system and the mass spectrometer.
5. Monitor the progress of the run.
   - View the LC chromatogram and spectral data in Explore mode in the Analyst software.
   - View flow rate and pressure information in the Acquisition window of the Eksigent control software.

**Caution:** Potential System Damage: To prevent damage to the cHiPLC system and the columns, do not allow system pressure (Pc) to exceed 4000 psi. In the Eksigent control software, set the upper limit for pressure in the Advanced tab of the Instrument Configuration dialog.
Tips for Optimizing Your Own Experiments

- For the high-pH column (Gradient 1):
  - Adjust %B and time for the Gradient 1 LC methods, but make sure that the run time for Gradient 1 and the Loading pump is the same.
  - Try different columns to increase throughput, separation or loading capacity, adjusting methods as needed.
- If more than three fractions are used to elute the high-pH column, for each additional fraction:
  - Create a Gradient 1 method to elute the fraction from the column.
  - Create an Analyst software acquisition method for the fraction.
  - Add another run to the acquisition batch.
- For the chip column (Gradient 2), develop additional analysis methods with the same duration to improve separation of individual fractions.
  - For later fractions, consider increasing the percentage of the organic mobile phase for the initial conditions of the gradient.

Set Up with Two cHiPLC Systems

If you have two cHiPLC systems, you can use a chip column for the first separation (refer to Figure H-14).
Substitute a cHiPLC column (PN 5015480) for the InertSustain 0.2 mm x 150 mm capillary column for the high-pH phase. Use the methods described above.
Index

**Numerics**

2-D reverse-phase/reverse-phase workflow 153

**A**

calibrating flowmeters 67
calibration pipettes 68
cartridges
  replacing flow module 28
  channel assignments 19
cleaning the system 64
column heater. See column oven
column oven
  enabling 147
  setting the temperature 29
  specifying Setpoint temperature 29
  troubleshooting 100
configuring the autosampler 19
conserved flow 35
contact information 14
creating
  autosampler methods 45
  Run table 53
creating advanced autosampler methods 122

data files
  viewing 58
diagnostics
  autosampler 89
dimensions 103
Direct Control dialog, opening 56
direct injection 120
disconnecting the system 59
disposal
  of electrical and electronic equipment 14
disposing of system waste 64
documentation, additional 14

**B**

break-over torque wrench 28

**C**

calibrating flowmeters 67
calibration pipettes 68
cartridges
  replacing flow module 28
  channel assignments 19
cleaning the system 64
column heater. See column oven
column oven
  enabling 147
  setting the temperature 29
  specifying Setpoint temperature 29
  troubleshooting 100
configuring the autosampler 19
conserved flow 35
contact information 14
creating
  autosampler methods 45
  Run table 53
creating advanced autosampler methods 122

**D**
data files
  viewing 58
diagnostics
  autosampler 89
dimensions 103
Direct Control dialog, opening 56
direct injection 120
disconnecting the system 59
disposal
  of electrical and electronic equipment 14
disposing of system waste 64
documentation, additional 14

**E**

Eksigent control software
  channel assignments 19
equilibrating the system 35
exchanging solvents 25
external interface connections 109
F
flow calibration assembly 36
flow control system
    troubleshooting 96
flow module cartridges 28
    replacing 28
flow rate
    calculating 108
    verifying 36
flowmeters
    calibrating 67
flushing
    pumps 27
    syringe and liquid path 71
flushing the syringe 71
flushing the system 66
frequency
    maintenance schedule 63
full loop injections 120

G
generating diagnostics for service 85
gradient channels
    channel assignments 19
    creating methods 50

H
hardware diagnostics 85
    Hardware Diagnostics dialog 66
hardware profile
    creating 147
    verifying 146

I
injection parameters
    metered 44
    standard 44
injection types 120
injection valve 35
    troubleshooting 101
inspecting the system 64
installing
    system 59

L
LC methods
    2-D reverse-phase reverse-phase workflow 159
loading pumps
    creating methods 47

M
maintaining the system 63
maintenance
    autosampler 70
    calibrating flowmeters 67
    cleaning the pumps 64
    flushing the system 66
    pumps 64
    purging mobile phases 65
    re-initializing the pressure transducers 66
    replacing the flow module cartridge 28
    replacing the needle 76
    replacing the pierce needle 78
    replacing the rotor seal 80
    replacing the sample loop 79
    replacing the seal wash 66
    replacing the syringe 72
    replacing the wash bottle solvent 77
    schedule 63
Maximum Flowrate 23
metered injection parameters 44
methods
    creating advanced autosampler 122
    creating an autosampler 119
    creating autosampler 45
    creating for gradient channels 50
    creating for loading pumps 47
    trap and elute 45
mobile phases
    replacing 21
moving the system 59
MS acquisition method, creating 149
MS acquisition, starting 151

N
nanoflow modules
    channel assignments 19
needle
    replacing 76
    replacing the pierce 78

O
oven. See column oven

P
pierce needle
Index

replacing 78
plumbing diagram
direct on-column experiments 115
trap-and-elute experiments 116
pressure transducers
re-initializing 66

priming
wet pumps 25
pumps
external interface connections 109
flushing 27
maintenance 64
maintenance schedule 63
pin assignments 110
preparing for storage 81
purging 26
purging
pumps 26
purging mobile phases 21
maintenance 65

R
regulatory compliance 12
re-initializing pressure transducers 66
replacing flow module cartridges 28
replacing mobile phases 21
replacing seal wash 66
replacing the needle 76
replacing the pierce needle 78
replacing the rotor seal 80
replacing the sample loop 79
replacing the syringe 72
replacing the wash bottle solvent 77
rotor seal
replacing 80
run
changing duration 56
stopping 56
Run Manager window 55
control buttons 56
run status
viewing 55
Run table
creating 53
runs
starting 54
stopping 56
viewing run status 55

S
safety
instructions 10
standards 12
sample loop
replacing 79
sample pickup 120
sample preparation techniques 84
scheduled maintenance 63
seal wash
replacing 66
Setpoint temperature, column oven 29
settings
configuring autosampler 19
shorten a run 56
solvents
exchanging 25
replacing the wash bottle 77
standard injection parameters 44
starting runs 54
stopping a run 56
stopping runs 56
storing the system 81
symbols and labels 13
syringe
flushing 71
replacing 72
system
alerts log 87
cleaning and inspecting 64
disconnecting 59
equilibrating 35, 148
flushing 66
installing at a new location 59
moving 59
preparing for storage 81
symbols and labels 13
turn on 17
waster disposal 64
system diagnostics 84
system maintenance 63
system storage 81

T
technical support, obtaining 14
temperature
setting column oven 29
theory of operation 107
timer 36
torque wrench 28
traces
  adding 57
  removing 57
transducers
  re-initializing pressure transducers 66
trap and elute
  creating methods 45
trap and elute methods 120
tray cooling 21
troubleshooting 83
  autosampler 100
  autosampler valve 101
  column oven 100
  flow control system 96
  injection valve 101
  system initialization 96
troubleshooting guidelines 95
turn on the system 17

U
uL pick up 120
user guides, additional 14

V
verifying
  hardware profile 146
verifying flow rate 36
viewing
  data files 58

W
wash
  replacing seal 66
wash bottle
  replacing the solvent 77
waste
  disposal 64
waste disposal
  electrical and electronic equipment 14
weight 103
wet pumps
  priming 25

Z
zeroing pressure transducers 66