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cIEF キット

キャピラリー等電点電気泳動法（cIEF）は、タンパク質の電気泳動等電点（pI）とチャージバリアント
を定量的、実験的に分析する技術です。キャピラリー等電点電気泳動法分析に必要な試薬と消耗
品の多くは、SCIEX から入手可能です。

このドキュメントでは、PA 800 Plus Pharmaceutical Analysis システムと UV 検出器を用いて、タ
ンパク質を pI の違いにより分離する方法を説明します。また、PA 800 Plus ソフトウェアおよび
Waters Empower™ 3 (FR4) ソフトウェアを使用したデータ収集およびデータ分析の手順も説明しま
す。

このアプリケーションガイドの情報は、出発点としてご利用ください。必要に応じて、注入時間、電
圧、注入タイプ、その他のパラメータを変更し、最適な条件を探し出してください。

注: システムを安全に使用する手順については、システム概要ガイドを参照してください。

注: キャピラリー等電点電気泳動法分析は、運転時適格性が確認された PA 800 Plus
Pharmaceutical Analysis システムで行うことを強く推奨します。

安全性
原料と試薬の適切な取り扱いに関する情報については、sciex.com/tech-regulatory で入手可能な
安全データシート (SDS) を参照してください。標準的なラボの安全ガイドラインに常に従ってくださ
い。有害物質情報については、有害物質情報を参照してください。

使用目的
キャピラリー等電点電気泳動法（cIEF）分析は、検査室専用です。

はじめに
キャピラリー等電点電気泳動法の分離は、フォーカシングとモビライゼーションという 2 つのステッ
プで構成されています。フォーカシングにより、キャピラリーに pH 勾配が発生します。モビライゼー
ションとは、サンプルと pH 勾配が検出ウィンドウを越えて移動することです。キャピラリー等電点電
気泳動法分離の開始時には、キャピラリー全体がサンプル、すなわち、両性電解質、安定剤、pI マ
ーカー、目的のタンパク質の混合物で満たされています。フォーカシング中、キャピラリーの一方は
陽極液に、もう一方は陰極液に浸されています。次に、システムはキャピラリーに電圧をかけます。
キャピラリーの陽極側からヒドロニウムイオン、陰極側からヒドロキシルイオンが導入され、pH 勾配
が形成されます。陰極安定剤は、キャピラリーの陰極側に移動します。陰極安定剤がキャピラリー
のアウトレット側を満たすことにより、両性電解質とタンパク質サンプルがキャピラリーのインレットと
検出ウィンドウの間に強制的にフォーカスされます。陰極安定剤はキャピラリーの陰極側に移動し、
陽極安定剤はキャピラリーの陽極側に移動します。陰極安定剤がキャピラリーのアウトレット側を満
たすことにより、両性電解質とタンパク質サンプルが検出ウィンドウの前に強制的にフォーカスされ
ます。1
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フォーカシングのメカニズムは双方向性です。2 pH 勾配はキャピラリーの両端で形成され、陽極側
と陰極側が合流するキャピラリーの中心に向かって進行します。双方向のフォーカシングでは、多く
の場合、フォーカシング中にサンプルのピークが検出されます。モビライゼーション中に検出された
未結合のピークは、pH 勾配のフォーカシングが不完全であることを示します。 フォーカシングタイ
ムは、pH 勾配が完全に形成されるのに十分な長さにする必要があります。

図 1 : キャピラリー内の pH 勾配

項目 説明

1 陽極液、pH 1.4

2 陽極

3 陽極安定剤

4 陰極安定剤

5 陰極

6 検出ウィンドウ

7 陰極液、pH 13

次の図は、フォーカシングの経時変化をシミュレーションしたものです。図 2 ～ 図 6 を参照してくだ
さい。

1 Cruzado-Park, I. D., Mack, S., and Ratnayake, C. K., Application Information Bulletin A-11634A:
Identification of System Parameters Critical for High Performance cIEF, Beckman Coulter, Inc., Fullerton,
CA, 2008.

2 Hjerten, S., Liao, J. L., and Yao, K. Q., J Chromatogr, Volume 387, pp 127, 1987.
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図 2 : フォーカシングプロセスのシミュレーション（タイム 0）

図 3 : フォーカシングプロセスのシミュレーション（30 秒経過）

図 4 : フォーカシングプロセスのシミュレーション（2 分経過）
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図 5 : フォーカシングプロセスのシミュレーション（4 分経過）

図 6 : フォーカシングプロセスのシミュレーション（6 分経過）

pH 勾配が形成された後、キャピラリーコンテンツはアウトレットに向かって移動し、pI マーカーと分
離されたタンパク質サンプルが検出されます。圧力、重力、またはケミカルモビライゼーションは、検
出ウィンドウを越えて pH 勾配を移動するために使用できます。このガイドで説明している手順で
は、ケミカルモビライゼーションを使用しています。圧力と重力の両方のモビライゼーション技術は、
キャピラリー内に流体力学的な流れを作り出します。流体力学的な流れは、バンド広がりを引き起
こします。化学モビライザーとして酢酸の使用を推奨します。3, 4 モビライゼーションステップを開始
するには、最初に陰極液バイアルをケミカルモビライゼーション溶液の入ったバイアルに交換しま
す。次に、キャピラリーに電圧をかけます。モビライゼーションの間、ヒドロニウムイオンはキャピラリ
ー内の陽極液から、酢酸イオンは陰極側で導入されます。その結果、pH 勾配は塩基性から酸性へ
と滴定され、タンパク質サンプルのバンドは正電荷を得て陰極に向かって移動する際に検出されま
す。

モビライゼーションステップの最初に、キャピラリーアウトレットが陰極液の入ったウェルから化学モ
ビライザーの入ったウェルに移動し、システムがキャピラリーに電圧をかけます。酢酸を用いたモビ
ライゼーションの場合、ヒドロニウムイオンはキャピラリーの陽極側から、酢酸イオンは陰極側で導
入されます。その結果、pH 勾配は塩基性から酸性へと滴定され、タンパク質は正電荷を帯びるよう
になります。サンプルはキャピラリーウィンドウを通過し、陰極に向かって移動する際に検出されま
す。

3 Manabe, T., Miyamoto, H., and Iwasaki, A., Electrophoresis, Volume 18, pp 92, 1997.
4 Application Information Bulletin A-12015A: A Robust cIEF Method: Intermediate Precision for the pH 5-7

Range, Beckman Coulter, Inc., Fullerton, CA, 2008.
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両性電解質はこの波長では紫外線吸収率が低いため、キャピラリー等電点電気泳動法では 280
nm で検出します。分解能を最大限に高めるために、狭い範囲の両性電解質を使用することができ
ます。5 モノクローナル抗体をキャピラリー等電点電気泳動法で再現性良く分離することができまし
た。 6

注: このアプリケーションガイドは PA 800 Plus Pharmaceutical Analysis システムで検証済みで
す。

用語と定義

pI 分子が中性または正味荷電がゼロとなる pH。この pH では、負の電荷の総数と正の電
荷の総数が等しくなります。

両性電
解質

酸性基と塩基性基の両方を持ち、その pI 値およびその近傍で双性イオンとなる分子。キ
ャピラリー等電点電気泳動法では、pH 勾配をつけるために両性電解質を使用します。

陽極液 陽極（正電荷を帯びた電極）に置かれた酸性の溶液。陽極液の pH は、サンプルと一緒
に使用する両性電解質の pH よりも低くなっています。

陰極液 陰極（負電荷を帯びた電極）に置かれた塩基性溶液。陰極液の pH は、サンプルと一緒
に使用する両性電解質の pH よりも高くなっています。

陰極安
定剤

pI 値が両性電解質の pI 値より大きく、陰極液の pH より小さい高導電性分子。陰極安定
剤は、キャピラリーの検出器から出口までの部分を充填し、サンプルと両性電解質をキャ
ピラリーウィンドウの前に強制的に集束させるために使用します。また、陰極側での pH
勾配の歪みを最小限に抑え、分解能と再現性を最大限に高めるためにも使用します。

陽極安
定剤

pI 値が両性電解質の pI 値より小さく、陽極液の pH より大きい高導電性分子。陽極安定
剤は、陽極側での pH 勾配の歪みを最小限に抑え、陽極液バイアル内のサンプルの損
失を防ぎながら、分解能を最大限に高めるために使用します。

必要な機器と材料

注: 再注文部品番号の付いたアイテムの場合、再注文数量はキット数量と異なる場合があります。

表 1 : PA 800 Plus 用 cIEF キット（PN A80976）

コンポーネント 数量 部品番号の再注
文

ニュートラルキャピラリー、内径 50 µm × 45 cm 1 47441

CE Grade Water（140 mL） 1 C48034

cIEF gel 100 mL 477497

cIEF Peptide Marker Kit（pI 4.1、pI 5.5、pI 7.0、pI 9.5、pI
10.0）、（各 140 µL）

1 A58481

5 Mack, S., Cruzado-Park, I. D., and Ratnayake, C. K., Application Information Bulletin A-12026A: High
Resolution cIEF of Therapeutic Monoclonal Antibodies: A Platform Method Covering pH 4-10, Beckman
Coulter, Inc., Fullerton, CA, 2008.

6 Mack, S., Cruzado-Park, I. D., Chapman, J., Ratnayake, C., and Vigh, G., Electrophoresis, Volume 30, pp
4049, 2009.
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表 1 : PA 800 Plus 用 cIEF キット（PN A80976） (続き)

コンポーネント 数量 部品番号の再注
文

サンプルロード液(SLS) 6 mL 608082

表 2 : SCIEX の追加材料

コンポーネント 数量 部品番号

（オプション）eCap Tris Buffer（50 mM、pH 8）（100 mL） 1 477427

キャピラリーカートリッジ、ブランク 1 144.738

フィルター、280 nm、UV 検出器用 1 144439

マイクロバイアル、200 µL 100 144709

ユニバーサルバイアルキャップ、ブルー 100 A62250

ユニバーサルバイアル 100 A62251

表 3 : 追加の必要な試薬または材料

説明 ベンダー 部品番号

（オプション）Ultracel-10 メンブレンを備えた MicroCon-10
kDa 遠心フィルターユニット

MilliporeSigma MRCPRT010

（オプション）モノクローナル IgG システム適合性 米国薬局方 1445550

アルギニン シグマ-アルドリ
ッチ

A5006

氷酢酸 シグマ-アルドリ
ッチ

A6283

スペクトル AC110

イミノ二酢酸 シグマ-アルドリ
ッチ

220000

スペクトル I-2045

Pharmalyte pH 3-10 carrier ampholytes Cytiva 17-0456-01

リン酸、85% シグマ-アルドリ
ッチ

345245

水酸化ナトリウム（NaOH）、1 M Fisher SS266-1

尿素 シグマ-アルドリ
ッチ

U0631

GE Healthcare 17-1319-01
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保管条件

注: 調製した試薬の保管条件については、調製手順を参照してください。

• 受領後、キャピラリー等電点電気泳動法ペプチドマーカーキットを -35 °C 〜 -15 °C で保管しま
す。

• 受領後、次のものを 2 °C 〜 8 °C で保管します。

• cIEF gel

• ニュートラルキャピラリー

• 受領後、サンプルロード液（SLS）を -20 ℃ で保管します。

• 受領後、CE Grade Water を室温で保管します。

顧客が用意する機器および材料

• パウダーフリー加工の手袋 (ネオプレンまたはニトリル製のものを推奨)

• 安全メガネ

• 実験用白衣

• テーブルトップ小型遠心分離機

• マイクロ遠心分離機または同等品、および微小遠心分離管

• ボルテックスミキサー

• ピペットと適切なヒント。

• パラフィルム

• ディスポーザブルシリンジ、10 mL

• メンブレンシリンジフィルター、5 µm ポア

• メンブレンシリンジフィルター、0.2 µm ポア

• メスフラスコ、10 mL および 50 mL

• 使い捨てのプラスチック製 Falcon チューブ、10 mL および 50 mL（または同等品）

• 分析バランス

• へら

必要な検出器

280 nm フィルター付きの UV 検出器が必要です。

必要なカートリッジまたはキャピラリー

注意: 結果が不正確になる可能性。キャピラリーを cIEF キットで使用している場合、同じキャピラリ
ーを他の用途に使用しないでください。緩衝液の違いやサンプルの種類によって、サンプルのキャ
リーオーバー、非特異的結合、分離不良が起こることがあります。

cIEF キット
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キャピラリーカートリッジ（PN 144738）およびニュートラルキャピラリー（内径 50 μm × 67 cm）（PN
477441）が必要です。キャピラリーは全長 30.2 cm、有効長 20 cm に切り揃える必要があります。

注: キャピラリーはキットに含まれています。

メソッドとシーケンス

注: このセクションは、PA 800 Plus システムで PA 800 Plus および 32 Karat ソフトウェアを使用し
ているユーザーに適用されます。システムで Empower™ ソフトウェアを使用する場合、メソッドは異
なります。Waters Empower™ ソフトウェアでサンプルを実行する を参照してください。

注: メソッドとシーケンスは頑健性のために更新されました。新しいメソッドとシーケンスは、32 Karat
ソフトウェアバージョン 10.3 以降で配布されます。旧バージョンのソフトウェアを使用しているシステ
ムでは、新しいメソッドとシーケンスを sciex.com からダウンロードできます。

sciex.com/products/methods からメソッドとシーケンスをダウンロードします。メソッドとシーケンス
は、32 Karat ソフトウェアを使用して手動で作成することもできます。メソッドを参照してください。

メソッドを PA 800 Plus コントローラ: C:\32Karat\projects\cIEF\Method に保存します。

シーケンスを C:\32Karat\projects\cIEF\Sequence に保存します。

本書発行の時点では、以下のメソッドおよびシーケンスが SCIEX の Web サイトで入手できます。

• メソッド:

• cIEF Conditioning - PA 800 plus V2.met: 最初に使用する前にキャピラリーを

調整します。

• cIEF Separation - PA 800 plus V2.met: キャピラリー等電点電気泳動法分離を

実行します。

• cIEF Shutdown - PA 800 plus V2.met: シーケンスの最後にキャピラリーをクリー

ニングし、光源をオフにします。

• cIEFSequence - PA 800 plus V2.seq: シーケンス表が含まれています。

試薬の調製

陽極液（200 mM リン酸）の調製

1. 清浄な 50 mL メスフラスコに CE Grade Water を 30 mL 加えます。

2. メスフラスコに 85% のリン酸を 685 μL 加えます。

3. メスフラスコに CE Grade Water を加え、全量を 50 mL とします。

4. フラスコを振盪して中身を混ぜます。

5. 陽極液を 50 mL のプラスチック製チューブに移します。

6. チューブに Anolyte のラベルを貼り、調製日を記録します。

7. 溶液を 2 °C 〜 8 °C で最大 1 か月間保管します。
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陰極液（300 mM 水酸化ナトリウム）の調製

1. 清浄な 50 mL メスフラスコに CE Grade Water を 30 mL 加えます。

2. メスフラスコに 1 M 水酸化ナトリウムを 15 mL 加えます。

3. メスフラスコに CE Grade Water を加え、全量を 50 mL とします。

4. フラスコを振盪して中身を混ぜます。

5. 陰極液を 50 mL のプラスチック製チューブに移します。

6. チューブに Catholyte のラベルを貼り、調製日を記録します。

7. 溶液を 2 °C 〜 8 °C で最大 1 か月間保管します。

化学モビライザー（350 mM 酢酸）の調製

1. 清浄な 50 mL メスフラスコに CE Grade Water を 30 mL 加えます。

2. メスフラスコに氷酢酸 1.0 mL を加えます。

3. メスフラスコに CE Grade Water を加え、全量を 50 mL とします。

4. フラスコを振盪して中身を混ぜます。

5. 酢酸溶液を 50 mL のプラスチック製チューブに移します。

6. チューブに Chemical Mobilizer のラベルを貼り、調製日を記録します。

7. 溶液を 2 °C 〜 8 °C で最大 1 か月間保管します。

陰極安定剤（500 mM アルギニン）の調製

1. アルギニン 0.87 g を分析天秤で秤量し、清浄な 10 mL のメスフラスコに移し替えます。

2. メスフラスコに CE Grade Water 8 mL を加えます。

3. 固形物質がすべて溶解するまでフラスコを振盪します。

4. メスフラスコに CE Grade Water を加え、全量を 10 mL とします。

5. この溶液を 10 mL のプラスチック製コニカルチューブに移します。

6. チューブに Cathodic Stabilizer のラベルを貼り、調製日を記録します。

7. 溶液を 2 °C 〜 8 °C で最大 1 か月間保管します。

陽極安定剤（200 mM イミノ二酢酸）の調製）

1. イミノ二酢酸 0.27 g を分析天秤で秤量し、清浄な 10 mL のメスフラスコに移し替えます。

2. フラスコに CE Grade Water 8 mL を加えます。

3. 固体がすべて溶解するまでフラスコを振盪します。

4. メスフラスコに CE Grade Water を加え、全量を 10 mL とします。

5. この溶液を 10 mL のプラスチック製コニカルチューブに移します。

6. チューブに Anodic Stabilizer のラベルを貼り、調製日を記録します。
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7. 溶液を室温で最大 7 日間保管します。

尿素 - キャピラリー等電点電気泳動法ゲルの調製

1. 尿素 2.252 g を秤量し、10 mL のメスフラスコに移し替えます。

2. メスフラスコに cIEF gel 7 mL を加えます。

3. ボルテックスミキサーを使用して、固形物質がすべて溶解するまで、少なくとも 15 分間、フラス
コを混ぜます。

4. メスフラスコに cIEF gel を加え、全量を 10 mL とします。

5. フラスコを 3 回反転させて溶液を撹拌します。

6. 10 mL の使い捨てプラスチック製シリンジを用い、5.0 μm のメンブレンシリンジフィルターで溶
液をろ過し、ろ過後の溶液を新しい 10 mL プラスチック製コニカルチューブに回収します。

7. チューブに 3.75 M Urea-cIEF Gel のラベルを貼り、調製日を記録します。

8. 溶液を 2 °C 〜 8 °C で最大 7 日間保管します。

サンプルの調製

注: タンパク質溶液は、塩の含有量が 50 mM を超えないようにしてください。IgG サンプルの場
合、緩衝液を低塩緩衝液に交換するには、 緩衝液の交換の実行を参照してください。

pH 勾配が直線的になるように、タンパク質サンプルの pI 値に近い 3 つの pI マーカーを使用して、
タンパク質サンプルの pI 値を判定することをお勧めします。

キャピラリー等電点電気泳動法サンプル 1 つを調製するために、0.5mL の微小遠心分離管に以下
の試薬を入れて混合します。

• 200 mL の尿素 - キャピラリー等電点電気泳動法ゲル

• 12.0 mL の Pharmalyte pH 3-10 キャリア両性電解質

• 20.0 mL の陰極安定剤

• 2.0 mL の陽極安定剤

• 各 pI マーカー 2.0 mL

複数のサンプルを調製するためのベストプラクティス

サンプル調製を簡略化し、ピペッティングエラーを最小限に抑えるため、多検体測定を行う場合はマ
スターミックスを調製することをお勧めします。Pharmalyte pH 3-10 キャリア両性電解質を使用して
多検体測定を行う場合のマスターミックスの調製に必要な量を 表 4 に示します。

最初に、調製するサンプルの数を表に入力します。サンプル数を 1 つ増やし、それぞれの試薬量に
そのサンプル数を掛け、結果を記録します。必要に応じて、pI マーカーキットに含める pI マーカー
を追加または削除してください。表 4 を参照してください。

キャピラリー等電点電気泳動法サンプルの調製

1. マスターミックスを調製します。
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a. ピペットを用いて、次の表に示す各算出試薬量を遠心管に加えます。

表 4 : 多検体測定用キャピラリー等電点電気泳動法マスターミックスの調製

試薬 サンプル別の量(mL) サンプル数 測定する総量(mL)

3.75 M 尿素 - キャピ
ラリー等電点電気泳
動法ゲル

200 × __________ + 1 =

Pharmalyte pH 3 〜
10 のキャリア両性電
解質

12 × __________ + 1 =

陰極安定剤 20 × __________ + 1 =

陽極安定剤 2 × __________ + 1 =

pI マーカー 10.0 2 × __________ + 1 =

pI マーカー 9.5 2 × __________ + 1 =

pI マーカー 5.5 2 × __________ + 1 =

pI マーカー 4.1 2 × __________ + 1 =

b. マスターミックスをボルテックスミキサーで 15 秒攪拌し、遠心分離機でスピンダウンさせま
す。マスターミックスは 2 ℃ ～ 8 ℃ で保存し、その日のうちに廃棄してください。

2. 240 μL のキャピラリー等電点電気泳動法マスターミックスと 50 μg ～ 100 μg のタンパク質を
含むサンプルを混合し、総量 10 μL 以下の溶液を調整します。

3. ボルテックスミキサーでキャピラリー等電点電気泳動法サンプル（マスターミックスとタンパク
質）を 30 秒間混合し、卓上マイクロ遠心分離機を使用して 3,500 g で 3 分間回転させ、沈殿
を除去します。

キャピラリー等電点電気泳動法サンプルバイアルの調製については、サンプルトレイのロード
を参照してください。

モノクローナル IgG 参照標準サンプルの調製

注: この IgG 標準サンプルは塩濃度が低いため、緩衝液の交換は不要です。

1. 受領後、IgG バイアルを開封し、凍結乾燥物に 400 μL の CE Grade Water を加えます。

2. 溶液の濁りがなくなるまでバイアルの中身を撹拌します。

ヒント! 凍結融解の繰り返しを避けるため、10 μL のアリコート（50 μg 相当）を作り、–35 °C ～
–15 °C で保存します。参考のために調製日を記録しておきます。

3. 0.5 mL の微小遠心分離管に入れたキャピラリー等電点電気泳動法マスターミックス 240 μL
と再構成 IgG 10 μL をボルテックスミキサーで 30 秒間混合し、卓上マイクロ遠心分離機で
3,500 g、3 分間回転させ、沈殿を除去します。

IgG 参照サンプルバイアルの調製については、サンプルトレイのロードを参照してください。
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PA 800 Plus システム用の準備
このセクションの手順で、PA 800 Plus システムのデータ取得の準備をします。

このセクションの手順は、システムがすでに適切にインストールされ、初期化されていることを前提
としています。

UV 検出器の取り付け

1. PA 800 Plus システムの電源を切り、UV 検出器を取り付けます。システムメンテナンスガイド
を参照してください。

2. システムの電源を入れ、ランプが暖まるまで少なくとも 30 分間待ちます。

インターフェースブロックをクリーニングする

注意: ダメージを与える恐れ。ゲルが電極、オープニングレバー、キャピラリーエンド、およびインタ
ーフェースブロックに蓄積しないようにしてください。ゲルが蓄積すると、キャピラリーの破損、電極
の曲がり、バイアルの詰まり、注入の失敗につながる可能性があります。

使用後または化学薬品の交換時に、電極、オープニングレバー、キャピラリー端、およびインターフ
ェースブロックをクリーニングしてください。詳細な手順については、システムメンテナンスガイドを参
照してください。

尿素 - キャピラリー等電点電気泳動法ゲルは非常に粘性が高く、定期的かつ徹底的な洗浄を行わ
ないと、システム内に蓄積する可能性があります。

カートリッジの取り付け

1. ボックスからカートリッジを取り外します。

注: キャピラリー等電点電気泳動法アッセイには、必ず 100 mm × 200 mm のアパチャを使用
してください。

2. キャピラリーカートリッジキットのコンポーネントを使用して、ニュートラルキャピラリーを取り付
けます。

3. キャピラリーの両端を丁寧に切り落とし、CE Grade Water を満たして青色のユニバーサルバ
イアルキャップで蓋をしたユニバーサルバイアルに両端を入れます。

4. カートリッジを PA 800 Plus システムに取り付けます。システムメンテナンスガイドを参照してく
ださい。

5. 前面パネルを閉じます。

緩衝液トレイをロードする

危険! 有害化学物質の危険があります。使用する前に、サンプルロード液（SLS）の安全性
データシートをお読みください。有害物質情報を参照してください。
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注意: ダメージを与える恐れ。1.8 mL を超える液体をバイアルに入れないでください。また、廃液バ
イアルには 1.8 mL を超えて溜まらないようにしてください。バイアルの容量が 1.8 mL 以上が含ま
れている場合、圧力ダメージを与える恐れがあります。

1. 実行するサンプルの数に応じて、1 バイアルあたり 1.5 mL の試薬を加え、青色のユニバーサ
ルバイアルキャップで各バイアルに蓋をします。複製を含む 8 ～ 20 サンプルを含むすべての
シーケンス実行について、以下を調製します。

• ユニバーサルバイアル 1 本、1.5 mL のサンプルロード液入り、SLS ポジション用

注: 使用するサンプル数が 8 以下の場合は、SLS 用ユニバーサルバイアルに PCR 用マイ
クロバイアルを挿入し、SLS を 100 μL 充填します。これにより、実行するサンプル数が少
ない場合に SLS を無駄にすることを防いでいます。

• ユニバーサルバイアル 1 本（1.5 mL の陽極液入り）、A 位置用

• ユニバーサルバイアル 14 本（CE Grade Water 1.5 mL 入り）、水の位置用

• ユニバーサルバイアル 1 本、（1.5 mL の cIEF gel 入り）、ゲルの位置用

• ユニバーサルバイアル 1 本（1.5 mL の陰極液入り）、C 位置用

• ユニバーサルバイアル 1 本（1.5 mL の化学モビライザー入り）、CM 位置用

• ユニバーサルバイアル 9 本（CE Grade Water 1.0 mL 入り）、アウトレット緩衝液トレイの
廃棄物の位置用。

図 7 : ユニバーサルバイアルとキャップのセットアップ

項目 説明

1 ユニバーサルバイアルキャップ

2 最大充填ライン

3 ユニバーサルバイアル

2. バイアルを緩衝液トレイに置きます。
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注: 次の図では、5 列目と 6 列目に、キャピラリーコンディショニングメソッドとシャットダウンメソ
ッドの試薬バイアルが並んでいます。1 列目には、分離用の試薬バイアルがあります。バイア
ルには 10 回分の試薬が入っています。実行回数が 11 ～ 20 の場合は、1 列目の試薬バイア
ルを 2 列目に複製します。許可される最大実行回数は 20 です。

注: このアプリケーションでは、すべてのバイアルとキャップは、複製を含め、最大 20 回実行で
きるように設計されています。乾燥ゲルやその他の化学物質で汚染されている可能性がある
ため、キャップは再利用しないでください。

図 8 : 実行回数が 16 の場合の緩衝液トレイレイアウト

項目 説明

Water CE Grade Water

A 陽極液

SLS サンプルロード液

Gel cIEF gel

Waste CE Grade Water

C 陰極液

CM 化学モビライザー

注: 電気泳動中に、緩衝液のイオン強度が変化します。分離メソッドは、イオンの消耗を避ける
ため、10 回の実施後に緩衝液バイアルを増やすようにプログラムされています。
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サンプルトレイのロード

1. キャピラリー等電点電気泳動法テストサンプルと IgG 参照テストサンプルを調製します。

注: PA 800 Plus システムの最小サンプル量は 50 μL です。 200 μL 未満の場合は、サンプ
ル量が 50 μL 以上であることを確認してください。

a. あらかじめ調製した各キャピラリー等電点電気泳動法テストサンプル 200 μL を、ペレット
を乱さないように慎重にマイクロバイアルに移し、卓上マイクロ遠心分離機を使用して
3,500 g で 30 秒間回転させ、気泡を除去します。

b. IgG 参照サンプル 200 μL を、ペレットを乱さないように慎重にマイクロバイアルに移し、卓
上マイクロ遠心分離機を使用して 3,500 g で 30 秒間回転させ、気泡を除去します。

c. バイアルの底に気泡がないことを確認します。気泡がある場合は、同じパラメータで再度
バイアルを回転させます。

2. マイクロバイアルをユニバーサルバイアルに入れ、青色のユニバーサルバイアルキャップでバ
イアルに蓋をします。

図 9 : サンプルバイアルのセットアップ

項目 説明

1 ユニバーサルバイアルキャップ

2 マイクロバイアル

3 ユニバーサルバイアル

4 ユニバーサルバイアル内のマイクロバイアル

3. ユニバーサルバイアルをインレットサンプルトレイの A1:C8 の位置に置きます。図 10 を参照
してください。サンプル数が 24 未満の場合は、位置 A1 から始めて、他のウェルを充填する前
にすべての A ウェルを充填します。
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図 10 : サンプルトレイレイアウト

サンプルを実行する

シーケンスを作成して実行を開始する

Empower™ ソフトウェアの使い方は、Waters Empower™ ソフトウェアでサンプルを実行する を参
照してください。

1. デスクトップの PA 800 Plus ソフトウェアアイコンをダブルクリックして、PA 800 Plus ソフトウェ
アを開きます。

2. PA 800 plus ウィンドウで、ウィンドウの右上の （Run）をクリックします。

3. Application リストの cIEF をクリックします。Sequence リストで Browse をクリックし、cIEF
Sequence - PA 800 plus V2 を参照して選択します。

プロンプトが表示されたら、ユーザー名とパスワードを入力します。

システム管理が有効になっている場合は、プロンプトが表示されたらユーザー名とパスワード
を入力し、OK をクリックします。デフォルトのユーザー名は pa800 で、デフォルトのパスワード

は plus です。
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図 11 : Instrument Status and Direct Control ウィンドウ: 準備完了

Instrument Status and Direct Control ページが開きます。
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図 12 : Instrument Status and Direct Control ページ

4. ウィンドウ右下の （Next）をクリックします。
シーケンスが開きます。

5. ウィンドウ右上の （Describe）をクリックします。

6. （オプション）必要に応じて Sample ID と Data File Name を編集します。

Sample ID、Data File Name などの編集可能なフィールドは、Mandatory、Optional、また
は Fixed に設定できます。

7. シーケンスの最初と最後の行のタイプを設定します。

最初の行はキャピラリーコンディショニング用で、最後の行はシステムのシャットダウン用です。

a. 最初の行（cIEF Conditioning メソッドの行）をクリックして選択し、Rows 領域の

（Always）をクリックします。

b. 最後の行（cIEF Shutdown の行）をクリックして選択し、Rows 領域の 
（Always）をクリックします。

シーケンスの最初と最後の行の Type 列のアイコンは三角形になりました。
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図 13 : Describe sequence rows and columns ページ - コンディショニングメソッドを
「Always」に設定

8. Verification フィールドで矢印ボタンをクリックして、実行のサンプル数を設定します。

注: 一部の列は Optional、Required、または Fixed に設定できます。前図では、Sample ID
列が Optional となっており、ID が不要であることを示しています。
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図 14 : Describe sequence rows and columns ウィンドウ: シーケンスの再ロード

注: 前図の表の左上で Run #1 の隣にある点滅する感嘆符（図中には表示なし）は、シーケン
スが変更され、ソフトウェアがユーザーからのアクションを待っていることを示しています。感嘆
符にカーソルを合わせて、必要なアクションを含むツールチップを表示します。

9. Reload sequence をクリックします。
シーケン表が更新され、適切な実行回数が表示されます。新たに記述されたシーケンスは、タ
イムスタンプ付きでデータパスに保存されます。

10. Output data path フィールドで Browse をクリックし、データを保存する場所を選択します。

11. Number of samples フィールドで矢印ボタンをクリックして、実行のサンプル数を設定しま
す。
サンプル数が変わると、右側の緩衝液とサンプルトレイの画像が更新され、正しい数のバイア
ルと実行の位置が表示されます。

12. （オプション）必要に応じて複製数を増やします。

緩衝液トレイのマップは、複製数に合わせて必要な試薬の量を更新します。

注: 複製を含め、1 シーケンスあたり 20 回を超える実行はお勧めしません。
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図 15 : Samples/Vials ウィンドウ

ヒント! 各バイアルの中身を見るには、トレイを開いてから Vial Contents をクリックします。

13. 緩衝液およびサンプルトレイがロードされていない場合は、 （Load）をクリックし、PA
800 Plus システムに緩衝液およびサンプルトレイをロードしてから、ドアを閉じます。

14. （Next）をクリックし、Yes - run now をクリックします。

積分パラメータの最適化

1. エレクトロフェログラムを右クリックし、Annotation を選択します。Available Annotations か
ら Migration Time をクリックし、下図の緑色の矢印をクリックすると、Migration Time が右
側の Show the following annotations ペインに移動します。
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図 16 : Trace Annotation Properties ダイアログ

2. OK をクリックして、Trace Annotation Properties ダイアログの変更を保存します。

分析メソッドにおける積分パラメータは、サンプルごとに最適化することをお勧めします。開始
点として、次の表に示す推奨積分値を使用してください。これらの積分パラメータは、ペプチド
pI マーカーをキャピラリー等電点電気泳動法分離するためのものです。

表 5 : ペプチド pI マーカーの推奨積分値

設定 値 説明

Width 0.1 ベースラインの変化に対するピーク検出の感度
を設定します。

Threshold 5000 ピークがベースラインのノイズよりどの程度高く
なればピークとして認識されるかを決定します。

Shoulder
Sensitivity

9999 大きなピークの肩の検出を可能にします。ピー
クを分割する際の勾配値を指定する値です。

Integration Off 0 分 ～ 15 分（フォー
カシング中）

エレクトロフェログラムにおいて積分しない時間
間隔を設定します。
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図 17 : Integration Events 表

肩の感度で適切な積分ができない場合は、積分パラメータ Minimum Cluster Distance を使
用してピークを分割します。Minimum Cluster Distance は、分離したピークがベースライン
以外である場合に 1 つのピークとして認識させないためのピーク間距離を指定します。

廃棄物処理

警告! 生物学的危険、有害化学物質の危険。化学物質のバイアルおよびキャップ、およ
び調製済みサンプルの残りを処分する際は、必要に応じて、地域の指令に従います。こ
れらには、規制化合物や生物学的危険のある物質が含まれていることがあります。

カートリッジを保管する

カートリッジを 24 時間未満保管する

1. シャットダウンメソッドを使用して、キャピラリーをクリーニングします。
シャットダウンメソッドでは、キャピラリーを SLS、CE Grade Water、および cIEF gel で、それ
ぞれ 50 psi で 3 分、10 分、3 分間洗浄します。キャピラリーには、cIEF gel が充填されていま
す。

2. キャピラリーの両端を CE Grade Water のバイアルに浸した状態で、カートリッジをシステムに
最大 24 時間保管します。

カートリッジを 24 時間以上保管する

1. シャットダウンメソッドを実行して、キャピラリーをクリーニングします。

キャピラリーには、cIEF gel が充填されています。

2. システムからカートリッジを取り外します。

3. キャピラリーの両端を CE Grade Water のバイアルに浸した状態で、カートリッジをカートリッジ
保管ボックスに入れます。

4. カートリッジ保管ボックスを 2 °C から 8 °C の冷蔵庫に直立させて保管します。

保管後のカートリッジを準備する

カートリッジを 1 日以上使用していないか、または長期間保管していた場合は、cIEF Conditioning
メソッドを使用してキャピラリーをコンディショニングします。
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データの分析

ペプチド pI マーカーと Pharmalyte キャリア両性電解質を用いたシ
ステムパフォーマンスの検証

PA 800 Plus システムのパフォーマンスを検証するために、5 つのペプチドマーカーのキャピラリー
等電点電気泳動法分離を行います。得られたエレクトロフェログラムをペプチド pI マーカーのエレク
トロフェログラムと比較します。図 18 を参照してください。電流は、ペプチド pI マーカーに表示され
たものと同等であるべきです。図 19 を参照してください。

図 18 : Pharmalyte pH 3-10 キャリア両性電解質を用いた 5 つのペプチド pI マーカーの一般的
なキャピラリー等電点電気泳動法分離例

注: エレクトロフェログラムに示される陰極ピークは、フォーカシング中に発生するサンプルと両性電
解質の双方向の移動によるものです。図 2 を参照してください。陰極ピークがない場合は、フォーカ
シングが不完全である可能性があります。
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図 19 : Pharmalyte pH 3-10 キャリア両性電解質を用いたペプチド pI マーカーのキャピラリー等
電点電気泳動法分離の一般的な電流プロファイル

フォーカシングデータとモビライゼーションデータが縦の破線で分かれています。図 18 および 図
19 を参照してください。

フォーカシングデータは、キャピラリー等電点電気泳動法分離のトラブルシューティングに非常に有
用です。たとえば、フォーカシング開始時の初期電流値の変動は、ピペッティングやキャピラリー等
電点電気泳動法試薬の調製に問題があることを示している場合があります。

キャピラリー等電点電気泳動法ペプチドマーカーの分離は、試薬を含むシステム全体が正常に動
作していることを確認する System Suitability メソッドとして使用できます。システム適合性テストに
合格するには、モビライゼーションステップで 5 つのマーカーが検出される必要があります。例に挙
げた分離メソッドでは、約 15 分でモビライゼーションが開始します。モビライゼーション中にマーカ
ーが検出されない場合は、トラブルシューティングを参照してください。System Suitability メソッドを
参照してください。

pI 値の判定

32 Karat ソフトウェアを使用して、サンプルの実験 pI 値を計算します。

1. Method > Qualitative Analysis をクリックします。
Qualitative Analysis ダイアログが開きます。

2. Qualitative Analysis 表には、モビライゼーションステップで検出されたマーカーの理論 pI 値と
それに対応する Migration Time を分単位で入力します。
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図 20 : pI 判定のための Qualitative Analysis ダイアログ

3. メソッドを保存するには、File > Method > Save をクリックします。

4. Analysis > Analyze をクリックします。

5. 算出した pI 値をキャピラリー等電点電気泳動法分離（UV トレース）で開くには、UV トレース内
で右クリックし、Annotations をクリックします。Available Annotations で Quality をクリック
し、Add をクリックします。

注: この分析では、品質は算出された pI 値に対応します。
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図 21 : Trace Annotation Properties ダイアログ

6. Trace Annotation Properties ダイアログの変更を保存するには、OK をクリックします。

モノクローナル IgG 参照標準のキャピラリー等電点電気泳動法分
離を分析する

次の図は、Pharmalyte pH 3-10 キャリア両性電解質とペプチド pI マーカー 10.0、9.5、および 5.5
を用いた IgG 参照のキャピラリー等電点電気泳動法分離の拡大図です。フォーカシングは 0 分か
ら 15 分まで、モビライゼーションは 15 分から 40 分まで発生しました。図 22 を参照してください。

注: IgG サンプルのキャピラリー等電点電気泳動法分離プロファイルは、糖鎖付加および他の翻訳
後修飾の変化、ならびに両性電解質のロット 7 やメーカーによって異なる可能性があります。ピーク
積分を簡略化するために、IgG キャピラリー等電点電気泳動法プロファイルを次の 3 つの領域に分
割することをお勧めします。

• メイン: IgG の主要なピーク

• 塩基性: メインピークの左側にあるすべての IgG ピークで、メインピークよりも塩基性度が高いも
の

• 酸性: メインピークの右側にあるすべての IgG ピークで、メインピークよりも酸性度が高いもの

7 Righetti P. G., Simó C., Sebastiano R., Citterio A., Electrophoresis Volume 28, 3799-3810, 2007.
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図 22 : モノクローナル IgG 参照標準のキャピラリー等電点電気泳動法分離

トラブルシューティング

症状 考えられる原因 修正アクション

フォーカスステップ開
始時の電流が、再現
実験ごとに変化す
る。

1. サンプルの混合が不完全だっ
た。

2. キャピラリーコーティングが劣
化し、電気浸透流（EOF）が大
きくなっている。

1. 新しいサンプルを調製し、分析を
再度行います。

2. キャピラリーを交換します。

低分解能 1. タンパク質プロファイルが、単
一の広いピークとして表示され
る。

1. タンパク質が沈殿したり、凝集し
たりしている。キャピラリー等電
点電気泳動法サンプルの尿素含
有量を増やします。

分解能の低下 1. 尿素 - キャピラリー等電点電
気泳動法ゲル溶液が、熱劣化
により高い導電性を持つように
なった。

1. 新しい尿素 - キャピラリー等電点
電気泳動法ゲル溶液を調製しま
す。この溶液は、熱劣化を防ぐた
めに 2 °C ～ 8 °C で保存してく
ださい。
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症状 考えられる原因 修正アクション

ピークの欠落 1. サンプルまたはマスターミック
スの調製中にピペッティングエ
ラーが発生した。

1. 新しいサンプルまたはマスターミ
ックスを調製します。

ピークなし 1. メソッドの極性が正しくない。

2. サンプルがないか、サンプルト
レイの正しい位置にない。

3. 緩衝液バイアルの位置が正し
くない。

4. サンプルの塩濃度が高い。

5. キャピラリーウィンドウがアパ
チャ（開口部）の中央にない。

6. UV 検出器の光ファイバーケ
ーブルが緩んでいる。

1. メソッドの通常の極性を使用しま
す。

2. サンプルがサンプルトレイの正し
い場所にあることを確認します。

3. 緩衝液バイアルがメソッドに示さ
れた場所にあることを確認しま
す。

4. 塩濃度が 50mM 未満になるよう
にサンプル緩衝液を交換します。

5. カートリッジ内のキャピラリーウィ
ンドウを調整します。アパチャの
裏側に懐中電灯を当てて、アパ
チャとキャピラリーウィンドウの両
方を光が通過することを確認しま
す。

6. 光ファイバーケーブルの両端をし
っかりと締めます。

連続する実行の間
のピークプロファイ
ルの変化

1. フォーカスが不完全になる。

2. タンパク質が沈殿したり、凝集
したりしている。

3. タンパク質が変性している。

1. フォーカシングタイムを長くしま
す。

2. サンプル中の尿素濃度を上げ、
フォーカシングタイムを長くしま
す。

3. サンプルに尿素を含めずにキャ
ピラリー等電点電気泳動法分離
を試してみてください。
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有害物質情報 A
以下の情報に注意し、関連する安全対策を講じる必要があります。詳細な情報については、それぞ
れの安全データシートを参照してください。安全データシートは、ご要望に応じて提供していますが、
当社のウェブサイト sciex.com/tech-regulatory からダウンロードすることもできます。

HCS 2012 による危険物分類。

サンプルロード液

危険! 生殖能力または胎児への損傷が生じる可能性があります。

その他の試薬

これらのコンポーネントは有害物質として分類されていません。

• CE Grade Water

• cIEF gel

• キャピラリー等電点電気泳動法ペプチドマーカー

• eCAP 50 mM Tris Buffer、pH 8.0

他のベンダーの試薬については、使用前にベンダーの安全性データシートをお読みください。

有害物質情報
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メソッド B
注: 以下の情報は、PA 800 Plus システムで PA 800 Plus および 32 Karat ソフトウェアを使用して
いるユーザーに適用されます。システムで Waters Empower™ ソフトウェアを使用する場合は、メソ
ッドが異なります。Waters Empower™ ソフトウェアでサンプルを実行するを参照してください。

cIEF アプリケーションには、3 つの方法が必要です。

注: Initial Conditions タブと UV Detector Initial Conditions タブの値は、すべてのメソッドで同じに
なります。

キャピラリーコンディショニングメソッド

図 B-1 : Initial Conditions タブ

メソッド
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図 B-2 : UV Detector Initial Conditions タブ

図 B-3 : キャピラリーコンディショニングメソッド Time Program タブ

分離メソッド

図 B-4 : Initial Conditions タブ

メソッド
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図 B-5 : UV Detector Initial Conditions タブ

図 B-6 : 分離メソッド Time Program タブ

メソッド
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シャットダウンメソッド

図 B-7 : Initial Conditions タブ

図 B-8 : UV Detector Initial Conditions タブ

メソッド
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図 B-9 : シャットダウンメソッド Time Program タブ

メソッド
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System Suitability メソッド C
電気泳動システムが特定の分析に適しているかどうかを判断するために、System Suitability メソ
ッドを使用することができます。このタイプのメソッドでは、分析試料の混合物を実行し、サンプル調
製手順、機器設定、化学薬品、および分析の実行環境の適合性を示すパラメータを調べます。

System Suitability の有効化
この機能を使用するには、キャピラリー等電点電気泳動法装置で System Suitability が有効になっ
ていることを確認します。

1. 32 Karat Software Enterprise ウィンドウ以外の PA 800 Plus ソフトウェアウィンドウをすべて
閉じます。

2. 32 Karat ソフトウェアのメインウィンドウで Tools > Enterprise Login をクリックします。

3. ユーザー名とパスワードを入力して、OK をクリックします。

デフォルトのユーザー名は PA800 で、デフォルトのパスワードは Plus です。

4. cIEF アイコンを右クリックし、Configure > Instrument をクリックします。

5. Configure をクリックします。
PA 800 PlusSystem Configuration ダイアログが開きます。

6. Options をクリックします。

7. General タブで、System Suitability、Qualitative Analysis、および Caesar Integration
をクリックします。

8. 次の 3 つのダイアログで OK をクリックします。

キャピラリー等電点電気泳動法 System Suitability
メソッドの作成

注: この例では、5 つのキャピラリー等電点電気泳動法ペプチドマーカーによる分離を使用します。
図 C-1 を参照してください。

1. キャピラリー等電点電気泳動法装置を開くには、32 Karat ソフトウェアの 32 Karat Software
Enterprise ウィンドウでキャピラリー等電点電気泳動法アイコンをダブルクリックします。

2. System Suitability メソッドに変換されるキャピラリー等電点電気泳動法メソッドを開き、
System Suitability として保存します。

3. システム適合性データを開きます。

a. File > Date > Open をクリックします。
Open Data File ダイアログが開きます。

b. cIEF Examples フォルダーに移動し、Marker-1 を選択します。

c. Options セクションで、Method リストから Current を選択します。

System Suitability メソッド
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d. Open をクリックします。

図 C-1 : 5 つのキャピラリー等電点電気泳動法ペプチドマーカーによる分離

注: オープンデータ上での移動時間の表示方法など、データ統合に関する説明は、積分
パラメータの最適化を参照してください。

4. 統合ピークをメソッドのピーク表に追加するには、UV トレース内を右クリックし、Graphical
Programming > Define Peaks をクリックします。

5. マーカーのピークの始点をクリックし、次にマーカーのピークの終点をクリックします。

この例では、20 分後にクリックし、39 分後にクリックして、5 つのペプチドマーカーを含めます。

6. ピーク表を開くには、Method > Peaks/Groups をクリックします。

この例では、Named Peaks タブを含む表を表示しています。ピークは移動時間に応じてラベ
ル付けされています。

System Suitability メソッド
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図 C-2 : Named Peaks タブ

7. （オプション）表内のピーク名を変更します。たとえば、マーカーのピークに対応する pI 値から
名前を付けます。

8. Method > System Suitability をクリックします。

図 C-3 : System Suitability Setup ウィンドウ

9. 各分析試料について、合格とみなすためにデータが満たすべき基準を Parameter リストで選
択します。たとえば、キャピラリー等電点電気泳動法ソフトウェアモジュールの pI に対応する
Quality をクリックします。

10. Method > Qualitative Analysis をクリックします。
Qualitative Analysis ウィンドウが開きます。図 20 を参照してください。

11. Qualitative Analysis 表には、モビライゼーションステップで検出されたマーカーの理論 pI 値と
それに対応する Migration Time を分単位で入力します。

12. メソッドを保存するには、File > Method > Save Method をクリックします。

System Suitability レポートの生成
1. 新しいシーケンスを開きます。

2. シーケンスの 1 行目、Method 列で System Suitability Method をクリックします。

System Suitability メソッド
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3. シーケンスの 1 行目、Filename 列で、System Suitability でチェックするデータをクリックしま
す。

注: ここで選択したデータファイルの移動時間が、Qualitative Analysis ウィンドウに手入力さ
れていることを確認します。

4. シーケンスの 1 行目で Row Number 列を右クリックし、Run Types > System Suitability
をクリックします。

Begin System Suitability と End System Suitability（SSB SSE）の両方が選択されま
す。

注: デフォルトの System Suitability レポートのテンプレートは SysSuit.brp　です。

5. ダイアログを閉じるには、OK をクリックします。

6. シーケンスを保存するには、File > Sequence > Save Sequence をクリックします。

7. Sequence > Process をクリックします。
Process Sequence ダイアログが開きます。開いているシーケンスがシーケンス名として表示
されます。

8. 分析対象の行を選択するには、Run Range を All に設定します。

9. 結果を印刷するには、Printing セクションのオプションを選択します。

10. Processing Mode には、Reintegrate をクリックします。

11. Start をクリックします。

分析が正常に終了すると、その行は Status 列に Complete と表示されます。

ヒント! 再積分後の結果を見るには、Review をクリックします。

12. System Suitability レポートを表示するには、Reports > View > Sequence Custom
Reports をクリックします。

13. レポートを開くには、System Suitability > View をクリックします。

注: System Suitability の設定と実行の詳細は、32 Karat ソフトウェア内のヘルプファイルを参
照してください。

System Suitability メソッド
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緩衝液の交換の実行 D
キャピラリー等電点電気泳動法では、サンプル中に 50 mM を超える塩が存在すると、pH 勾配の
圧縮、フォーカシングコンディションの変化、キャピラリーコーティングの損傷につながることがありま
す。サンプル緩衝液成分がキャピラリー等電点電気泳動法分離に与える悪影響を軽減するため
に、緩衝液交換を行うことをお勧めします。

注: この手順は、分子量 10 kDa カットオフの遠心フィルターユニットを用いて検証されました。異な
る分子量のカットオフが必要な場合は、別のフィルターを選択し、必要に応じて遠心分離のパラメー
タを調整してください。

注: eCap Tris Buffer 以外の緩衝液を使用する場合は、緩衝液に両性電解質の成分が含まれてい
ないことを確認してください。これらの成分は分析中に凝集し、サンプルの分離を妨げたり、pH 勾
配（グラジェント）の直線性に影響を与えたりする可能性があります。

1. 4 mL の eCap Tris Buffer を 6 mL の CE Grade Water に加えます。

2. 500 µL のタンパク質（5 mg/mL と 10 mg/mL の間）を遠心フィルターユニットに加え、バイアル
を 12,000 g で 5 分間回転させます。

3. 希釈済み eCap Tris Buffer 250 µL（ステップ 1 で準備）を保持液に加えます。透過液は廃棄し
ます。

4. 遠心分離機を使用して、12,000g でバイアルを 10 分間回転させます。

5. ステップ 2 ～ ステップ 3 を 2 回繰り返します。

6. 遠心フィルターユニットを清潔なマイクロ遠心分離機バイアルに倒立状態で入れ、遠心分離機
を使用して 2,000 g で 3 分間攪拌します。

7. タンパク質濃度 5 mg/mL ～ 10 mg/mL で 50 µL のアリコートを調製します。

アリコートを -15 ℃ 以下で保存します。

8. 5 μg のアリコートを調製します。

アリコートを –35 °C ～ –15 °C で最大 3 か月保管します。

緩衝液の交換の実行
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Waters Empower™ ソフトウェアでサン
プルを実行する E
このセクションでは、Waters Empower™ ソフトウェアを使用したデータ収集の手順について説明し
ます。 データ分析の方法については、Waters Empower™ ソフトウェアのガイドとヘルプファイルを
参照してください。

注: データ収集前に UV 検出器をキャリブレートします。手順については、PA 800 Plus Empower™

ドライバユーザーガイドを参照してください。

装置メソッドの作成

注: 検証済みの装置メソッドは、PA 800 Plus Empower™ Driver DVD に収録されています。メソッ
ドは手動で作成する代わりにインポートすることも可能です。装置メソッドのインポートを参照してく
ださい。メソッドがない場合は、次の手順を使用して作成します。

3 つの装置メソッドが必要です。

• cIEF_CONDITIONING

• cIEF_SEPARATION

• cIEF_SHUTDOWN

注: General および Detector タブの値は、すべてのメソッドで同じです。

注: 圧力値は、Waters Empower™ ソフトウェアのレジストリ設定に応じて、ミリバール（mbar）また
はポンド / 平方インチ（psi）で表示できます。デフォルトの単位はミリバールです。単位を変更する方
法は、PA 800 Plus Empower™ Driver リリースノートを参照してください。

1. Waters Empower™ Software Project ウィンドウで File > New Method > Instrument
Method をクリックします。

Waters Empower™ ソフトウェアでサンプルを実行する

アプリケーションガイド
RUO-IDV-05-5862-JA-E

キャピラリー等電点電気泳動法（cIEF）キット PA 800 Plus
Pharmaceutical Analysis システム用

45/61



図 E-1 : Select Desired Chromatography System ダイアログ

2. 使用するシステムをクリックし、OK をクリックします。

装置が UV 検出器で構成されていることを確認してください。

Instrument Method Editor が開きます。

3. General タブでパラメータを設定します。

図 E-2 : cIEF_CONDITIONING 装置メソッドの General パラメータ

4. Detector タブを開き、Detector Type リストで UV をクリックして、パラメータを設定します。

注: 3D データの場合は、Electropherogram Channel Data セクションで、Data Rate を On
に設定します。

Waters Empower™ ソフトウェアでサンプルを実行する
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図 E-3 : cIEF_CONDITIONING 装置メソッドの Detector パラメータ

5. 次の図のイベントをタイムプログラムに追加します。

図 E-4 : cIEF_CONDITIONING 装置メソッドの Time Program

注: システムが圧力の単位として mbar を使用している場合は、次のように入力します。

• Rinse Pressure イベント（ステップ 1、2、3）の圧力には、3447.4 と入力します。

• Separate Pressure イベント（ステップ 4）の圧力には、3447.4. と入力します

6. 装置メソッドを保存します。

a. File > Save をクリックします。
Save current Instrument Method ダイアログが開きます。

b. Name フィールドに cIEF_CONDITIONING と入力します。

c. （オプション）Method Comments フィールドに情報を入力します。

Waters Empower™ ソフトウェアでサンプルを実行する
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d. プロンプトが表示されたら、現在のユーザーの Waters Empower™ ソフトウェアのパスワ
ードを Password フィールドに入力し、Save をクリックします。

装置メソッドは現在のプロジェクトに保存されます。

7. 分離装置メソッドを作成します。

a. General タブでパラメータを設定します。図 E-2 を参照してください。

b. Detector タブでパラメータを設定します。図 E-3 を参照してください。

c. 次の図のイベントをタイムプログラムに追加します。

図 E-5 : cIEF_SEPARATION 装置メソッドの Time Program

注: システムが圧力の単位として mbar を使用している場合は、次のように入力します。

• Rinse Pressure イベント（ステップ 1、3）の圧力には、3447.4 と入力します。

• Rinse Pressure イベント（ステップ 2）の圧力には、1379.0 と入力します。

• Inject Pressure Capillary Fill イベント（ステップ 4）の圧力には、1034.2 と入力し

ます。

d. メソッドに cIEF_SEPARATION という名前を付けて保存します。

8. シャットダウン装置メソッドを保存します。

a. General タブでパラメータを設定します。図 E-2 を参照してください。

b. Detector タブでパラメータを設定します。図 E-3 を参照してください。

c. 次の図のイベントをタイムプログラムに追加します。

Waters Empower™ ソフトウェアでサンプルを実行する
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図 E-6 : cIEF_SHUTDOWN 装置メソッドの Time Program

注: システムが圧力の単位として mbar を使用している場合は、次のように入力します。

• Rinse Pressure イベント（ステップ 1、3）の圧力には、3447.4 と入力します。

• Separate Pressue イベント（ステップ 4）の圧力には、3447.4 と入力します。

d. メソッドに cIEF_SHUTDOWN という名前を付けて保存します。

メソッドセットの作成
3 つのメソッドセットが必要です。

• cIEF Conditioning Method Set

• cIEF Separation Method Set

• cIEF Shutdown Method Set

注: メソッドセットには、処理とレポートも含めることができます。これらのメソッドを作成するには、
Waters Empower™ ソフトウェアに付属のドキュメントを参照してください。

1. Waters Empower™ Software Project ウィンドウで File > New Method > Method Set をク
リックします。

2. メッセージ内の No をクリックします。
Method Set Editor ウィンドウが開きます。

3. Instrument Method リストの cIEF_CONDITIONING をクリックします。その他のパラメータ
は変更しないでください。
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図 E-7 : Method Set Editor ウィンドウ

4. メソッドセットを保存します。

a. File > Save をクリックします。

b. Name フィールドに cIEF Conditioning Method Set と入力します。

c. （オプション）Method Comments フィールドに情報を入力します。

d. プロンプトが表示されたら、現在のユーザーの Waters Empower™ ソフトウェアのパスワ
ードを Password フィールドに入力し、Save をクリックします。

Waters Empower™ ソフトウェアでサンプルを実行する
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図 E-8 : Save current method set ダイアログ

メソッドセットは現在のプロジェクトに保存されます。

5. 前の手順を繰り返して、その他のメソッドセットを作成します。

a. Instrument Method リストで cIEF_SEPARATION を選択して、分離メソッドセットを作
成します。メソッドセットに cIEF Separation Method Set という名前を付けて保存

します。

b. Instrument Method リストで cIEF_SHUTDOWN を選択して、シャットダウンメソッドセッ
トを作成します。メソッドセットに cIEF Shutdown Method Set という名前を付けて保

存します。

複数のプレートを使用するようにソフトウェアを構成す
る
Waters Empower™ ソフトウェアは、緩衝液トレイがないクロマトグラフィーシステム用に設計されて
います。緩衝液トレイを使用するには、Waters Empower™ソフトウェアを以下のように設定します。

1. Waters Empower™ ソフトウェアの Run Samples ウィンドウで、Edit > Plates をクリックしま
す。
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図 E-9 : Define Plates for Sample Set Method ダイアログ

注: ダイアログが前の図のように表示されない場合は、2790 Layout チェックボックスをオフに
します。

2. 最初の行で、緩衝液インレットトレイを設定します。

a. Plate Type Name セルをクリックし、PA 800 Plus Buffer Tray を選択します。

注: PA 800 Plus Buffer Tray がない場合は、緩衝液トレイとサンプルトレイが定義され
ていない可能性があります。PA 800 Plus Empower™ Driver ユーザーガイドを参照してく
ださい。

ダイアログが更新され、プレートの画像とプレートシーケンスモードのボタンが表示されま
す。

b. Plate Layout Position セルをクリックし、BI と入力します。

c. （Vertical Discontinuous Plate Sequencing Mode）をクリックして、実行中のバイ
アルへのアクセス順を表示します。
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図 E-10 : 緩衝液インレットプレートの定義後

3. ステップ 2 を繰り返し、2 行目の緩衝液アウトレットトレイを設定します。Plate Layout
Position には BO と入力します。

4. 3 行目で、サンプルインレットトレイを設定します。

a. Plate Type Name セルをクリックし、正しいプレートの種類（PA 800 Plus Sample Tray
または PA 800 Plus 96 Well Sample Tray）を選択します。

b. Plate Layout Position セルをクリックし、SI と入力します。

c. （Vertical Discontinuous Plate Sequencing Mode）をクリックして、実行中のバイ
アルへのアクセス順を表示します。

5. ステップ 4 を繰り返し、4 行目のサンプルアウトレットトレイを設定します。Plate Layout
Position には SO と入力します。

Waters Empower™ ソフトウェアでサンプルを実行する

アプリケーションガイド
RUO-IDV-05-5862-JA-E

キャピラリー等電点電気泳動法（cIEF）キット PA 800 Plus
Pharmaceutical Analysis システム用

53/61



図 E-11 : すべてのプレート種類の定義後

6. OK をクリックして変更を保存し、ダイアログを閉じます。

Sample Set Method の作成とサンプルの実行
1. Waters Empower™ Software Project ウィンドウで File > New Method > Sample Set

Method をクリックします。
New Sample Set Method Wizard が開きます。

2. Use the Sample Set Method Editor instead of the wizard をクリックし、Next をクリックし
ます。
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図 E-12 : New Sample Set Method Wizard

Sample Set Method Editor が開きます。

3. サンプルセットメソッドを設定します。

a. 1 行目、Method Set/Report or Export Method セルで cIEF_CONDITIONING を選
択します。

b. 2 行目から 17 行目については、Method Set/Report or Export Method セルで
cIEF_SEPARATION を選択します。

c. 18 行目については、Method Set/Report or Export Method セルで
cIEF_SHUTDOWN を選択します。

d. サンプルに必要な情報を追加します。表 E-1 を参照してください。

表 E-1 : Sample Set Method の必須フィールド

名前 説明

Plate/Well サンプルトレイ内のサンプルの位置。

# of Injs サンプルが注入される回数。

SampleName サンプルの名前。
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表 E-1 : Sample Set Method の必須フィールド (続き)

名前 説明

Run Time
(Minutes)

実行の期間。

注意: 結果が不正確になる可能性。Run Time が装置メソッドのタイム
プログラムの継続時間以上であることを確認してください。Run Time
が短い場合、タイムプログラムが完了する前に、システムは実行を停
止します。

完成したサンプルセットを次の図に示します。

注: 次の図では、Level 列と Label Reference 列が非表示になっています。

図 E-13 : Sample Set Method

4. サンプルセットメソッドを保存します。

a. File > Save をクリックします。
Save current sample set method ダイアログが開きます。

b. Name フィールドに cIEF Sample Set Method と入力します。

c. （オプション）Method Comments フィールドに情報を入力します。

d. プロンプトが表示されたら、現在のユーザーの Waters Empower™ ソフトウェアのパスワ
ードを Password フィールドに入力し、Save をクリックします。

メソッドセットは現在のプロジェクトに保存されます。

5. Tools > Run Samples をクリックします。
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図 E-14 : Select Desired Chromatography System ダイアログ

6. 使用するシステムをクリックし、OK をクリックします。

装置が UV 検出器で構成されていることを確認してください。

Run Samples ウィンドウが開きます。

7. （Load Sample Set）をクリックします。

図 E-15 : Load Samples ダイアログ

8. Load using a previously created sample set method をクリックし、OK をクリックします。
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図 E-16 : Open an existing sample set method ダイアログ

9. リストで cIEF Sample Set Method をクリックし、Open をクリックします。
サンプルセットメソッドが Samples タブで開きます。

10. Waters Empower™ Software Project ウィンドウで、 （Start）をクリックします。
データ収集が開始します。実行中、測定中のサンプルの Sample Set Method ウィンドウの行
内のテキストが赤色で表示されます。

11. 次を実行します。

• (オプション)  (Stop) をクリックして、データ収集を停止します。

• 電圧と電流のデータを表示します。

実行が終了すると、Sample Set Method ウィンドウのすべての行内のテキストが赤色で表示
されます。

装置メソッドのインポート
1. PA 800 Plus Empower™ Driver DVD の Methods フォルダーを開きます。

2. Waters Empower™ Software Pro Interface ウィンドウで Browse Projects をクリックし、目
的のプロジェクトをクリックして、OK をクリックします。
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図 E-17 : Waters Empower™ Software Pro Interface ウィンドウ

Project ウィンドウが開きます。

3. Methods タブを開きます。

4. Windows デスクトップで Methods フォルダー内の各 min ファイルをクリックし、Project ウィン

ドウにドラッグします。
装置メソッドはプロジェクトに追加され、他のメソッドと同様に編集してメソッドセットに追加でき
ます。
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お問い合わせ先

お客様のトレーニング
• 北米：NA.CustomerTraining@sciex.com

• ヨーロッパ：Europe.CustomerTraining@sciex.com

• ヨーロッパおよび北米以外：sciex.com/education

オンライン学習センター
• SCIEX Now Learning Hub

消耗品と試薬の購入
SCIEX の消耗品と試薬は store.sciex.com からオンラインでご注文いただけます。ご注文の場合
は見積書、注文確認書、または発送書類に記載されているアカウント番号をお使いください。現在
は、米国、英国、ドイツのお客様がオンラインストアにアクセスできますが、今後、他の国にもアクセ
スを拡大する予定です。米国、英国、ドイツ以外のお客様は、地域の SCIEX サービス担当者まで
ご連絡ください。

SCIEX サポート
SCIEX およびその代理店は、十分に訓練を受けた保守/技術専門要員を世界中に配置していま
す。システムまたは起こり得る技術的問題に関するご質問にお答えします。詳細な情報について
は、SCIEX web サイト (sciex.com) を参照するか、以下の連絡先までお問い合わせください。

• sciex.com/contact-us

• sciex.com/request-support

サイバーセキュリティ
SCIEX 製品のサイバーセキュリティに関する最新のガイダンスについては、sciex.com/
productsecurity を参照してください。

ドキュメント
このバージョンのドキュメントは、以前のすべてのバージョンのドキュメントに優先します。

このドキュメントを電子的に閲覧するには Adobe Acrobat Reader が必要です。最新バージョンを
ダウンロードするには、https://get.adobe.com/reader にアクセスしてください。

ソフトウェア製品のドキュメントについては、ソフトウェアに付属のリリースノートまたはソフトウェアイ
ンストールガイドを参照してください。

お問い合わせ先
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ハードウェア製品のドキュメントを検索するには、システムまたはコンポーネントのドキュメント DVD
を参照してください。

ドキュメントの最新版は SCIEX の web サイト（sciex.com/customer-documents）で入手できます。

注: このドキュメントの無料の印刷版を請求するには、sciex.com/contact-us までお問い合わせくだ
さい。
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