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Fast Glycan Labeling and Analysis
Kit

The Fast Glycan Labeling and Analysis kit uses capillary electrophoresis to separate and
quantify oligosaccharides, also referred to as glycans, that are released from glycoproteins.

This kit contains the reagents and supplies that are required to label, separate, and identify
oligosaccharides for 100 samples with the PA 800 Plus Pharmaceutical Analysis system.

This document gives instructions for sample preparation with the Fast Glycan Labeling and
Analysis kit. It also gives instructions for data acquisition and data analysis with the PA 800 Plus
software and Waters Waters Empower™ 3 (FR4) software.

Use the information in this application guide as a place to start. If required, change the injection
time, voltage, injection type, or other parameters to find the best conditions for the requirements.

Note: For instructions about how to use the system safely, refer to the document: Overview
Guide.

Note: For accurate results, we strongly recommend the use of the Fast Glycan Labeling and
Analysis kit with a PA 800 Plus system that has been qualified with an Operational Qualification.

Safety
Refer to the safety data sheets (SDSs), which are available at sciex.com/tech-regulatory,
for information about the correct handling of materials and reagents. Always follow standard
laboratory safety guidelines. For information about hazardous substances, refer to the section:
Hazardous Substance Information.

Intended Use
The Fast Glycan Labeling and Analysis kit is for laboratory use only.

Introduction
The Fast Glycan Labeling and Analysis kit is a widely-applicable sample preparation and
analysis method for N-glycan profiling of glycoproteins. Carbohydrate profiling of therapeutic
glycoproteins provides valuable data toward understanding the activity and efficacy of these
molecules. Glycans strongly influence circulation half-life, immunogenicity, and receptor-binding
activity as well as physicochemical and thermal stability of proteins of therapeutic interest.
Identifying disease-related alterations to N-glycan structures can lead to the discovery of new
biomarkers for early diagnostics.
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The methodology uses enzymes to remove oligosaccharides from glycoproteins, and then labels
the released oligosaccharides with a fluorophore. A single molecule of fluorophore binds to a
single oligosaccharide molecule in a 1:1 stoichiometry. The labeled oligosaccharides are then
separated by size in an N-CHO capillary and detected with laser-induced fluorescence (LIF).

Workflow
Table 1 Fast Glycan Labeling and Analysis Kit Workflow

Step To Do This Refer To

1 Prepare the reagents and stock
solutions.

Prepare the Reagents and Stock
Solutions

2 Denature the proteins. Denature the Proteins

3 Release the N-Glycans. Release the N-Glycans

4 Label the glycans. Label the Released N-Glycans

5 Remove any excess dye. Remove the Excess Dye from the
Samples

6 Install the LIF detector. Install the LIF Detector

7 Install the cartridge. Install the Cartridge

6 Prepare the gel buffer and load the buffer
trays.

Load the Buffer Trays

8 Load the sample tray. Load the Sample Tray

9 Separate the glycans. Run the Samples

10 Dispose of any waste. Waste Disposal

11 Store the cartridge after use. Stow the Cartridge

12 Analyze and identify the glycans. Analyze and Identify the Glycans

Required Equipment and Materials
Note: For items with a reorder part number, sometimes the reorder quantity is different than the
quantity in the kit.

Table 2 Fast Glycan Labeling and Analysis Kit (PN B94499PTO)

Component Quantity Reorder Part
Number

BST-Bracketing Standard (10 pmol) 1 N/A

Fast Glycan Labeling and Analysis Kit
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Table 2 Fast Glycan Labeling and Analysis Kit (PN B94499PTO) (continued)

Component Quantity Reorder Part
Number

D1 reagent (50 μL) 5 N/A

D2 reagent (250 mM) 5 N/A

D3 reagent (1.5 mL) 1 N/A

D4 reagent (1.5 mL) 2 N/A

GU Ladder process control (5 mg) 1 N/A

HR-NCHO Glycan Separation Gel (56 mL) 1 N/A

IST-Internal Standard (5 mg) 1 N/A

L5-Catalyst (5 mg) 1 N/A

L6-Fluorophore (5 mg) 5 501309

M1 Magnetic Beads (22 mL) 1 N/A

Magnetic Stand 1 N/A

Pre-Assembled Capillary Cartridge 1 A55625

Table 3 Other Supplies from SCIEX

Component Quantity Part Number

CE Grade water (140 mL) 1 C48034

LIF Performance Test Mix (20 mL) 1 726022

PCR microvials (200 µL) 100 144709

Universal vial caps, blue 100 A62250

Universal vials 100 A62251

Table 4 Other Required Reagents or Supplies

Description Vendor Part Number

(Optional) Alpaqua Magnum FLX Magnet Plate Alpaqua A000400

1× phosphate buffered saline (PBS) (1 L) Santa Cruz
Biotechnology

sc-362182

1 M sodium cyanoborohydride in THF MilliporeSigma 296813
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Table 4 Other Required Reagents or Supplies (continued)

Description Vendor Part Number

2-mercaptoethanol MilliporeSigma M7154

Acetonitrile, HPLC-grade Other Lab
Supplier

Various

Peptide-N-glycosidase F enzyme (PNGase F) New England
Biolabs

P0704S

Storage Conditions
• Upon receipt, keep the Fast Glycan Labeling and Analysis kit at 2 °C to 8 °C.

• Keep the cartridge at ambient temperature.

Customer-Supplied Equipment and Supplies
• Powder-free gloves, neoprene or nitrile recommended

• Protective eyewear

• Laboratory coat

• Analytical balance

• Applicable centrifuge

• Microfuge tubes, 1.5 mL

• PCR tubes, 0.2 mL flat-cap

• Heat block capable of maintaining 60 °C

• Luer-Lok syringe, or equivalent, with a 22 gauge needle

• Pipettes and applicable tips

• Thermometer for measuring the heat block temperature

• Vortex mixer

Required Detector
A laser-induced fluorescence (LIF) detector with an excitation wavelength of 488 nm and a
520 nm emission filter is required.

Fast Glycan Labeling and Analysis Kit
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Required Cartridge or Capillary
Note: Some versions of the Fast Glycan Labeling and Analysis kit include a pre-assembled
cartridge. If required, the cartridge follows.

One of the following:

• Pre-assembled cartridge (PN A55625), with a total length of 30.2 cm and 50 μm inner
diameter (i.d.)

• Capillary cartridge (PN 144738) and bare-fused silica capillaries, 50 μm inner diameter (i.d.) ×
67 cm (PN 338451) trimmed to a total length of 30.2 cm and an effective length of 20 cm

Required Software
The GU Value software must be installed on the PA 800 Plus controller.

For systems that use 32 Karat software version 10.3 or higher, the GU Value software is
included with the 32 Karat software.

For systems that use older versions of the 32 Karat software (before 10.3), the GU Value
software must be downloaded and then installed. On a computer with Internet access, log
in to sciex.com, and then go to https://sciex.com/products/capillary-electrophoresis/pa-800-plus-
pharmaceutical-analysis-system. Search for Fast Glycan software, and then download the
installation file that has the Release Notes, example data, and the GU Value software. For
installation instructions, refer to the document: Release Notes.

Methods and Sequences
Note: This section applies to users with the PA 800 Plus system with the PA 800 Plus and
32 Karat software. If the system will be used with the Empower™ software, then the methods are
different. Refer to Run the Samples with the Waters Empower™ Software.

For systems that use 32 Karat software version 10.3 or higher, the sequence and the
following methods are installed on the PA 800 Plus controller at C:\32Karat\projects\Fast
Glycan\Method and C:\32Karat\projects\Fast Glycan\Sequence. They are not
available separately for download. The methods can also be created manually. Refer to the
section: Methods.

• Methods:

• Fast Glycan Conditioning.met: Conditions the capillary.

• Fast Glycan Separation.met: Separates the sample with a pressure injection of the
sample.

• Fast Glycan Shutdown.met: Cleans the capillary at the end of a sequence and turns
off the light source.
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• Fast Glycan GU Ladder Separation.met: Does a separation of the glucose ladder
standard.

• Sequence file:

• HR-NCHO Fast Glycan.seq: A sequence with the separation method that uses
electrokinetic sample injection.

Prepare the Reagents and Stock Solutions
Note: The solutions in this section can be made ahead of time. Make sure that the solutions are
stored correctly and are used before the solution aliquot expires.

Reconstitute the Bracketing Standard
1. Add 100 µL of CE Grade water to the BST vial, and then mix with a vortex mixer.

This makes a 50 nM solution.

2. Make aliquots of the solution in 20 µL portions.
When not in use, keep at –35 °C to –15 °C for a maximum of 6 months.

Reconstitute the IST-Internal Standard
1. Add 1,500 µL of CE Grade water to the IST vial, and then mix with a vortex mixer.

This results in a 440 µM solution.

2. To minimize repeated freeze-thaw cycles, divide the solution into aliquots in 0.5 mL
microfuge vials. Choose a volume applicable for the experimental design.

A 20 µL aliquot is sufficient for a sequence of up to 96 samples.

When not in use, keep at –35 °C to –15 °C for a maximum of 6 months.

Reconstitute the Fluorophore Label (L6)
• Add 240 µL of L5 to the L6 vial, and then mix the solution with a vortex mixer.

When not in use, keep at –35 °C to –15 °C for a maximum of 3 months.

Prepare the Samples
Denature the Proteins
Note: The following instructions give quantities for 20 samples. For reference, quantities for
1 sample are also given. For experiments with a different number of samples, modify the
quantities as applicable.

Fast Glycan Labeling and Analysis Kit
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Prepare the Denaturation Solution
1. Reconstitute the D2 reagent.

a. Add 50 µL of CE Grade water to the D2 vial.

b. Mix the contents of the vial with a vortex mixer.

The reconstituted D2 reagent can be kept at 4 °C for up to 24 hours.

2. Prepare a new 0.2 mL flat-cap PCR tube, and then label it Denaturation Solution.

3. Add the reagents specified in the following table to the Denaturation Solution tube, and then
mix the contents of the vial with a vortex mixer. This procedure produces enough for 20
samples.

Reagent For 1 Sample For up to 20
Samples

D1 1 µL 20 µL

Reconstituted D2 1 µL 20 µL

D3 1 µL 20 µL

D4 5 µL 100 µL

Discard the unused portion.

Denature the Proteins

1. Set the heat block to 60 °C.

2. Prepare 100 µg of glycoprotein sample in 10 µL of CE Grade water.

Note: For highly-glycosylated samples, a smaller quantity of protein can be used.

3. Prepare the magnetic beads.

a. Use a vortex mixer to mix the M1 vial at maximum speed until all of the beads are in
solution.

b. Add 200 µL of M1 to a new flat-cap 0.2 mL PCR tube, referred to as the sample tube in
the rest of this document.

c. Put the sample tube on a magnetic stand. After the beads are pulled to the side of the
vial, use a pipette to slowly and carefully remove the supernatant from the bottom of the
sample tube without touching the beads with the pipette tip.

Tip! Make sure that only the supernatant is removed. To prevent the removal of beads,
consider removing smaller volumes until the all of the supernatant is collected.
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d. Remove the sample tube from the magnetic stand.

4. Add 100 µg of the glycoprotein sample, prepared in step 2, to the sample tube. Do not touch
the beads with the pipette tip.

5. Use a vortex mixer to mix the sample tube for 10 seconds at maximum speed. Make sure
that the magnetic beads are fully mixed with the sample.

6. Add 5 µL of the previously-prepared denaturation solution to the sample tube, mix briefly,
and then incubate the solution for 8 minutes at 60 °C in the heat block to denature the
sample. Refer to the section: Prepare the Denaturation Solution.

Note: Do not close the sample tube. The sample tube must remain open for optimal
reaction performance.

Release and Label the N-Glycans
Note: This kit does not contain releasing enzymes, such as PNGase F. Multiple enzymatic and
chemical procedures can be used to release oligosaccharides from proteins. To successfully
label the released glycans, avoid destruction of the reducing end of the glycan by employing the
proper deglycosylation method. The following is a suggested protocol for N-deglycosylation that
uses N-glycosidase F (PNGase F).

Note: The following instructions give quantities for 20 samples. For reference, quantities for
1 sample are also given. For experiments with a different number of samples, modify the
quantities as applicable.

Prepare the Digestion Solution

Note: Different quantities of enzyme can be used but the total reaction volume should be 14 µL
per sample.

1. Prepare a new 0.2 mL flat-cap PCR tube, and then label it Digestion Solution.

2. Add the reagents specified in the following table to the Digestion Solution tube, and then
mix the tube for 5 seconds at maximum speed with a vortex mixer. This procedure produces
enough for 20 samples.

Table 5 Digestion Solution Reagents

Reagent For 1 Sample For up to 20
Samples

D4 12 µL 240 µL

PNGase F enzyme 2 µL 40 µL

Fast Glycan Labeling and Analysis Kit

Fast Glycan Labeling and Analysis Kit For the PA 800
Plus Pharmaceutical Analysis System
12/80

Application Guide
RUO-IDV-05-4092-D



Note: Digestion should be carried out with 5 mU of PNGase F, where one unit is defined
as the amount of enzyme required to catalyze the release of N-linked oligosaccharides from
1 µmol of denatured ribonuclease B per minute at 37 °C, pH 7.5.

Discard the unused portion.

Note: For applications where the presence of other proteins might cause a problem, such as
analysis with a mass spectrometer, immobilized PNGase F can be used. Immobilized PNGase F
is available from Genovis. Refer to the instructions from the manufacturer, and to the document:
M. Szigeti, J. Bodnar, D. Gjerde, Zs. Keresztessy, A. Szekrenyes, A. Guttman, "Rapid N-glycan
release from glycoproteins by immobilized PNGase F microcolumns", J.Chromatogr. B 1032
(2016) 139-143).

Release the N-Glycans
1. Add 12 µL of the digestion solution prepared in the previous section to the sample tube, and

then incubate the solution for 20 minutes at 60 ºC in the heat block. Refer to the section:
Prepare the Digestion Solution.

Note: Do not close the sample tube. The sample tube must remain open for optimal
reaction performance.

2. After 20 minutes, close the sample tube, and then mix for 10 seconds at maximum speed
with a vortex mixer.

3. Add 200 µL of acetonitrile to the sample tube, and then mix for 10 seconds at maximum
speed with a vortex mixer.

4. Incubate for 1 minute at ambient temperature.

5. Spin the tube for 1 second to 2 seconds with a microcentrifuge to remove any solution that
might be suspended from the cap.

6. Put the sample tube on a magnetic stand. After the beads are pulled to the side of the vial,
use a pipette to slowly and carefully remove the supernatant from the bottom of the sample
tube without touching the beads with the pipette tip.

7. Remove the sample tube from the magnetic stand.

Tips for Best Results
• To avoid aggregating the beads, use the magnets or stand only for the time specified in the

sample clean-up and elution procedure.

• Always vigorously re-suspend the beads before adding acetonitrile. The beads are less
susceptible to aggregation in aqueous solutions than in organic solutions.

• To prevent loss of beads that might be floating in the supernatant, always pipette from the
bottom of the vial.
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• After the solution is mixed at high speed with a vortex mixer, some sample might be
suspended from the vial cap. To prevent sample loss, spin the tube for 1 second to 2 seconds
in a centrifuge to remove any solution that might be suspended from the cap.

Prepare the Labeling Solution

DANGER! Toxic Chemical Hazard. Read the safety data sheet for 1 M sodium
cyanoborohydride (in THF) before use.

Note: Flammable gases can be released when sodium cyanoborohydride touches water. Keep
this chemical in dry conditions. To minimize exposure to possible sources of moisture, use a dry
needle to remove chemical and add dry argon gas to the container.

Note: The labeling solution must be made fresh before use.

1. Prepare a new 0.2 mL flat-cap PCR tube, and then label it Labeling Solution.

2. In a fume hood, add the reagents specified in the following table to the Labeling Solution
tube, and then mix the tube with a vortex mixer. This procedure produces enough for 20
samples.

Tip! Use the syringe to remove the cyanoborohydride from the vial.

Table 6 Labeling Solution Reagents

Reagent For 1 Sample For up to 20
Samples

Reconstituted L6 9 µL 180 µL

D4 3 µL 60 µL

1 M sodium cyanoborohydride (in THF) 1 µL 20 µL

Reconstituted IST 1 µL 20 µL

3. Spin the tube for 1 second to 2 seconds in a centrifuge to remove any solution that might be
suspended from the cap
Discard the unused portion.

Label the Released N-Glycans
1. Working in a fume hood, add 11 µL of the Labeling Solution to each sample tube. Refer to

the section: Prepare the Labeling Solution.

2. Mix the sample tube for 10 seconds at maximum speed with a vortex mixer.
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Make sure that the magnetic beads are well mixed with the labeling solution because the
beads contain the glycans to be labeled. If the beads are not mixed, then mix the solution
again.

3. Incubate the sample tube in the heat block for 20 minutes at 60 °C.

Note: Do not close the sample tube. The sample tube must remain open for optimal
reaction performance.

Note: Discard the unused labeling solution.

Remove the Excess Dye from the Samples

Tip! Make sure that only the supernatant is removed. To prevent the removal of beads, consider
removing smaller volumes until the all of the supernatant is collected.

Note: The following procedure uses a magnetic stand. If required, then another magnet can be
used instead of the stand.

1. After the labeling reaction is complete, remove the sample tube from the heat block.

2. Rinse the labeled sample.

a. Add 10 µL of D4 to the sample tube.

b. Close the lid, and then mix for 10 seconds at maximum speed with a vortex mixer.

c. Add 160 µL of acetonitrile to the sample tube.

d. Close the lid, and then mix for 10 seconds at maximum speed with a vortex mixer.

e. Let the tube incubate for 1 minute at ambient temperature.

f. If required, then spin the sample tube in a centrifuge for 1 second to 2 seconds at
maximum speed to remove any solution suspended from the lid.

g. Put the sample tube on a magnetic stand. After the beads are pulled to the side of the
vial, use a pipette to slowly and carefully remove the supernatant from the bottom of the
sample tube without touching the beads with the pipette tip.

h. Remove the sample tube from the magnetic stand.

3. Wash the sample.

a. Add 20 µL of CE Grade water to the sample tube.

b. Close the lid, and then mix for 10 seconds at maximum speed with a vortex mixer.

c. Add 160 µL of acetonitrile to the sample tube.

d. Close the lid, and then mix for 10 seconds at maximum speed with a vortex mixer.

e. Let the tube incubate for 1 minute at ambient temperature.
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f. If required, then spin the sample tube in a centrifuge for 1 second to 2 seconds to
remove any solution suspended from the lid.

g. Put the sample tube on a magnetic stand. After the beads are pulled to the side of the
vial, use a pipette to slowly and carefully remove the supernatant from the bottom of the
sample tube without touching the beads with the pipette tip.

4. Do the wash again: Repeat step 3.

CAUTION: Potential Sample Loss. Do not wash the sample more than three times,
even if the sample tube appears to contain dye. Additional washes might remove
small glycans as well as the dye.

5. Remove the sample tube from the magnetic stand.

6. Add 100 µL of CE Grade water to the sample tube, and then mix for 10 seconds at
maximum speed to elute the labeled glycans from the beads.

7. Put the sample tube on a magnetic stand. After the beads are pulled to the side of the vial,
use a pipette to slowly and carefully remove the supernatant from the bottom of the sample
tube without touching the beads with the pipette tip.

8. Put the supernatant in a 0.2 mL PCR vial.

The supernatant contains the labeled and purified glycans.

9. Do one of the following:

• Prepare and load the sample tray, and then start the run. Refer to the section: Load the
Sample Tray.

• Store the vials at –35 °C to –15 °C for a maximum of 1 month.

(Optional) Prepare and Label the GU-Glucose Ladder Standard

DANGER! Toxic Chemical Hazard. Read the safety data sheet for 1 M sodium
cyanoborohydride (in THF) before use.

1. Reconstitute a portion of the GU-Glucose Ladder Standard.

a. Add 5 mg of the GU-Glucose Ladder Standard to a 1.5 mL microfuge vial.

b. Add 80 µL of CE Grade water to the vial, and then mix the contents of the tube with a
vortex mixer until the GU-Glucose Ladder Standard is completely dissolved.

2. Add 2 µL of the GU solution to a 0.5 mL microfuge vial.
Discard the remainder of the GU solution.

3. Add 9 µL of reconstituted L6 to the GU-Glucose Ladder Standard.

4. In a fume hood, add 1 µL of 1 M sodium cyanoborohydride (in THF) to the GU vial, and then
put the cap on the vial.
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5. Use a vortex mixer to mix the contents of the vial for 10 seconds at maximum speed.

6. Use a centrifuge to spin the vial for 1 second to 2 seconds to bring the solution to the bottom
of the vial.

7. Open the vial cap, and then use the heat block to incubate the vial at 60 °C for 40 minutes.

Note: Do not close the sample tube. The sample tube must remain open for optimal
reaction performance.

Tip! Measure the temperature of the heat block with a thermometer to make sure the
temperature is correct.

After incubation, the labeled GU-Glucose Ladder Standard is a dry yellow pellet.

8. Prepare the labeled GU ladder stock solution.

a. Add 100 µL of CE Grade water to the solid, and then mix until the solid is completely
dissolved.

b. With a microcentrifuge, spin the vial for a few seconds to bring the solution to the
bottom of the vial.
This is the labeled GU ladder stock solution. When not in use, keep at –35 °C to –15 °C
for a maximum of 6 months.

9. Add 200 µL of the diluted GU ladder stock solution in a microvial, and then put the vial in the
sample tray. Refer to the section: Load the Sample Tray.

Prepare the PA 800 Plus System
Use the procedures in this section to prepare the PA 800 Plus system to acquire data.

Tip! To save time, turn on the light source 30 minutes before the start of the run to let it become
warm.

Install the LIF Detector
1. Turn off the PA 800 Plus system.

2. Install the LIF detector. For detailed instructions, refer to the document: Maintenance Guide.

3. Turn on the system.

Clean the Electrodes, Insertion Levers, and Interface Block
CAUTION: Potential System Damage. Do not let the buffer crystallize on the electrodes,
opening levers, capillary tips, and interface block. Salt crystals might cause broken
capillaries, bent electrodes, jammed vials, or missed injections.
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Clean the electrodes, opening levers, and interface block every week or when chemistries are
changed. For detailed instructions, refer to the section: "Clean the Electrodes, Insertion Levers,
and Interface Block" in the document: Maintenance Guide.

The separation buffer can evaporate resulting in salt deposits in the system unless regular and
thorough cleaning is performed.

Install the Cartridge
1. Remove the cartridge from the box.

2. For a pre-assembled cartridge, remove the aperture from the cartridge, and then install the
LIF aperture and probe guide. For detailed instructions, refer to the document: Maintenance
Guide.

3. Install the cartridge in the PA 800 Plus system. For detailed instructions, refer to the
document: Maintenance Guide.

Tip! Turn on the laser, and then let it become warm for at least 30 minutes.

4. (Optional) Calibrate the LIF detector.
Use the Calibration wizard, which is available from the Instrument Configuration dialog
in the 32 Karat software. For detailed instructions, refer to the section: Calibrate the LIF
Detector (Optional).

Condition the Capillary
1. Condition the capillary with the conditioning method (downloaded from the SCIEX website).

2. Before a new capillary is used, to rinse the capillary, do a 5 minute wash at 80 psi with CE
Grade water.

Load the Buffer Trays
CAUTION: Potential System Damage. Do not fill any vial with more than 1.5 mL of liquid.
Fill waste vials with 1.0 mL of liquid. Do not let more than 1.5 mL of liquid collect in waste
vials. If a vial is filled with more than 1.5 mL of liquid, then the pressure system can be
damaged.

Note: To prevent air bubbles, do not shake or vigorously mix the separation gel. Air bubbles
might cause issues with the separation.

Note: Do not reuse the vials or caps, because they might be contaminated with dried gel and
other chemicals.

1. Use the layout in the follwing figure to put the vials in the buffer trays. Each row is sufficient
for a minimum of 20 runs.
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The vials of water in positions E1 in both trays are used for the Fast Glycan Shutdown
method.

Figure 1 Buffer Tray Layout

Note: During electrophoresis, the ionic strength of the buffer changes. The separation
method is programed to increment the buffer vials after 20 runs to prevent ionic depletion.

2. Fill the vials shown in the following table, and then attach the cap. Refer to the following
figure.

Table 7 Vials to Prepare

Label No. of Vials Vol./Vial (mL) Reagent

Water 5 1.5 CE Grade water

Gel-I 2 1.5 HR-NCHO Glycan Separation Gel

Gel-S 2 1.5 HR-NCHO Glycan Separation Gel

Waste 1 1.0 CE Grade water
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Figure 2 Universal Vial and Cap Setup

Item Description

1 Universal vial cap

2 Maximum fill line

3 Universal vial

Load the Sample Tray
Note: Do not reuse the vials or caps, because they might be contaminated with dried gel and
other chemicals.

Note: For workflows that have small sample volumes, SCIEX sells vials that are specially made
for small volumes. For volumes between 5 μL and 50 μL, with a standard volume of 25 μL,
use nanoVials. For volumes between 50 μL and 200 μL, with a standard volume of 100 μL, use
microvials.

1. Prepare the BST-Bracketing Standard, and then put it in the sample tray.
Refer to the section: Reconstitute the Bracketing Standard.

a. Add 30 µL of CE Grade water to one aliquot of the reconstituted BST-Bracketing
Standard.

b. Mix the BST-Bracketing Standard.

c. Put a microvial in a universal vial. Refer to the following figure.
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Figure 3 Microvial in a Universal Vial

Item Description

1 Universal vial cap

2 Microvial

3 Universal vial

4 Microvial inside a universal vial

d. Transfer all of the diluted BST-Bracketing Standard to the microvial.

e. Put a blue cap on the universal vial.

2. Add the samples to the microvials. For each sample:

a. If required, gently thaw the sample.

b. Transfer between 50 µL to 200 μL of the sample to a microvial.

c. Put a blue cap on the universal vial. Refer to the figure: Figure 3.

3. Put each universal vial in the sample tray. Refer to the figure: Figure 4.

Note: The maximum number of samples that can be put in the sample tray is 36.
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Figure 4 Sample Tray Layout

4. (Optional) Load the GU-Glucose Ladder Standard.
The GU-Glucose Ladder Standard serves as the process control.

a. Put the microvial that contains the GU-Glucose Ladder Standard in a universal vial.
Refer to the figure: Figure 3.

b. Put a blue cap on the universal vial.

c. Put the vial in position SI:F7 in the sample tray. Refer to the figure: Figure 4.

Run the Samples
Create the Example Instrument
Note: The following procedure is required if the PA 800 Plus software will be used for data
acquisition and analysis. If the 32 Karat software will be used instead, then this procedure is not
required.

This procedure requires the user name and password for a user with administrative privileges for
the 32 Karat software.

For detailed instructions, refer to the documents: 32 Karat Software Help or Methods
Development Guide.
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1. Double-click the 32 Karat icon on the desktop.

2. Click Tools > Enterprise Login, type the user name and password, and then click Login.

3. Click Tools > System Administration Wizard.

Figure 5 Select Administration Wizard Window

4. Click Instrument, and then click Next.

5. Follow the instructions in the wizard to create the instrument. When prompted for the
instrument name, type Fast Glycan.
The PA 800 plus System Configuration dialog opens.

6. Click LIF Detector, , and then click OK.

7. Do one of the following:

• If the system is connected to the controller and it is turned on, then click Auto
Configuration.

• If the system is not connected to the controller or it is turned off, then in the Configured
modules list, right-click LIF Detector and select Open. Make sure that the trays are
configured correctly, and then click OK.

8. Click OK.
The PA 800 plus System Configuration dialog closes.

Fast Glycan Labeling and Analysis Kit

Application Guide
RUO-IDV-05-4092-D

Fast Glycan Labeling and Analysis Kit For the PA 800
Plus Pharmaceutical Analysis System

23/80



Create the Example Project
Note: The following procedure is required if the PA 800 Plus software will be used for data
acquisition and analysis. If the 32 Karat software will be used instead, then this procedure is not
required.

This procedure requires the user name and password for a user with administrative privileges for
the 32 Karat software.

1. Double-click the 32 Karat software icon on the desktop.
If the 32 Karat software is already open, close any instrument windows that are open.

2. Click Tools > Enterprise Login, type the user name and password, and then click Login.

3. Click Tools > System Administration Wizard.

Figure 6 Select Administration Wizard Window

4. Click Project and then click Next.

5. Follow the instructions in the wizard to create the project. When prompted for the project
name, type Fast Glycan.
Make sure to assign users to the project.

For detailed instructions, refer to the documents: 32 Karat Software Help or System
Administration Guide.
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6. If required, then download the method and sequence files from the SCIEX website. Refer to
the section: Methods and Sequences.

7. Copy the methods to the methods folder for the project. By default, this is C:
\32Karat\projects\Fast Glycan\Method.

8. Copy the sequence to the sequence folder for the project. By default, this is C:
\32Karat\projects\Fast Glycan\Sequence.

Create the Sequence and Start the Run
Note: For Waters Empower™ software users, refer to the section: Run the Samples with the
Waters Empower™ Software.

1. Double-click the PA 800 Plus software icon on the desktop to open the PA 800 Plus
software.

2. In the PA 800 plus window, click  (Run) in the upper right corner.

3. Click the Fast Glycan instrument, and then click Fast Glycan. If system administration is
enabled, then type a user name and password when prompted.
The Instrument Status and Direct Control page opens.

Figure 7 Instrument Status and Direct Control Page

4. Click  (Describe).

5. In the Application list, click Fast Glycan. In the Sequence list, click Browse, and then
browse to the Fast Glycan sequence. If required, type a user name and password.
The page updates to show the selected sequence and all of the rows in the sequence are
designated as samples.

6. Set the type for the first and last rows in the sequence. The first row is for capillary
conditioning and the last row is for system shutdown.
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a. Click the first row (with the Fast Glycan Conditioning method) to select it, and

then click  (Always) in the Rows section.

b. Click the last row (with the Fast Glycan Shutdown method) to select it, and then

click  (Always) in the Rows section.

The icon in the Type column first and last rows in the sequence is now a triangle.

Figure 8 Describe sequence rows and columns Page: Conditioning Method Set to
Always

7. (Optional) For rows containing system suitability samples, click the row to select it, and then
click  (Control).

8. In the lower right corner of the window, click  (Save), and then click 
(Finish).

9. In the Number of samples field, click the arrow buttons to set the number of samples for
the run.
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As the number of samples changes, the images of the buffer and sample trays on the right
are updated to show the correct number of vials and their locations for the run. For example,
in Figure 9, one row of reagents is required for 16 samples.

Figure 9 Tray Map for Fast Glycan

10. If the buffer and sample trays have not been loaded, click  (Load), load the buffer
and sample trays in the PA 800 Plus system, and then close the door.

11. Click  (Next), and then click Yes - run now.

Figure 10 Samples Loaded Prompt
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Figure 11 PA 800 Plus Software During Data Acquisition

Waste Disposal
WARNING! Biohazard or Toxic Chemical Hazard. Obey local directives to
discard chemicals, cartridges, capillaries, vials and caps, and the remains
of the prepared samples. They might contain regulated compounds and
biohazardous agents.

Stow the Cartridge
Stow the Cartridge Less Than 10 Days
1. Use the shutdown method to clean the capillary.

The shutdown method fills the capillary with water.

2. Keep the cartridge up to 10 days in the system with the capillary tips immersed in vials of
CE Grade water.

Stow the Cartridge More Than 10 Days
1. Use the shutdown method to clean the capillary.

2. Rinse the capillary with CE Grade water for 10 minutes at 100 psi.
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3. Remove the cartridge from the system.

4. Put the cartridge in the cartridge storage box with the capillary tips immersed in vials of CE
Grade water.

5. Keep the cartridge upright in the cartridge box at ambient temperature.

Prepare the Cartridge After Storage
• If the cartridge has not been used for more than a day, then use the Fast Glycan

Conditioning.met method to condition the capillary.

Analyze the Data
Analyze and Identify the Glycans
1. Open the 32 Karat software.

2. Right-click the Fast Glycan instrument, and then select Open Offline to open it.

3. Create a sequence with the Sequence Wizard.

a. Click File > Sequence > Sequence Wizard.

b. Click  (Browse), and then select the Fast Glycan Separation method.

c. Click From existing data files.

Figure 12 Method Page

d. Click Next.
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e. In the Select Files page, click  (Browse), and then navigate to the location of the
data files.

f. For each file to be analyzed, click the file in the upper list, and then click Add. After all
of the files to be analyzed are listed in the Data Files table, click Open.
The file names appear in the list in the Select Files page.

Figure 13 Select Files Page

g. Click Finish.

The wizard closes and a window with the sequence opens.

4. Click the Run Type column heading to select the column, and then right-click Set Run
Types > Summary.
The Run Type column updates to show Summary Begin in the first row, Summary End in
the last row, and Summary Run in all of the other rows.

5. In the first row of the sequence, click .
The Sample Run Type(s) dialog opens.

6. Make sure that Begin Summary is selected, and then click OK.
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Figure 14 Sample Run Type(s) Dialog

7. Click Sequence > Properties .
The Sequence Properties dialog opens.

8. Select Export summary, click  (Browse), and then select the folder to save the results.
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Figure 15 Sequence Properties Dialog

9. Click File > Sequence > Save As, and then type a name for the sequence.

10. Click Sequence > Process.
The Process Sequence dialog opens.

11. Select Print method reports, and then click Start.

Figure 16 Process Sequence Dialog
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The 32 Karat software processes the sequence, integrates the peaks, and then identifies
the glycans. If there are many samples, the analysis can take some time. After the analysis
is finished, several PDF reports are created:

• The GU Value Report, which opens automatically at the end of the analysis. This report
is saved to the folder specified in the Data folder in the Sequence Properties dialog and
is named GU Value Report v1.0_MMDDYYYY_HHMMSS.pdf, where MMDDYYYY is the
date and HHMMSS is the time that the file was created.

• For each data file in the sequence, a method report. The method report is saved to the
folder specified in the Sciex PDF Writer Preferences dialog. The method reports are part
of the GU Value Report.

GU Value Report
The following figures show the different sections of the GU Value Report. This report was
created by analyzing the example data files.

At the top of the report is the report heading with general information about the analysis.

Figure 17 GU Value Report: Report Heading

After the heading is the sample index (not shown), a list of the data files that were analyzed
when the sequence was processed.

After the sample index is a series of method reports, one for each row in the sequence. The first
part of the report gives information including sample file name, sample ID, location of the file,
and the location and name of the method. Refer to the following figure: Figure 18.
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Figure 18 Method Report: Heading and Electropherogram

The second part of the report is a table of the glycans identified by the analysis. The glycans are
named with Oxford glycan IDs in the Name and ProbableMatch columns. Use the IDs to find
the structure by referring to the Oxford and Composition Letter Translation Table at the end of
the GU Value Report. Refer to the following figure: Figure 19.

Figure 19 Method Report: Identified Glycans
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At the end of the report is the Oxford and Composition Letter Translation Table which shows
structures for all of the glycans that the GU Value can identify. Refer to the following figures:
Figure 20, Figure 21, and Figure 22.

Figure 20 Translation Table
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Figure 21 Translation Table (continued)
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Figure 22 Translation Table (continued)
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Troubleshooting
Symptom Possible Cause Corrective Action

No peaks 1. There are issues
with the LIF
detector.

2. The separation
method is incorrect.

3. There is an air
bubble at the bottom
of the sample vial.

4. The capillary
window or tip is
broken.

5. The sample is
missing or not in the
correct position in
the sample tray.

1. Make sure that the probe is connected
correctly to the clamp bar on the
LIF detector. Refer to the document:
Maintenance Guide.

2. Open the separation method in the
software, and then make sure that:

• The voltage is correct.

• Reverse polarity is selected.

During the run, observe the amber LED
on the PA 800 Plus System. It should
be lit when the reverse polarity voltage is
applied.

3. Use a centrifuge to spin the sample tube
to make sure that there are no bubbles at
the bottom.

4. Inspect the capillary window and tip.
If either is broken, then replace the
cartridge. If they are not broken, then:

• Clean the probe aligner with a cotton
swab dampened with CE Grade water.

• Clean the aperture in a water bath.

After cleaning, assemble the cartridge,
and then run the samples again.

5. Make sure that the samples are in the
correct locations in the sample tray.
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Symptom Possible Cause Corrective Action

Low intensity peaks 1. The labeling
reaction was not
performed properly.

2. The PNGase
enzyme activity was
low.

3. The sample
concentration is too
low.

4. The deglycosylation
was not complete.

1. Compare the peak intensity of the IST
peak to the intensities of the DP2 and
DP15 peaks from the bracketing standard.
If the IST peak is lower than the DP2
and DP 15 peaks, prepare the sample
again. Refer to the section: Release the
N-Glycans. Make sure to:

• Prepare fresh L6.

• Make sure to add L5 to the L6 vial.

• Make sure that the sodium
cyanoborohydride solution is not cloudy
and is free of precipitates.

• Make sure that the labeling reaction
incubates for 20 minutes and that the
temperature of the heat block is 60 °C.

2. Examine the peak intensity for the IST
peak. If it is greater than 50 RFU, then
digest the sample again, and then add
more PNGase F enzyme or use PNGase
F from a different lot. Make sure to add
D4 to both the denaturation and labeling
solutions.

3. Make sure that the amount of protein is
100 µg (at a concentration 10 mg/mL). If
the sample concentration is significantly
lower, then concentrate the sample in a
spin filter with a 10 kDa molecular weight
cutoff (MWCO).

4. Make sure the that amount of protein
is 100 µg. If it is acceptable, then
prepare the sample again and increase
the incubation time for the deglycosylation
step, increase the quantity of enzyme, or
use a new enzyme lot.

Saturated peak
intensity

The sample
concentration is too high.

Dilute the sample with water, and then run the
sample again.
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Symptom Possible Cause Corrective Action

Low current or no
current

1. The capillary
temperature is not
correct.

2. The capillary
window or tip is
broken.

3. There are problems
with the capillary.

4. The reagents are
contaminated.

5. The buffer vials are
not in the correct
positions in the
buffer trays.

1. Open the separation method in the
software, and then make sure that the
capillary temperature is correct.

2. Examine the capillary window and tip.
If either is broken, then replace the
cartridge.

3. Resolve other issues with the capillary:

• Make sure that the capillary is not
blocked.

• Make sure that the aperture plug
is seated in the cartridge and that
the probe guide is attached securely
to the plug. Refer to the document:
Maintenance Guide.

4. Do not use vials or caps more than
once. Fill clean vials with newly prepared
reagents, cover the vials with clean caps,
and then replace the vials in the tray.

5. Make sure that the buffer vials are in the
correct position in the buffer tray.

Shifts in migration
time between runs
on the same day

The capillary was not
properly equilibrated.

Use the conditioning method to equilibrate the
capillary, and then run the samples again.

Shifts in migration
time over an
extended period
of time with low
current

The capillary is partially
blocked or the surface is
contaminated.

Rinse the capillary with CE Grade water at
75 psi for 2 minutes.
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Symptom Possible Cause Corrective Action

Carryover The vials or caps are
contaminated.

Do not use vials or caps more than once.
Replace the buffer vials with clean vials filled
with buffer, attach clean caps to the vials, and
then increment as required.

Replace the water vials with clean vials filled
with CE Grade water, attach clean caps to the
vials, and then increment as required.

Make sure that the waste vials contain 1.0 mL
of water and have been put in the outlet buffer
tray.

Add one or more water dip steps to the time
program after the sample injection step.

Spikes in
electropherogram

Air is dissolved in the
separation gel.

To remove bubbles from the gel buffer, do one
or all of these:

• Sonicate the buffer vials for 10 seconds to
20 seconds to remove air bubbles.

• Use a centrifuge to spin the vial at 30 × g
for 5 minutes to remove air bubbles.

If air bubbles are still present, then prepare
new gel buffer vials. Do not mix the buffer with
a vortex mixer.

Extra peaks The plasticware
used during sample
preparation or the
sample vials are
contaminated with
materials that interact
with L6-Fluorophore.

Use new microvials, especially for steps
related to labeling.

Fewer small
glycans (DP < 5)
than expected

Small glycans were
washed away during dye
removal.

Do fewer wash steps to remove the dye.

Multiple Save file
as dialogs appear
during data analysis

The location of the Sciex
PDF Writer software
folder is incorrect.

Make sure that the folder location in the
Preferences - PDF Writer dialog exists and
that the other settings are correct. Refer to the
document: GU Value Software Release Notes.
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Symptom Possible Cause Corrective Action

The GU Value
Report does not
appear at the end
of data analysis
and the sequence
summary

Sciex PDF is not
selected as the printer
for the instrument.

Make sure that the Sciex PDF Writer software
is installed and configured correctly. Refer to
the document: GU Value Software Release
Notes.
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Hazardous Substance Information A
The following information must be noted and the related safety measures must be obeyed. For
more information, refer to the related safety data sheets. The safety data sheets are available on
request or can be downloaded from our website, at sciex.com/tech-regulatory.

Hazard classification according to HCS 2012.

BST-Bracketing Standard

WARNING! May form combustible dust concentrations in air.

D1 Reagent

WARNING! Causes serious eye irritation and skin irritation.

D2 Reagent

DANGER! Toxic if swallowed. May cause allergy or asthma symptoms or
breathing difficulties if inhaled. May cause an allergic skin irritation.

D3 Reagent

WARNING! Causes mild skin irritation.

HR-NCHO Separation Gel

WARNING! May be harmful if swallowed.

L5 Catalyst

DANGER! Causes severe skin burns and eye damage.

Other Reagents

These components are not classified as hazardous:

Hazardous Substance Information
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• D4 reagent

• G20-Glucose Ladder Standard

• IST-Internal Standard

• L6 fluorophore

• M1-Glycan Capture Beads

For reagents from other vendors, read the safety data sheet from the vendor before use.
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Methods B
Note: The following information applies to users that use the PA 800 Plus system with the PA
800 Plus and 32 Karat software. If the system is used with the Waters Empower™ software, then
the methods are different. Refer to the section: Run the Samples with the Waters Empower™

Software.

The Fast Glycan Labeling and Analysis application requires three methods.

A fourth method, to separate the GU ladder, is optional.

Note: The values on the Initial Conditions and LIF Detector Initial Conditions tabs are the same
for all of the methods.

Conditioning Method
Figure B-1 Initial Conditions Tab

Methods
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Figure B-2 LIF Detector Initial Conditions Tab

Figure B-3 Time Program Tab

Methods
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Separation Method
Figure B-4 Initial Conditions Tab

Methods

Application Guide
RUO-IDV-05-4092-D

Fast Glycan Labeling and Analysis Kit For the PA 800
Plus Pharmaceutical Analysis System

47/80



Figure B-5 LIF Detector Initial Conditions Tab

Figure B-6 Time Program Tab
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Shutdown Method
Figure B-7 Initial Conditions Tab
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Figure B-8 LIF Detector Initial Conditions Tab

Figure B-9 Time Program Tab

Methods

Fast Glycan Labeling and Analysis Kit For the PA 800
Plus Pharmaceutical Analysis System
50/80

Application Guide
RUO-IDV-05-4092-D



Calibrate the LIF Detector (Optional) C
This procedure is optional. If there is a requirement for consistency from system to system or
cartridge to cartridge, then do this procedure. For information about the calibration, refer to the
section: "About Automatic Calibration" in the document: Maintenance Guide.

Calibrate the LIF detector after the LIF detector is installed, after a different cartridge is installed,
or after a new capillary is installed in the cartridge.

Note: The following procedure technically does normalization, not calibration. Normalization
uses a measured quality, such as the fluorescence of the LIF Performance Test Mix. Calibration
uses an external standard. Because the software user interface uses the term calibration, that
term is used in this guide.

Required Materials

• LIF Performance Test Mix

• CE Grade water

1. Turn on the PA 800 Plus system.

2. Open the 32 Karat software.
The 32 Karat Software Enterprise window opens.

3. Open the LIF instrument, open the Direct Control window, and then turn on the laser.

4. In the 32 Karat Software Enterprise window, click Tools > Enterprise Login, and then log
on as a user with Administrative privileges.

5. Right-click the Fast Glycan instrument icon, and then click Configure > Instrument.
The Instrument Configuration dialog opens.

6. Click Configure.
The PA 800 plus Configuration dialog opens.

7. In the right pane, click the LIF Detector icon, and then right-click and click Open.
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Figure C-1 PA 800 plus System Instrument Configuration Dialog for LIF Detectors

8. Click LIF Calibration Wizard.

9. Do the calibration:

a. Click Auto, and then click Next.
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Figure C-2 Calibration Wizard - Step 1

b. In the Target RFU field, type 15.

c. Make sure that the values in the Capillary dimensions section are correct, and then click
Next.
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Figure C-3 Calibration Wizard - Step 2

10. Put a universal vial in position A1 in the buffer outlet tray.

11. Put universal vials in positions A1 and B1 in the buffer inlet tray.

Note: To prevent splashing, put the empty vials in the tray, and then add liquid and attach
the caps.
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Figure C-4 Calibration Wizard - Step 3

12. Fill the vials, and then put caps on the vials:

• Inlet buffer tray position A1: 1.5 mL of CE Grade water

• Inlet buffer tray position B1: 1.5 mL of LIF Performance Test Mix

• Outlet buffer tray position A1: 1.0 mL of CE Grade water

13. Click Next.
The 32 Karat software does the calibration. When the calibration is complete, the Calibration
Wizard - Step 4 window opens.

If the message No step change detected is shown, then the detector cannot detect the
solution. For troubleshooting procedures, refer to the section: No Step Change Detected.

14. Close all of the dialogs and windows.
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Troubleshoot the LIF Detector Calibration
CCF Values for LIF Detector Calibration
Issue Action

Reported CCF value is
less than 0.1

or

System performance is
not satisfactory

• Make sure that the correct capillary was used, and that it is not
broken.

• Make sure that the laser output for the laser in use on the system is
correct.

• Make sure that the correct filters are installed in the LIF detector:

• Excitation: 488 nm

• Emission: 520 nm

• Replace the test mix, buffer, and capillary, and then do the
calibration again. If the issue continues, then contact SCIEX
Technical Support at sciex.com/request-support.

Reported CCF value is
between 0.1 and 10.0

There is no issue with the system. Run a standard and make sure that
the system performance is satisfactory.

Reported CCF value is
more than 10

or

System performance is
not satisfactory

• Make sure that the laser output for the laser in use on the system is
correct.

• Make sure that the correct filters are installed in the LIF detector:

• Excitation: 488 nm

• Emission: 520 nm

• Replace the test mix, buffer, and capillary, and then do the
calibration again. If the issue continues, then contact SCIEX
Technical Support at sciex.com/request-support.

No Step Change Detected
The LIF calibration compares detector signals from a nonfluorescent solution and a known
fluorescent solution. When a rinse with nonfluorescent solution is done and then followed by a
rinse with fluorescent solution, the first part of the detector signal should be near zero and the
second part should be near the target fluorescent value. This detector output is in the shape of
a step and is referred to as a step change. If a step change is not seen, then the applicable
solutions are not passing the detector or the detector cannot detect the solutions.

1. Make sure that the switch on the right side of the laser is in the ON position.
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2. Make sure that the laser that was supplied with the system is connected and the LASER ON
light is illuminated.

3. To make sure that the solution goes through the capillary, from buffer inlet position A1 to
an empty buffer vial in outlet position B1, use Direct Control to do a pressure rinse with CE
Grade water at 20 psi for 5 minutes.

4. When the rinse starts, open the sample cover. Look at the outlet end of the capillary in
position B1.

• If there are droplets on the outlet end of the capillary, then do step 6.

• If there are no droplets on the outlet end of the capillary, then the capillary is blocked or
the system has a pressure failure. Continue with the next step.

5. Replace the capillary, and then do the pressure rinse again.

• If there are still no droplets on the outlet end of the capillary, then contact SCIEX
Technical Support at sciex.com/request-support.

• If there are droplets on the outlet end of the capillary, then the detection system is the
only possible cause. Continue with the next step.

6. Make sure that the correct filters are installed in the LIF detector.

7. If no step change is detected, then do the calibration procedure again. Refer to the section:
Calibrate the LIF Detector (Optional).

If the calibration procedure has been done more than 3 times, then manually set the
calibration correction factor (CCF) to 1.0, and then calibrate the LIF detector again.

If the LIF detector calibration continues to fail, then contact SCIEX Technical Support at
sciex.com/request-support.

Calibrate the LIF Detector (Optional)
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Run the Samples with the Waters
Empower™ Software D
This section gives instructions on data acquisition while the Waters Empower™ software is used.

Data analysis to determine the glucose unit (GU) values is not available in the Waters
Empower™ software. It is up to the customer to decide how to perform data analysis. Either:

• Contact SCIEX for help with creating custom calculations for GU values, and then contact
Waters for help with setting up the calculations in the Waters Empower™ software.

• In the Waters Empower™ software, create an export method, and then export the data to the
AIA format. Open the 32 Karat and the GU Value softwares, and then analyze the exported
data. Refer to the section: Create an Export Method.

Tip! Add the export method to the method set for automatic export after data acquisition.
Refer to the documentation that comes with the Waters Empower™ software.

Create the Instrument Methods
Note: The validated instrument methods are included on the PA 800 Plus Empower™ Driver
DVD. The methods can be imported instead of being creating manually. Refer to the section:
Import the Instrument Methods. If the methods are missing, then use the following instructions to
create them.

Three instrument methods are required:

• FAST GLYCAN_CONDITIONING

• FAST GLYCAN_SEPARATION

• FAST GLYCAN_SHUTDOWN

A fourth instrument method, GU LADDER_SEPARATION, is optional and is only needed if the
glucose ladder is included as a sample.

Note: The values on the General and Detector tabs are the same for all of the methods.

Note: Pressure values can be shown in millibar (mbar) or pounds per square inch (psi). The
registry setting for the Waters Empower™ software controls which value is used. The default unit
is millibar. To change the units, refer to the document: PA 800 Plus Empower™ Driver Release
Notes.
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1. In the Waters Empower™ Software Project window, click File > New Method > Instrument
Method.

Figure D-1 Select Desired Chromatography System Dialog

2. Click the system to be used, and then click OK.
Make sure that the instrument is configured with an LIF detector.
The Instrument Method Editor opens.

3. Set the parameters on the General tab.
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Figure D-2 General Parameters for FAST GLYCAN_CONDITIONING Instrument Method

4. Open the Detector tab, click LIF in the Detector Type list, and then set the parameters.

Note: For 3D data, in the Electropherogram Channel Data section, set the Data Rate to On.
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Figure D-3 Detector Parameters for FAST GLYCAN_CONDITIONING Instrument
Method

5. Add the events in the following figure to the time program.

Figure D-4 Time Program for FAST GLYCAN_CONDITIONING Instrument Method

Note: If the system uses mbar as the units for pressure, then type the following:

• For the pressure in the Separate Pressure events (steps 1 and 2), type 6894.8.

6. Save the instrument method.

a. Click File > Save.
The Save current Instrument Method dialog opens.

b. Type FAST GLYCAN_CONDITIONING in the Name field.
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c. (Optional) Type information in the Method Comments field.

d. If prompted, type the Waters Empower™ software password for the current user in the
Password field, and then click Save.

The instrument method is saved to the current project.

7. Create the separation instrument method.

a. Set the parameters on the General tab. Refer to the figure: Figure D-2.

b. Set the parameters on the Detector tab. Refer to the figure: Figure D-3.

c. Add the events in the following figure to the time program.

Note: For the pressure in the Separate Voltage Pressure event (step 8), type 5.

Figure D-5 Time Program for FAST GLYCAN_SEPARATION Instrument Method

Note: If the system uses mbar as the units for pressure, then type the following:

• For the pressure in the Rinse Pressure event (step 1), type 6894.8.

• For the pressure in the Inject Pressure events (steps 3 and 6), type 68.9.

• For the pressure in the Separate Voltage Pressure event (step 8), type 34.7.

d. Save the method as FAST GLYCAN_SEPARATION.

8. Create the shutdown instrument method.

a. Set the parameters on the General tab. Refer to the figure: Figure D-2.

b. Set the parameters on the Detector tab. Refer to the figure: Figure D-3.

c. Add the events in the following figure to the time program.
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Figure D-6 Time Program for FAST GLYCAN_SHUTDOWN Instrument Method

Note: If the system uses mbar as the units for pressure, for the pressure in the
Separate Pressure event (step 1), type 6894.8.

d. Save the method as FAST GLYCAN_SHUTDOWN.

9. (Optional) Create the separation instrument method for the glucose ladder.

a. Set the parameters on the General tab. Refer to Figure D-2.

b. Set the parameters on the Detector tab. Refer to Figure D-3.

c. Add the events in the following figure to the time program.

Note: For the pressure in the Separate Voltage Pressure event (step 7), type 0.5.

Figure D-7 Time Program for GU LADDER_SEPARATION Instrument Method

Note: If the system uses mbar as the units for pressure, then type the following:

• For the pressure in the Rinse Pressure event (step 1), type 6894.8.

• For the pressure in the Inject Pressure events (steps 3 and 6), type 68.9.

• For the pressure in the Separate Voltage Pressure event (step 7), type 3.5.

d. Save the method as GU LADDER_SEPARATION.
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Create the Method Sets
Three method sets are required:

• Fast Glycan Conditioning

• Fast Glycan 96-Well Separation

• Fast Glycan 96-Well Shutdown

A fourth method set, Fast Glycan GU Ladder Method Set, is optional and is only needed if the
glucose ladder is included as a sample.

Note: A method set can also include processing, report, and export methods. To create a
processing or report method, refer to the documentation supplied with the Waters Empower™

software. To create an export method, refer to the section: Create an Export Method.

1. In the Waters Empower™ Software Project window, click File > New Method > Method Set.

2. Click No in the message.
The Method Set Editor window opens.

3. In the Instrument Method list, click FAST GLYCAN_CONDITIONING. Do not make any
other changes.
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Figure D-8 Method Set Editor Window

4. Save the method set.

a. Click File > Save.

b. Type Fast Glycan Conditioning in the Name field.

c. (Optional) Type information in the Method Comments field.

d. If prompted, type the Waters Empower™ software password for the current user in the
Password field, and then click Save.
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Figure D-9 Save current method set Dialog

The method set is saved to the current project.

5. Repeat the previous steps to create the other method sets.

a. To create the separation method set, select FAST GLYCAN_SEPARATION in
the Instrument Method list. Save the method set as Fast Glycan 96-Well
Separation.
(Optional) If the data is to be exported, then click Export Method and select the export
method before the separation method set is saved.

Note: Only export the data to analyze it with the GU Value software.

b. To create the shutdown method set, select FAST GLYCAN_SHUTDOWN in the
Instrument Method list. Save the method set as Fast Glycan 96-Well
Shutdown.

c. (Optional) To create the GU ladder method set, select GU LADDER_SEPARATION in
the Instrument Method list. Save the method set as Fast Glycan GU Ladder.

Configure the Software to Use Multiple Plates
The Waters Empower™ software is designed for chromatography systems that do not have
buffer trays. To use the buffer trays, configure the Waters Empower™ software as follows.
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1. In the Waters Empower™ software Run Samples window, click Edit > Plates.

Figure D-10 Define Plates for Sample Set Method Dialog

Note: If the dialog does not look like the preceding figure, then clear the 2790 Layout check
box.

2. In the first row, configure the buffer inlet tray.

a. Click the Plate Type Name cell, and then select PA 800 Plus Buffer Tray.

Note: If PA 800 Plus Buffer Tray is missing, then the buffer and sample trays might not
have been defined. Refer to the document: PA 800 Plus Empower™ Driver User Guide.

The dialog updates with an image of the plate and buttons for the plate sequencing
mode.

b. Click the Plate Layout Position cell, and then type BI.

c. Click  (Vertical Discontinuous Plate Sequencing Mode) to indicate the order in
which the vials are accessed during the run.
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Figure D-11 After Defining the Buffer Inlet Plate

3. Repeat step 2 to configure the buffer outlet tray in the second row. Type BO for the Plate
Layout Position.

4. In the third row, configure the sample inlet tray.

a. Click the Plate Type Name cell, and then select the correct plate type: either PA 800
Plus Sample Tray or PA 800 Plus 96 Well Sample Tray.

b. Click the Plate Layout Position cell, and then type SI.

c. Click  (Vertical Discontinuous Plate Sequencing Mode) to indicate the order in
which the vials are accessed during the run.

5. Repeat step 4 to configure the sample outlet tray in the fourth row. Type SO for the Plate
Layout Position.
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Figure D-12 After Defining All Plate Types

6. Click OK to save the changes and close the dialog.

Create the Sample Set Method and Run the
Samples
1. In the Waters Empower™ Software Project window, click File > New Method > Sample Set

Method.
The New Sample Set Method Wizard opens.

2. Click Use the Sample Set Method Editor instead of the wizard, and then click Next.
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Figure D-13 New Sample Set Method Wizard

The Sample Set Method Editor opens.

3. Set up the sample set method.

a. In the first row, select FAST GLYCAN_CONDITIONING in the Method Set/Report or
Export Method cell.

b. For rows 2 through 17, select FAST GLYCAN_SEPARATION in the Method Set/
Report or Export Method cell.

c. (Optional) If the glucose ladder standard is included, then select Fast Glycan GU
Ladder in the Method Set/Report or Export Method cell that corresponds to the
location of the ladder standard in the sample tray.

d. For row 18, select FAST GLYCAN_SHUTDOWN in the Method Set/Report or Export
Method cell.

e. Add the required information for the samples. Refer to the table: Table D-1.

Use the default values for the other fields. Refer to the section: Create an Export
Method
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Table D-1 Required Fields for a Sample Set Method

Name Description

Plate/Well The position of the sample in the sample tray.

# of Injs The number of times the sample is to be injected.

SampleName The name of the sample.

Run Time
(Minutes)

The duration of the run.

CAUTION: Potential Wrong Result. Make sure that the Run
Time is higher than or equal to the duration of the time
program in the instrument method. If the Run Time is shorter,
then the system stops the run before the time program is
complete.

The completed sample set is shown in the following figure.

Note: The Level and Label Reference columns are hidden in the following figure.

Figure D-14 Sample Set Method

4. (Optional) Add instructions to export the data.

Note: Only export the data to analyze it with the GU Value software.
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Note: If the separation method set already includes the export method, then skip this step
and go to step 5.

a. Create an export method. Refer to the section: Create an Export Method.

b. In row 19, select Export in the Function cell.

c. In the Method Set/Report or Export Method cell, click the name of the export method.

d. If required, type information in the Comment cell.

5. Save the sample set method.

a. Click File > Save.
The Save current sample set method dialog opens.

b. Type Fast Glycan Sample Set Method in the Name field.

c. (Optional) Type information in the Method Comments field.

d. If required, type the Waters Empower™ software password for the current user in the
Password field, and then click Save.

The method set is saved to the current project.

6. Click Tools > Run Samples.

Figure D-15 Select Desired Chromatography System Dialog

7. Click the system to be used, and then click OK.
Make sure that the instrument is configured with an LIF detector.
The Run Samples window opens.

8. Click  (Load Sample Set).
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Figure D-16 Load Samples Dialog

9. Click Load using a previously created sample set method, and then click OK.

Figure D-17 Open an existing sample set method Dialog

10. Click Fast Glycan Sample Set Method in the list, and then click Open.
The sample set method opens in the Samples tab.

11. In the Waters Empower™ Software Project window, click  (Start).
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Data acquisition starts. During the run, the text in the row in the Sample Set Method window
for the sample being acquired is red.

12. Do the following:

• (Optional) To halt data acquisition, click  (Stop).

• See the voltage and current data.

When the run ends, the text in all rows in the Sample Set Method window is red.

Create an Export Method
Note: Only export the data to analyze it with the GU Value software.

1. In the Waters Empower™ Software Project window, click File > New Method > Export
Method.

2. Click the Raw Data tab, and then type a name for the export file in the Filename field, up to
32 characters.

3. In the AIA row, select File.
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Figure D-18 Export Method Editor Window

4. Click ... (Browse), navigate to the location for the exported data, and then click OK.

Run the Samples with the Waters Empower™ Software

Application Guide
RUO-IDV-05-4092-D

Fast Glycan Labeling and Analysis Kit For the PA 800
Plus Pharmaceutical Analysis System

75/80



Figure D-19 Browse for Folder Dialog

5. Save the export method.

a. Click File > Save As.

b. In the Name field, type a name for the export method.
The Names field at the top of the dialog shows the existing export methods.

c. (Optional) Type information in the Method Comments field.
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Figure D-20 Save current Export Method Dialog

d. Click Save.

The export method is saved to the current project.

6. Click File > Exit.
The Export Method Editor window closes.

Import the Instrument Methods
1. Open the Methods folder on the PA 800 Plus Empower™ Driver DVD.

2. In the Waters Empower™ Software Pro Interface window, click Browse Projects, click the
project of interest, and then click OK.
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Figure D-21 Waters Empower™ Software Pro Interface Window

The Project window opens.

3. Open the Methods tab.

4. On the Windows desktop, click each min file in the Methods folder, and then drag it to the
Project window.
The instrument method is added to the project, and can be edited and added to a method
set like any other method.
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Contact Us

Customer Training
• In North America: NA.CustomerTraining@sciex.com

• In Europe: Europe.CustomerTraining@sciex.com

• Outside the EU and North America, visit sciex.com/education for contact information.

Online Learning Center
• SCIEX Now Learning Hub

Purchase Supplies and Reagents
Reorder SCIEX supplies and reagents online at store.sciex.com. To set up an order, use the
account number, found on the quote, order confirmation, or shipping documents. Currently,
customers in the United States, Canada, United Kingdom, Belgium, Netherlands, France,
Germany, and Switzerland have access to the online store, but access will be extended to other
countries in the future. For customers in other countries, contact a local SCIEX representative.

SCIEX Support
SCIEX and its representatives have a global staff of fully-trained service and technical
specialists. They can supply answers to questions about the system or any technical issues
that might occur. For more information, go to the SCIEX website at sciex.com or use one of the
following links to contact us.

• sciex.com/contact-us

• sciex.com/request-support

Cybersecurity
For the latest guidance on cybersecurity for SCIEX products, visit sciex.com/productsecurity.

Documentation
This version of the document supersedes all previous versions of this document.

To find software product documentation, refer to the release notes or software installation guide
that comes with the software.
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To find hardware product documentation, refer to the documentation that comes with the system
or component.

The latest versions of the documentation are available on the SCIEX website, at sciex.com/
customer-documents.

Note: To request a free, printed version of this document, contact sciex.com/contact-us.
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