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The SCIEX CZE Rapid Charge Variant Analysis Kit provides reagents necessary to analyze the
charge variants of a protein based on their mobility using the PA 800 Plus Pharmaceutical Analysis
System. This method is a fast and simple separation that can be used to quantify charge variants.
It utilizes a buffer that serves as both a separation matrix and a dynamic coating for the bare fused
silica capillary.

This document provides instructions for sample preparation using the CZE Rapid Charge Variant
Analysis Kit. It also provides instructions for data acquisition and data analysis using the PA 800
Plus Software.

Note: Refer to the System Overview Guide for instructions for safe use of the system.

Safety
Refer to the Safety Data Sheets (SDS), available at sciex.com/tech-regulatory, for information
about the proper handling of materials and reagents. Always follow standard laboratory safety
guidelines. Refer to Hazardous Substance Information for hazardous substance information.

Intended Use
The CZE Rapid Charge Variant Analysis kit is for laboratory use only.

Equipment and Materials Required
Note: For items with a reorder part number, sometimes the reorder quantity is different than the
quantity in the kit.
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Table 1 CZE Rapid Charge Variant Analysis Kit (PN C44790)

Reorder
Part

Number

QuantityComponent

C44790125 mLAcid Wash/Regenerating solution (0.1 M HCl)

N/A140 mLCZE Rapid Charge Variant Separation buffer

C48034140 mLCE-Grade Water

4774363 mgProtein Test Mix

Table 2 Additional Supplies from SCIEX

Part NumberQuantityComponent

144709100PCR micro vials (200 µL)

A62250100Universal vial caps, blue

A62251100Universal vials

Table 3 Additional Required Reagents or Supplies

Part NumberVendorDescription

8671NISTNational Institute of Standards and Technology (NIST)
Humanized IgG1K Monoclonal Antibody

UFC801024Millipore(Optional) Amicon Ultra-4 Centrifugal Filter Unit with
Ultracel-10 membrane

Storage Conditions
• Upon receipt, store the CZE Rapid Charge Variant Analysis kit at 2 °C to 8 °C.

• Upon receipt, store the NIST IgG sample at –35 °C to –15 °C. After thawing the NIST IgG
sample for the first time, remove the amount needed and then store the rest in aliquots at –35
°C to –15 °C.
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Customer-Supplied Equipment and Supplies
• Powder-free gloves, neoprene or nitrile recommended

• Safety glasses

• Laboratory coat

• Microcentrifuge, or equivalent, and microcentrifuge tubes

• Vortex mixer

• Pipettes and appropriate tips.

• Analytical balance

Required Detector
A UV detector with a 214 nm filter is required.

Required Cartridge or Capillary
One of the following:

• Pre-assembled cartridge (PN A55625)

• Capillary cartridge (PN 144738) and capillaries, bare-fused silica, 50 µm i.d. (PN 338451)

Methods and Sequences
Download the methods and the sequence from sciex.com. The methods and sequence can also
be created manually using the 32 KaratTM Software. Refer to Methods.

Save the methods to the PA 800 Plus controller: C:\32Karat\projects\CZE\Method.

Save the sequence to: C:\32Karat\projects\CZE\Sequence.

As of publication, the sequence and the following methods are available on the SCIEX website:

• CZE Analysis.seq: The sequence.

• CZE Rapid Charge Variant Analysis.met: Performs a separation of the sample.

• CZE Capillary Conditioning.met: Conditions the capillary at the start of each day.

• CZE Shutdown.met: Cleans the capillary at the end of a sequence and turns off the UV lamp.
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Prepare the Samples
Prepare the IgG Test Sample

1. Prepare the IgG test sample.

• For the initial run, allow the vial containing the NIST IgG sample to thaw at room
temperature and then aliquot the solution in 10 µL portions.
Reserve one aliquot and then store the remaining aliquots at –35 °C to –15 °C for up to
five years.

• For subsequent runs, thaw one of the 10 µL aliquots at room temperature.

2. Add 90 µL of CE-grade water to the vial containing the stock solution.

The final concentration is 1 mg/mL.

3. Vortex the vial for 10 seconds at the maximum speed to mix.

4. In a microcentrifuge, centrifuge the vial for 5 seconds at the maximum speed to bring the
sample to the bottom of the vial.

5. Carefully transfer 95 µL to a micro vial.

Make sure that there is not an air bubble at the bottom of the vial. If a bubble is present,
repeat step 4.

Prepare the Protein Test Mix Sample
The Protein Test Mix can be used for troubleshooting. Perform a few runs with the test mix or
include it as a control in the same run with the regular samples. If the results for the Protein Test
Mix are correct, then the separation is working and there are issues with the other samples.

1. Add 2 mL of CE-grade water to the vial containing the Protein Test Mix and then vortex the
vial for 1 minute to mix.

The solution will contain lysozyme, cytochrome C, and ribonuclease A at 0.5 mg/mL for
each analyte.

2. To limit repeated freezing and thawing, aliquot portions of the solution into 0.5 mL microfuge
vials. Choose a volume appropriate for the experimental design.

When not in use, store at –35 °C to –15 °C for up to two years.

Note: The protein test mix is used to confirm the performance of the CZE separation
buffer. It is not indicative of a molecules performance.
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Prepare the Protein Sample
Similar to the IgG test sample, a final protein concentration of 1 mg/mL is recommended.

1. Add the sample to a vial and then dilute it with the CE-Grade Water.

The final concentration is 1 mg/mL.

2. Vortex the vial for 10 second at the maximum speed to sufficiently mix.

3. In a microcentrifuge, centrifuge the vial for 5 seconds at the maximum speed to bring the
sample to the bottom of the vial.

Note: The CZE Separation Buffer is designed for a molecule with a pI of 7 or greater.

If no peaks appear in the electropherogram, dilute the sample to a final concentration of
0.5 mg/mL and then run the sample again.

Perform a Buffer Exchange for the Protein Sample
The signal intensity and resolution of this assay is sensitive to the salt concentration in the sample.
If the salt concentration is too high, low signal and peak tailing occurs. Perform a buffer exchange
with a Microcon-10 kDa centrifrugal filter unit by doing the following:

1. Add 1 mL of sample to a Microcon-10 kDa centrifugal filter unit.

2. Centrifuge for 15 minutes at 4,000 g.

3. Add 2 mL of 20 mM Tris, pH 7.8 to a filter unit and then centrifuge for 25 minutes at 4,000
g.

4. Repeat step 3 twice.

5. Install the Microcon-10 kDa centrifugal filter unit to a vial and then centrifuge for 3 minutes
at 1,000 g.

The sample solution is collected in the vial.

6. Transfer the collected protein solution to an appropriate sterile tube.

7. Add SDS-MW Sample Buffer to the final 1 mL volume.

The final concentration of the protein sample must be 1 mg/mL.

Prepare the PA 800 Plus System
This section describes the steps to prepare the PA 800 Plus System to acquire data.

The procedures described in this section assume that the system has already been properly
installed and initialized.
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Install the UV Detector

1. Turn off the PA 800 Plus System and then install the UV detector. Refer to the System
Maintenance Guide.

2. Turn on the system and allow the lamp to warm up for at least 30 minutes.

Clean the Interface Block

CAUTION: Potential System Damage. Do not allow the buffer to crystallize on the electrodes,
opening levers, capillary ends, and interface block. Salt crystals might cause broken
capillaries, bent electrodes, jammed vials, or missed injections.

Clean the electrodes, opening levers, capillary ends, and interface block after every use or when
changing chemistries. Refer to the System Maintenance Guide for detailed instructions.

The separation buffer can evaporate resulting in salt deposits in the system unless regular and
thorough cleaning is performed.

Install the Cartridge

1. Remove the cartridge from the box and, if necessary, install the capillary.

2. Install the cartridge in the PA 800 Plus System.

Load the Buffer Trays

CAUTION: Potential System Damage. Do not fill any vial with more than 1.8 mL of liquid.
Also, do not allow more than 1.8 mL to accumulate in the waste vials. If a vial contains
more than 1.8 mL, then the pressure system might be damaged.

1. Depending on the number of samples to be run, fill the appropriate number of vials and
then cap them. Refer to Figure 1. For each set of eight samples, prepare:

• 5 universal vials, each containing 1.5 mL CZE Rapid Charge Variant Separation buffer

• 2 universal vials, containing 1.5 mL CE-grade water

• 1 universal vial, containing 1.5 mL Acidic Wash solution
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• 2 universal vials, containing 1 mL CE-grade water, for the Waste positions in the outlet
buffer tray

Figure 1 Universal Vial and Cap Setup

DescriptionItem

Universal vial cap1

Maximum fill line2

Universal vial3

2. Put the vials in the buffer trays as shown in the following figure. Refer to Figure 2. Each row
is sufficient for at least eight runs.

Note: For this application, all vials and caps are designed for a maximum of eight runs.
Do not reuse the caps, because they might be contaminated with dried gel and other
chemicals.
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Figure 2 Buffer Tray Layout for 16 Runs

• CSB: CZE Separation buffer

• Water: CE-grade water

• HCL: 1.5 mL Acid Wash solution

• Waste: 1 mL CE-grade water

Note: During electrophoresis the ionic strength of the buffer will change. The separation
method is programed to increment the buffer vials after eight runs to avoid ionic depletion.

Load the Sample Tray

1. Prepare the samples. For each sample:

a. If necessary, thaw the sample at room temperature for 5 minutes to 10 minutes.

b. Transfer at least 50 µL of the sample to a micro vial.

c. Put the micro vial containing the sample in a universal vial.

d. Put a blue cap on the universal vial.
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Figure 3 Sample Vial Setup

DescriptionItem

Universal vial cap1

Micro vial2

Universal vial3

Micro vial inside universal vial4

2. Put the universal vial in the sample tray as shown in Figure 4.
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Figure 4 Sample Tray Layout

Run the Samples
Create the Example Project
This procedure requires the user name and password for a user with administrative privileges for
the 32 KaratTM Software.

1. Double-click the 32 KaratTM Software icon on the desktop.

2. Click Tools > Enterprise Login, type the user name and password, and then click Login.

3. Click Tools > System Administration Wizard.
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Figure 5 Select Administration Wizard Window

4. Click Project and then click Next.
5. Follow the instructions in the wizard to create the CZE project.

Refer to the 32 KaratTM Software help or the System Administration Guide for detailed
instructions.

6. If necessary, download the method and sequence files from the SCIEX website. Refer to
Methods and Sequences.

7. Copy the methods to the methods folder for the project. By default, this is
C:\32Karat\projects\CZE\Method.

8. Copy the sequence to the sequence folder for the project. By default, this is
C:\32Karat\projects\CZE\Sequence.

Create the Sequence and Start the Run

1. Double-click the PA 800 Plus Software icon on the desktop to open the PA 800 Plus
Software.

2. In the PA 800 plus window, click (Run) in the upper right corner of the window.
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3. Click the CZE instrument, and then click CZE Analysis. If system administration is enabled,
type a user name and password when prompted.

The Instrument Status and Direct Control page opens.

Figure 6 Instrument Status and Direct Control Page

4. Click (Describe).

5. In the Application list, click CZE. In the Sequence list, click Browse and then browse to
the CZE Analysis sequence. If prompted, type a user name and password.

The page updates to show the selected sequence and all rows in the sequence are
designated as samples.

6. Set the type for the first and last rows in the sequence. The first row is for capillary
conditioning and the last row is for system shutdown.

a. Click the first row (with the CZE Conditioning method) to select it and then click
(Always) in the Rows area.

b. Click the last row (with the CZE Shutdown method) to select it and then click
(Always) in the Rows area.

The icon in the Type column first and last rows in the sequence is now a triangle.
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Figure 7 Describe sequence rows and columns Page with Conditioning Method Set
to "Always"

7. (Optional) For rows containing system suitability samples, click the row to select it and then
click (Control).

8. In the lower right corner of the window, click (Save) and then click (Finish).

9. In the Number of samples field, click the arrow buttons to set the number of samples for
the run.

As the number of samples changes, the images of the buffer and sample trays on the right
are updated to show the correct number of vials and their locations for the run. For example,
in Figure 2, one row of reagents is required for eight samples. Two rows of reagents are
required for 16 samples.
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Figure 8 Tray Map for CZE Separation

10. If the buffer and sample trays have not been loaded, click (Load), load the buffer
and sample trays in the PA 800 Plus System, and then close the door.

11. Click (Next) and then click Yes - run now.

Figure 9 Samples Loaded Prompt
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Figure 10 PA 800 Software During Data Acquisition

Waste Disposal
WARNING! Biohazard or Toxic Chemical Hazard. Follow local directives
when disposing of chemicals, vials and caps, and the remains of the prepared
samples, if applicable. They might contain regulated compounds and
biohazardous agents.

Store the Cartridge
Store the Cartridge

1. Perform the shutdown method to clean the capillary.

2. Rinse the capillary with 0.1M HCl for 5 min at 50 psi.

The capillary will be filled with 0.1M HCl.

3. Remove the cartridge from the system.
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4. Store the cartridge upright in the refrigerator between 2 °C and 8 °C, with the capillary ends
immersed in vials of CE-Grade Water.

Prepare the Cartridge After Storage

• If the cartridge has not been used for more than a day or it has been stored for an extended
time, then condition the capillary using the CZE conditioning method.

Analyze the Data
Analyze the Data for the NIST IgG Samples

1. In the 32 KaratTM Software, open the sequence from the run.

2. Open the data file for the first run.

3. Click File > Open > Method, select CZE Rapid Charge Variant Data Analysis and then
click OK.

4. Adjust the integration events until all the peaks in the test sample are integrated correctly.
Refer to the "Integration" chapter in the Methods Development Guide.
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Figure 11 Example Electropherogram for the NIST IgG Sample

5. Click File > Save to save the method and then apply it to the rows in the sequence that
contain the samples.

Analyze the Data for the Protein Test Mix Sample

1. In the 32 KaratTM Software, open the sequence from the run.

2. Open the data file for the first run.

3. Click File > Open > Method, select CZE Rapid Charge Variant Data Analysis and then
click OK.

4. Adjust the integration events until all the peaks in the test sample are integrated correctly.

Refer to the "Integration" chapter in the Methods Development Guide.
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Figure 12 Example Electropherogram for the Protein Test Mix Sample

5. Click File > Save to save the method and then apply it to the rows in the sequence that
contain the Protein Test Mix samples.
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Troubleshooting
Corrective ActionPossible CauseSymptom

1. The protein is not compatible with this
separation technique.

2. Further dilute the sample to a concentration
of 1.0 mg/mL to decrease sample loading.

3. Perform a buffer exchange to remove salt
from the sample. Refer to Perform a Buffer
Exchange for the Protein Sample.

4. Inspect the capillary ends under
magnification. If a cut is jagged, then cut the
end again or replace the capillary.

5. Clean the capillary. Refer to Clean the
Capillary.

6. Do the following:

a. In the separation method, decrease the
interval between vial increments below
eight runs. This changes the separation
buffer vials more frequently.

b. In the shutdown method, replace the final
capillary water rinse step with rinse with
acidic solution, such as 0.1 M HCl or
10 mM phosphoric acid. The capillary
can be filled with the acidic solution
before next use. Store the capillary with
the ends in CE-Grade Water.

7. Replace the capillary.

Note: Do not use a basic solution to clean
the capillary as it negatively ionizes the
capillary wall causing interactions with the
protein.

1. The protein has a pI
lower than 7.

2. The sample
concentration is too
high.

3. The salt concentration
in the sample is too
high.

4. The end cuts on the
capillary are not even.

5. The end of the
capillary tip is dirty or
plugged.

6. The protein is
adsorbed to the
capillary wall.

7. The capillary was
cleaned with a basic
solution such as 0.1 N
NaOH.

Broad peaks, poor
resolution
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Corrective ActionPossible CauseSymptom

1. Make sure that the sample concentration is
between 0.5 mg/mL and 1.0 mg/mL. If
necessary, dilute the sample with water and
then run the sample again.

2. Replace the vials and caps or modify the
method:

• Fill clean vials with freshly prepared
reagents, cover the vials with clean caps,
and then replace the vials in the tray.

• Make sure that the waste vials contain
1.0 mL of water and are present in the
outlet buffer tray.

• Add one or more water dip steps to the
time program after the sample injection
step.

1. The sample
concentration is too
high.

2. The vials or caps are
contaminated.

Carryover

Make sure that the vials in the buffer tray contain
the correct reagents and are in the correct
location. Refer to Load the Buffer Trays.

The buffer trays are not
set up correctly.

High current

1. Clean the capillary. Refer to Clean the
Capillary.

2. Make sure that there is a minimum of 50 µL
of sample in the sample vial.

3. Perform a buffer exchange to remove salt
from the sample. Refer to Perform a Buffer
Exchange for the Protein Sample.

1. The end of the
capillary tip is dirty or
plugged.

2. The sample volume is
too low.

3. The salt concentration
in the sample is too
high.

Low signal

Make sure that the final sample concentration
is at least 0.5 mg/mL. If the sample
concentration is significantly lower, then
concentrate the sample using a spin filter with
a 10 kDa molecular weight cutoff (MWCO).

Alternatively, increase the duration of the sample
injection in the separation method.

The sample concentration
is too low.

Low intensity peaks
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Corrective ActionPossible CauseSymptom

1. Open the separation method in the software,
and then make sure that the capillary
temperature is correct.

2. Clean the capillary. Refer to Clean the
Capillary.

3. Inspect the capillary window and tip. If either
is broken, then replace the cartridge.

4. Fill clean vials with freshly prepared
reagents, cover the vials with clean caps,
and then replace the vials in the tray.

1. The capillary
temperature is not
correct.

2. The end of the
capillary tip is dirty or
plugged.

3. The capillary window
or end is broken.

4. The reagents are
contaminated.

Low current

1. Open the separation method in the
32 KaratTM Software and then make sure
that:

• The voltage is correct.

• The Normal polarity check box is
selected.

During the run, observe the amber LED on
the PA 800 Plus System. It should be lit
when the normal polarity voltage is applied.

2. Make sure that the samples are in the
correct locations in the sample tray. Refer
to Load the Sample Tray.

3. Centrifuge the sample tube to make sure
that there are no bubbles at the bottom.

4. Inspect the capillary window and tip. If either
is broken, then replace the cartridge.

5. Inspect the separation current. If it is stable,
then the sample has adsorbed to the
capillary wall. Replace the capillary.

1. The separation
method is incorrect.

2. The sample is not in
the correct position in
the sample tray.

3. There are air bubbles
at the bottom of the
sample vial.

4. The capillary window
or end is broken.

5. The sample
interacted with the
capillary wall.

No peaks

Clean the capillary. Refer to Clean the Capillary.The end of the capillary
tip is dirty or plugged.

Slower migration
time with or without
concurrent low
current

Sonicate the buffer from 10 s to 20 s to remove
air bubbles.

There are air bubbles in
the separation buffer.

Unsteady current
resulting in slow
migration

CZE Rapid Charge Variant Analysis Kit For the PA 800
Plus Pharmaceutical Analysis System

Application Guide

25 / 34RUO-IDV-05-8656-D

CZE Rapid Charge Variant Analysis Kit



Clean the Capillary
Use the following procedure to clean a capillary that is plugged or dirty.

1. Rinse for 2 minutes at 75 psi with CE-Grade Water.

2. Rinse for 2 minutes at 75 psi with Acid Wash solution (0.1 M HCl).

3. Rinse for 2 minutes at 75 psi with CE-Grade Water.

4. If there are still problems with the capillary, trim 1 mm from the outlet end of the capillary
and then rinse with CE-Grade Water for 5 minutes at 75 psi.

If the issues are still not resolved, then replace the capillary.
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The following information must be noted and the relevant safety measures taken. Refer to the
respective safety data sheets for more information. These are available upon request or can be
downloaded from our website sciex.com/tech-regulatory.

Hazard classification according to HCS 2012.

Acid Wash/Regenerating Solution (0.1 M HCl)

DANGER! Causes severe skin burns and eye damage.

CZE Rapid Charge Variant Separation Buffer

WARNING! Causes mild skin irritation. May cause an allergic skin irritation. Harmful
to aquatic life.

Protein Test Mix

DANGER! May cause allergy or asthma symptoms or breathing difficulties if inhaled.

Other Reagents

These components are not classified as hazardous:

• CE-Grade Water

For reagents from other vendors, read the Safety Data Sheet from the vendor before use.
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The CZE Rapid Charge Variant Analysis application requires three methods.

Capillary Conditioning Method
Note: The values on the Initial Conditions and UV Detector Initial Conditions tabs are the same
for all of the methods.

Figure B-1 Initial Conditions Tab
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Figure B-2 UV Detector Initial Conditions Tab

Figure B-3 Capillary Conditioning Method Time Program Tab

Separation Method
Note: The values on the Initial Conditions and UV Detector Initial Conditions tabs are the same
for all of the methods.
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Figure B-4 Initial Conditions Tab

Figure B-5 UV Detector Initial Conditions Tab
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Figure B-6 Separation Method Time Program Tab

Shutdown Method
Note: The values on the Initial Conditions and UV Detector Initial Conditions tabs are the same
for all of the methods.

Figure B-7 Initial Conditions Tab
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Figure B-8 UV Detector Initial Conditions Tab

Figure B-9 Shutdown Method Time Program Tab
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Customer Training
• In North America: NA.CustomerTraining@sciex.com

• In Europe: Europe.CustomerTraining@sciex.com

• Outside the EU and North America, visit sciex.com/education for contact information.

Online Learning Center
• SCIEX University™

Purchase Consumables
Reorder SCIEX consumables online at store.sciex.com. To set up an order, use the account
number, found on the quote, order confirmation, or shipping documents. The SCIEX online store
is currently limited to the US, UK, and Germany but will be expanding to other countries in the
future. For customers in other countries, contact the local SCIEX representative.

SCIEX Support
SCIEX and its representatives maintain a staff of fully-trained service and technical specialists
located throughout the world. They can answer questions about the system or any technical issues
that might arise. For more information, visit the SCIEX website at sciex.com or contact us in one
of the following ways:

• sciex.com/contact-us

• sciex.com/request-support

CyberSecurity
For the latest guidance on cybersecurity for SCIEX products, visit sciex.com/productsecurity.
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Documentation
This version of the document supercedes all previous versions of this document.

To view this document electronically, Adobe Acrobat Reader is required. To download the latest
version, go to https://get.adobe.com/reader.

To find software product documentation, refer to the release notes or software installation guide
that comes with the software.

To find hardware product documentation, refer to the Customer Reference DVD that comes with
the system or component.

The latest versions of the documentation are available on the SCIEX website, at
sciex.com/customer-documents.

Note: To request a free, printed version of this document, contact sciex.com/contact-us.

Application GuideCZE Rapid Charge Variant Analysis Kit For the PA 800
Plus Pharmaceutical Analysis System

RUO-IDV-05-8656-D34 / 34

Contact Us

https://get.adobe.com/reader
https://sciex.com/customer-documents
https://sciex.com/contact-us

	Application Guide
	Contents
	CZE Rapid Charge Variant Analysis Kit
	Safety
	Intended Use
	Equipment and Materials Required
	Storage Conditions
	Customer-Supplied Equipment and Supplies
	Required Detector
	Required Cartridge or Capillary

	Methods and Sequences
	Prepare the Samples
	Prepare the IgG Test Sample
	Prepare the Protein Test Mix Sample
	Prepare the Protein Sample
	Perform a Buffer Exchange for the Protein Sample

	Prepare the PA 800 Plus System
	Install the UV Detector
	Clean the Interface Block
	Install the Cartridge
	Load the Buffer Trays
	Load the Sample Tray

	Run the Samples
	Create the Example Project
	Create the Sequence and Start the Run

	Waste Disposal
	Store the Cartridge
	Store the Cartridge
	Prepare the Cartridge After Storage

	Analyze the Data
	Analyze the Data for the NIST IgG Samples
	Analyze the Data for the Protein Test Mix Sample

	Troubleshooting
	Clean the Capillary


	Hazardous Substance Information
	Methods
	Capillary Conditioning Method
	Separation Method
	Shutdown Method

	Contact Us
	Customer Training
	Online Learning Center
	Purchase Consumables
	SCIEX Support
	CyberSecurity
	Documentation



