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Note: Before operating the system, carefully read all of the sections of this guide.

This section contains general safety-related information and provides regulatory compliance information. It also
describes potential hazards and associated warnings for the system and the precautions that should be taken to
minimize the hazards.

In addition to this section, refer to Hazard Symbols on page 15 for information about the symbols and conventions
used in the laboratory environment, on the system, and in this documentation. Refer to the Site Planning Guide
for site requirements.

General Safety Information
To prevent personal injury or system damage, read, understand, and obey all of the safety precautions and warnings
in this document and product label information. These labels are shown with internationally recognized symbols.
Failure to heed these warnings could result in serious injury.

This safety information is intended to supplement federal, state, provincial, and local environmental health and
safety (EHS) regulations. The information provided covers system-related safety information applicable to the
operation of the LC system. It does not cover every safety procedure that should be practised. Ultimately, the user
and the organization are responsible for compliance with federal, state, provincial, and local EHS regulations and
for maintaining a safe laboratory environment.

Refer to the appropriate laboratory reference material and standard operating procedures.

Regulatory Compliance
This system complies with the regulations and standards listed in this section. Refer to the Declaration of Conformity
included with the system and the individual system components for dated references. Applicable labels have been
affixed to the system.

Australia and New Zealand
• Electromagnetic Compatibility (EMC): Radio Communications Act 1992 as implemented in these

standards:

• Electromagnetic Interference—AS/NZS CISPR 11/ EN 55011/ CISPR 11 (Class A) . Refer to Electromagnetic
Interference on page 12.
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• Safety: AS/NZ 61010-1 and IEC 61010-2-081

Canada
• Electromagnetic Interference (EMI): CAN/CSAA CISPR11. This ISM device complies with Canadian

ICES-001. Refer to Electromagnetic Interference on page 12.

• Safety: CAN/CSA C22.2 No. 61010-1 and CAN/CSA C22.2 No 61010-2-081

Europe
• Electromagnetic Compatibility (EMC): Electromagnetic Compatibility directive 2014/30/EU as

implemented in these standards:

• EN 61326-1

• EN 55011 (Class A)
Refer to Electromagnetic Compatibility on page 12.

• Safety: Low Voltage Directives 2014/35/EU as implemented in these standards:

• EN 61010-1

• Waste Electrical and Electronic Equipment (WEEE): Waste Electrical and Electronic Equipment
2012/96/EEC, as implemented in EN 40519. Refer to Waste Electrical and Electronic Equipment on page 13.

• Packaging and Packaging Waste (PPW): Packaging and Packaging Waste Directive 94/62/EC

United States
• Radio Emissions Interference Regulations: 47 CFR 15, as implemented in FCC Part 15 (Class A)

• Safety: Occupational Safety and Health Regulations, 29 CFR 1910, as implemented in these standards:

International
• Electromagnetic Compatibility (EMC):

• IEC 61326-1

• IEC CISPR 11 (Class A)

• IEC 61000-3-2

• IEC 61000-3-3
Refer to Electromagnetic Compatibility.
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• Safety:

• IEC 61010-1

Electrical Precautions

WARNING! Electrical Shock Hazard. Do not remove the covers. Removing the covers
might cause injury or malfunctioning of the system. The covers need not be removed
for routine maintenance, inspection, or adjustment. Contact a SCIEX Field Service
Employee (FSE) for repairs that require the covers to be removed.

For information about system electrical specifications, refer to the Site Planning Guide.

AC Mains Supply
Connect the system to a compatible AC mains supply as instructed in this guide.

WARNING! Electrical Shock Hazard. Use only qualified personnel for the installation
of all of the electrical supplies and fixtures, and make sure that all of the installations
adhere to local regulations and safety standards.

WARNING! Electrical Shock Hazard. Make sure that the system can be disconnected
from the mains supply outlet in an emergency. Do not block the mains supply outlet.

WARNING! Electrical Shock Hazard. Use only the power cords supplied with the
system. Do not use power cords that are not properly rated for the operation of
this system.

CAUTION: Potential System Damage. Do not unpack or connect any system components.
The FSE will unpack, connect, and configure the system for the proper operating voltage.

Protective Earth Conductor
The mains supply must include a correctly installed protective earth conductor. The protective earth conductor
must be installed or checked by a qualified electrician before the system is connected.

WARNING! Electrical Shock Hazard. Do not intentionally interrupt the protective
earth conductor. Any interruption of the protective earth conductor creates an
electrical shock hazard.
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WARNING! Electrical Shock Hazard: Make sure that a protective earth conductor
(grounding cable) is connected between the sample loop and an appropriate
grounding point at the ion source. This supplementary grounding will reinforce the
safety configuration specified by SCIEX.

WARNING! Electrical Shock Hazard. The combination of the pump and the integrated
autosampler with a mass spectrometer might require additional safety measures
as described by SCIEX. Refer to the mass spectrometer Safety Guide or System User
Guide for instructions for safely connecting to the protective earth conductor of the
mass spectrometer.

Chemical Precautions

WARNING!  Radiation Hazard, Biohazard, or Toxic Chemical Hazard. Determine
whether decontamination is required prior to cleaning or maintenance. The
customer must decontaminate the system prior to cleaning or maintenance
if radioactive materials, biological agents, or toxic chemicals have been used
with the system.

WARNING! Environmental Hazard. Do not dispose of system components in municipal
waste. Follow local regulations when disposing of components.

CAUTION: Potential System Damage. Do not submerge the end of the drain tubing in the
waste liquid in the waste container.

CAUTION: Potential System Damage. Make sure there are no loops in the drain tubing that
goes to the waste container.

• Determine which chemicals have been used in the system prior to service and regular maintenance. Refer to
the Safety Data Sheets for the health and safety precautions that must be followed with chemicals.

• Work in a well-ventilated area or fume hood.

• Always wear assigned personal protective equipment, including powder-free neoprene or nitrile gloves, safety
glasses, and a laboratory coat.

• Follow required electrical safe work practices.
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• Avoid ignition sources when working with flammable materials, such as isopropanol, methanol, and other
flammable solvents.

• Take care in the use and disposal of any chemicals. Potential risk of personal injury if proper procedures for
handling and disposing of chemicals are not followed.

• Avoid skin contact with chemicals during cleaning and wash hands after use.

• Make sure that all exhaust hoses are connected properly and that all connections are functioning as designed.

• Collect all spent liquids and dispose of them as hazardous waste.

• Comply with all of the local regulations for the storage, handling, and disposal of biohazardous, toxic, or
radioactive materials.

System Safe Fluids
The following fluids can safely be used with the system.

CAUTION: Potential System Damage. Do not use any other fluid until confirmation is
received from SCIEX that it does not present a hazard. This is not an exhaustive list.

• Organic Solvents

• MS-grade acetonitrile; up to 100%

• MS-grade methanol; up to 100%

• Isopropanol; up to 100%

• HPLC-grade or higher water; up to 100%

• Buffers

• Ammonium acetate; less than 1%

• Ammonium formate; less than 1%

• Acids and Bases

• Formic acid; less than 1%

• Acetic acid; less than 1%

• Trifluoroacetic acid (TFA); less than 1%

• Heptafluorobutyric acid (HFBA); less than 1%

• Ammonia/ammonium hydroxide; less than 1%
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Environmental Precautions
Use qualified personnel for the installation of electrical mains, heating, ventilation, and plumbing supplies and
fixtures. Make sure that all of the installations comply with local bylaws and biohazard regulations. For information
about the required environmental conditions for the system, refer to the Site Planning Guide.

WARNING! Fire Hazard. Do not operate the system in the presence of an open flame,
or in the same room as equipment that could potentially emit sparks.

WARNING! Biohazard. For biohazardous material use, always comply with local
regulations for hazard assessment, control, and handling. This system or any part
is not intended to act as a biological containment.

WARNING! Fire Hazard. Do not use flammable sprays (such as hair sprays or
insecticide sprays) near the system. They could ignite and cause a fire.

CAUTION: Potential System Damage. Avoid exposure to corrosive gas and excessive dust.

CAUTION: Potential System Damage. Take precautions to prevent the system from falling
in the event of an earthquake.

Electromagnetic Environment

Electromagnetic Compatibility

This equipment complies with the emission and immunity requirements as described in IEC 61326-1; Electrical
equipment for measurement, control and laboratory use - EMC requirements, Part 1: General requirements.

CAUTION: Potential Wrong Result. Do not use this device in close proximity to sources of
strong electromagnetic (EMC) radiation (for example, unshielded intentional RF sources),
as EMC radiation might interfere with the proper operation and cause a wrong result.

Electromagnetic Interference

Class A Equipment: Equipment which is suitable for use in all establishments other than domestic and those
directly connected to a low voltage power supply network which supplies buildings used for domestic purposes.
[Derived from CISPR 11:2009, 5.3] Class A equipment shall meet Class A limits.

This equipment has been tested and found to comply with the limits for a Class A digital device, pursuant to Part
15 of the FCC (Federal Communications Commission) Compliance Rules.
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These limits are designed to provide reasonable protection against harmful interference when the equipment is
operated in a commercial environment. This equipment generates, uses, and can radiate radio frequency energy
and, if not installed and used in accordance with the operator's manual, can cause harmful interference to radio
communications.

Operation of this equipment in a residential area is likely to cause harmful interference in which case you will be
required to correct the interference, at your own expense. Changes or modifications not expressly approved by
the manufacturer could void your authority to operate the equipment.

Decommissioning and Disposal
Before decommissioning, decontaminate the system following local regulations.

When removing the system from service, separate and recycle different materials according to national and local
environmental regulations.

Note: SCIEX will not accept any system returns without a completed Decontamination Form. Contact an FSE
to obtain a copy of the form.

Do not dispose of system components or subassemblies, including computer parts, as unsorted municipal waste.

Waste Electrical and Electronic Equipment

Follow local municipal waste ordinances for proper disposal provisions to reduce the environmental impact of
WEEE (waste, electrical, and electronic equipment). To safely dispose of this equipment, contact a local Customer
Service office for complimentary equipment pick-up and recycling.

Qualified Personnel
Only qualified SCIEX personnel shall install, inspect, and service the equipment. After installing the system, the
Field Service Employee (FSE) uses the Customer Familiarization Checklist to orient the customer on system
operation, cleaning, and basic maintenance.

Equipment Use and Modification

WARNING! Personal Injury Hazard. Contact the SCIEX representative if product
installation, adjustment, or relocation is required.

WARNING! Electrical Shock Hazard. Do not remove the covers. Removing the covers
might cause injury or malfunctioning of the system. The covers need not be removed
for routine maintenance, inspection, or adjustment. Contact a SCIEX Field Service
Employee (FSE) for repairs that require the covers to be removed.
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WARNING! Personal Injury Hazard. Use SCIEX-recommended parts only. Use of parts
not recommended by SCIEX or use of parts for any use other than their intended
purpose can place the user at risk of harm or negatively impact system performance.

Use the system indoors in a laboratory that complies with the environmental conditions recommended in the Site
Planning Guide.

If the system is used in an environment or in a manner not prescribed by the manufacturer, then the protection
provided by the equipment might be impaired.

Unauthorized modification or operation of the system might cause personal injury and equipment damage, and
might void the warranty. Erroneous data might be generated if the system is operated either above or below the
recommended environmental conditions or operated with unauthorized modifications. Contact an FSE for information
on servicing the system.
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This section lists the hazard symbols and conventions used in the laboratory environment, on the system, and in
the documentation.

Occupational Health and Safety Symbols
This section describes some occupational health and safety symbols found in the documentation and laboratory
environment.

Table 2-1 General Hazard Symbols

DescriptionSafety Symbol

Personal Injury Hazard

Lifting Hazard.

Table 2-2 Chemical Hazard Symbols

DefinitionSafety Symbol

Biohazard

Explosion Hazard

Toxic Chemical Hazard

Fire Hazard
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Table 2-3 Electrical Hazard Warning Symbols

DefinitionSafety Symbol

Electrical Shock Hazard

Table 2-4 Pressurized Gas Hazard Warning Symbols

DefinitionSafety Symbol

Pressurized Gas Hazard

Table 2-5 Mechanical Hazard Symbols

DefinitionSafety Symbol

Hot Surface Hazard

Puncture Hazard

Symbols, Indicators, and Labels: Packaging
Table 2-6 Labels on the Shipping Materials

DefinitionLabel/Symbol

European Conformity

Keep upright.
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Table 2-6 Labels on the Shipping Materials (continued)

DefinitionLabel/Symbol

Fragile

Keep dry

Symbols, Indicators, and Labels: LC System

Note: If any of the labels used to identify a component become detached, contact an FSE.

DescriptionLabel

Caution

Do not dispose of equipment as unsorted municipal waste
(WEEE).

Protective Earth (ground)

Alternating current

USB connection

Fuse
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DescriptionLabel

FCC Compliance. This device complies with Part 15 of the FCC
Rules. Operation is subject to the following conditions: (1) this
device may not cause harmful interference, and (2) this device
must accept any interference received, including interference
that may cause undesired operation.

WARNING: NO USER SERVICEABLE PARTS INSIDE. REFER
SERVICING TO QUALIFIED PERSONNEL.

WARNING: Puncture Hazard: To avoid injury during operation,
keep hands and loose objects away from the autosampler arm
and syringe assembly.

Volts (voltage)V

Amperes (current)A

Volt Ampere (power)VA

Documentation Symbols and Conventions
The following symbols and conventions are used throughout the guide.

DANGER! Danger signifies an action which leads to severe injury or death.

WARNING! Warning signifies an action that could cause personal injury if precautions
are not followed.

CAUTION: Caution signifies an operation that could cause damage to the system or
corruption or loss of data if precautions are not followed.

Note: Note emphasizes significant information in a procedure or description.

Tip! Tip provides useful information that helps apply the techniques and procedures in the text for a specific
need and provides shortcuts, but is not essential to the completion of a procedure.
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This guide describes the basic operation and critical parameters to consider for routine and robust operation of
the SCIEX M3 MicroLC systems.

System Description
The M3 MicroLC system can perform direct injection experiments. It includes:

• Binary gradient pumping system with one of two flow rate configurations:

• Low flow—5 µL/min to 50 µL/min

• High flow—20 µL/min to 200 µL/min

• 6-port stainless-steel injection valve

• Solvent rack with multiple mounting options

• Column oven

• System accessory kit, with sample loops, a column, fittings, and other supplies

• Integrated CTC Analytics PAL HTC-xt autosampler, including:

• Three cooled sample drawers

• Dynamic load and wash (DLW) system

• Parts to interface with a mass spectrometer:

• Hardware for mounting the column oven on a SCIEX mass spectrometer

• 65 μm i.d stainless steel ion source electrode

• MS interface cable

• For low-flow configurations, a 25 μm i.d electrode

The M3 MicroLC-TE system can perform trap-and-elute or direct injection experiments. It includes all of the above,
as well as:

• A second binary gradient pump configured for 20 µL/min to 200 µL/min flow rates

• A 6-port stainless-steel auxiliary valve

• A trap column holder and trap cartridges
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Channel Assignments in the Eksigent Control
Software
The M3 MicroLC and M3 MicroLC-TE systems have one or two pump channels, respectively. The pumps are
identified in this guide and in the software as Gradient 1 and Gradient 2.

In the software, select the channel in an active dialog or window by clicking the arrow beside the channel. The
channel typically shows in the top right corner of a dialog or window. Refer to Figure 3-1.

Figure 3-1 Channel Selection Controls
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This chapter describes the steps to prepare the M3 MicroLC system to run an experiment using the Analyst
®

software. The procedures are similar for direct injection and trap-and-elute experiments with any differences noted.

The procedures described in this chapter assume the system has already been properly installed and initialized.

Complete the following steps in the order in which they appear:

• Verify the Hardware Profile

• Plumb the Injection Valve

• Install the Electrode

• (M3 MicroLC-TE Systems Only) Verify the System Configuration

• Load the Mobile Phases

• Flush the Injection Valve

• Allow the Column Oven to Pre-Heat

• Test the LC System Connections

Note: The screen captures shown in this chapter are for the M3 MicroLC-TE system. For a M3 MicroLC system,
the images will be slightly different.

Verify the Hardware Profile
The active hardware profile in the Analyst

®
 software must include the autosampler and the Eksigent control

software. The hardware profile is configured at installation. However, if a different computer is being used or the
Analyst

®
 software has been uninstalled, then the hardware profile might not be correct. Use these steps to verify

the hardware profile.

1. Close the Eksigent control software.

2. Open the Analyst
®
 software.

3. On the Navigation bar, under Configure, double-click Hardware Configuration.

4. In the Hardware Configuration Editor dialog, click each hardware profile to open it and locate a profile that
contains a mass spectrometer, the autosampler, and the Eksigent control software.
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Figure 4-1 Hardware Configuration Editor Dialog —Configured for M3 MicroLC-TE System

If an appropriate hardware profile does not exist, create one. Refer to Create a Hardware Profile on page 22.

Note: For a TripleTOF
®
 system with a CDS, additional steps are required after creating the hardware profile.

Refer to Modify the Calibration Method for a SCIEX TripleTOF System on page 93).

5. If the profile does not have a green check to the left, click Activate Profile.

The active profile is shown with a check, the Eksigent control software launches and the Acquisition window
opens. If the window does not open (indicating that the Eksigent control software did not start), then close
the Analyst

®
 software.

6. Close the Hardware Profile window.

Note: Do not start the Eksigent control software manually. Instead, allow the Analyst
®
 software to start the

Eksigent control software. (When the Eksigent control software is launched independently, the LC Methods
button is replaced with the Run Manager button.)

Create a Hardware Profile
The active hardware profile must include the autosampler and the Eksigent control software. Create a hardware
profile if an appropriate profile does not already exist.

1. Close the Eksigent control software.

2. Open the Analyst
®
 software.
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3. On the Navigation bar, under Configure, double-click Hardware Configuration.

4. Click New Profile.

Figure 4-2 Create New Hardware Profile Dialog

5. Type a name in the Profile Name field.

6. Add the mass spectrometer to the profile.

a. Click Add device.

b. Select Mass Spectrometer in the Device Type list.

c. Click the appropriate mass spectrometer in the list and then click OK.

Tip! The correct instrument is usually highlighted in the list.

7. Add the autosampler to the profile and then configure it.

a. Click Add Device to open the Available Devices dialog.

b. Select Autosampler in the Device Type list, click AutoSampler CTC PAL, and then click OK.
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c. Click Setup Device to open the CTC PAL dialog.

Figure 4-3 CTC PAL Dialog

d. Click Configure, select the appropriate COM port from the Serial Port list, and then click OK.

Figure 4-4 CTC PAL Configuration Editor—Selecting the COM Port
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e. Type the loop volumes in the fields in the Valve Loop Volume section.

The value in the field is logged in the data file but it does not affect the run.

f. Click OK.

8. Add the Eksigent control software to the profile and then configure it for the Gradient 1 pump.

a. Click Add Device.

b. Select Software Application in the Device Type list, then click Software Application <not
configured>.

c. Click OK.

d. Click Setup Device to open the Software Application Settings dialog.

Note: If nothing is listed in the Software applications list in the Software Application Settings
dialog, the Eksigent driver for the Analyst

®
 software is not installed. Follow the instructions in step  6 of

Transfer System Settings to Another Computer on page 115 to install the driver (omit the step for the
settings).

e. Click Gradient 1, and then click OK.

9. For an M3 MicroLC-TE system, repeat step  8 to configure the second pump (click Gradient 2).
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Figure 4-5 Software Application Settings Dialog–M3 MicroLC-TE System

10. Click OK to save the profile.

11. If the profile does not have a green check to the left, click Activate Profile.

12. Click Close.

The active profile is shown with a check, the Eksigent control software launches and the Acquisition window
opens.
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Figure 4-6 Eksigent Control Software Acquisition Window Started from Analyst Software

Note: Do not start the Eksigent control software manually. Instead, allow the Analyst
®
 software to start the

Eksigent control software. (When the Eksigent control software is launched independently, the LC Methods
button is replaced with the Run Manager button.)

Plumb the Injection Valve
The M3 MicroLC system is plumbed differently depending upon the type of experiment:

• For a direct injection experiment, refer to Direct Injection Plumbing Diagram on page 28.

• For a trap-and-elute experiment, refer to Trap-and-Elute Plumbing Diagram on page 29.

For either type of experiment, a different column, trap column, or sample loop may be installed as appropriate for
the experimental conditions.
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Direct Injection Plumbing Diagram
Direct injection experiments can be performed on either an M3 MicroLC or an M3 MicroLC-TE system.

Figure 4-7 Injection Valve Plumbing for Direct Injection Experiments

Part NumberDescriptionItem

205-00059Stainless-steel tubing 150 µm i.d., 1/32 inch o.d., 10 cm1

205-00069Gray tubing, 50 µm i.d., 1/32 inch o.d., 10 cm2

To ion source and mass spectrometer. Refer to Figure 4-9 on page 30.3

5039577

200-00342

HALO peptide C18 column 0.5 mm i.d. × 5 cm

Black PEEK fittings

4

205-00041Gray tubing, 50 µm i.d., 1/32 inch o.d., 50 cm (shorter or longer as necessary)5

50177995 µL sample loop (loops with other volumes can be used)6

5052374Injection port7

For all connections before the analytical column, use gold-colored nuts (PN 5024174) and ferrules (PN 910-00087).
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Trap-and-Elute Plumbing Diagram
Trap-and-elute experiments can only be performed on the M3 MicroLC-TE system.

Figure 4-8 Injection Valve Plumbing for Trap-and-Elute Experiments

Part NumberDescriptionItem

205-00039Gray tubing, 50 µm i.d., 1/32 inch o.d., 20 cm1

205-00059Stainless-steel tubing, 150 µm i.d., 1/32 inch o.d., 10 cm2

To ion source and mass spectrometer. Refer to Figure 4-9 on page 30.3

5039577

200-00342

HALO peptide C18 column 0.5 mm i.d. × 5 cm

Black PEEK fittings

4

205-00041Gray tubing, 50 µm i.d., 1/32 inch o.d., 50 cm (shorter or longer as necessary)5

5027467

5028897

Trap column (cartridge holder and ChromXP C18 cartridge, 0.5 mm i.d. × 1 cm), and
two 10 cm pieces of gray tubing (item 7)

6

205-00069Gray tubing, 50 µm i.d., 1/32 inch o.d., 10 cm7

504077050 µL stainless steel sample loop8

5052374Injection port9

For all connections before the analytical column, use gold-colored nuts (PN 5024174) and ferrules (PN 910-00087).
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Post-Column Plumbing Diagram
Plumbing details after the column vary based on the ion source electrode in use. Refer to Table 4-1 to select the
appropriate electrode for the planned flow rate.

All tubing is 1/32 inch outer diameter (o.d.).

Figure 4-9 Connections—Ion Source Electrodes

Part
Number

DescriptionItemPart
Number

DescriptionItem

502846650 µm i.d. electrode (not included
with system)

6205-00091Orange 25 µm i.d. tubing, 10 cm1

205-00070Gray 50 µm i.d. tubing, 5 cm7200-00330Red PEEK fitting2

5016413Stainless steel grounding union8502846725 µm i.d. electrode (only included
with low-flow systems)

3

502934265 µm i.d. electrode95016435Grounding cable4

205-00069Gray 50 µm i.d. tubing, 10 cm5
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Plumb the Valves–Step-by-Step Instructions

WARNING!  Electrical Shock Hazard. Do not bypass the grounding union connection.
The grounding union provides grounding between the mass spectrometer and the
sample introduction device.

WARNING! Electrical Shock Hazard: Use a red fitting at the ion source electrode to
prevent the risk of electrical shock. Do not use conductive fittings such as the
high-pressure carbon-filled black fittings.

Before plumbing the valves, read Best Practices for Working with PEEK-lined Fused Silica Tubing on page 97.

Unless otherwise noted, all connections are made with gold-colored nuts and ferrules.

Tip! If the injection port is not installed, then install it and then configure the position of the port before plumbing
the valves. Refer to Configure the Injection Port on page 90.

1. Plumb port 2 on the injection valve with 10 cm of 0.006 inch (150 µm) i.d., 1/32 inch o.d.. stainless steel tubing
and then put the other end in the waste drain.

2. Install the sample loop in ports 1 and 4 on the injection valve using a 3/16 inch wrench.

• For a direct injection experiment: Use a 5 µL sample loop.

• For a trap-and-elute experiment: Use a 50 µL sample loop.

Note: Do not use the fittings included with the loop.

3. For a direct injection experiment, plumb the G1 pump outlet to port 6 on the injection valve with 10 cm of 50
µm i.d., 1/32 inch o.d. tubing.

4. For a trap-and-elute experiment, use 10 cm of 50 µm i.d., 1/32 inch o.d. tubing and plumb the pump outlets
as follows:

• G2 pump outlet to port 6 on the injection valve.

• G1 pump outlet to port 5 on the auxiliary valve.

5. For a trap-and-elute experiment, assemble and install the trap column and then plumb the auxiliary valve.

a. Insert a trap column cartridge into the trap column cartridge holder. There is no preferred orientation for
the cartridge.

b. Install the trap column in ports 1 and 4 on the auxiliary valve with the arrow on the cartridge holder pointing
from port 4 to port 1. For each connection, use 10 cm of 50 µm i.d., 1/32 inch o.d. tubing and the nuts
supplied with the trap column.

c. Put the trap column in the trap column mount on the valve basin.
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d. Plumb port 2 on the auxiliary valve with 10 cm of 0.006 inch (150 µm) i.d., 1/32 inch o.d. stainless steel
tubing and put the other end in the waste drain.

e. Connect port 5 on the injection valve to port 3 on the auxiliary valve with 20 cm of 50 µm i.d., 1/32 inch
o.d. tubing.

6. Connect the valve to the column inlet using 50 cm of 50 µm i.d., 1/32 inch o.d. tubing, and a black PEEK fitting
at the column inlet. The valve and port depend on the type of experiment:

• For a direct injection experiment: Port 5 on the injection valve.

• For a trap-and-elute experiment: Port 6 on the auxiliary valve.

Tip! If necessary to accommodate the laboratory layout, longer tubing can be used, but make the length of
the tubing from the valve to the column as short as possible.

7. (Optional) Install an in-line filter after the column. Refer to (Optional) Install an In-Line Filter on page 33.

8. If necessary, install the electrode in the ion source probe. Refer to Install the Electrode on page 32.

9. Connect the column to the ion source electrode using a black PEEK fitting at the column outlet, a red PEEK
fitting at the electrode, and the appropriate tubing for the electrode in use. Refer to Post-Column Plumbing
Diagram on page 30.

Note: For the 65 µm i.d. electrode, install two pieces of tubing connected by a union after the column.

10. Clip one end of the grounding cable to the grounding point on the ion source.

11. Clip the other end of the grounding cable as follows:

• 25 µm and 50 µm i.d. electrodes: Clip to the grounding union on the probe.

• 65 µm i.d. electrodes: Clip to the grounding union installed on the tubing after the column.

12. Put the column in the column oven.

13. Cut a piece of the foam block from the column oven kit and then put it on top of the column to hold the column
securely against the metal surface of the oven for good thermal contact.

14. Close the column oven.

Install the Electrode
The smaller columns used in micro ultra-high performance liquid chromatography require lower flow rates and
smaller electrodes than traditional liquid chromatography. Depending on the planned flow rates for the system,
install the appropriate electrode in the Turbo V™ or DuoSpray™ ion source probe.
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Table 4-1 Suggested Electrode by Flow Rate

ElectrodeFlow Rate (µL/min)

25 µm i.d.5 to 20

50 µm i.d.20 to 50

65 µm i.d.20 to 100

Note: The upper limit for the flow rate is ultimately determined by the pressure limits of the system and the
column.

1. Replace the existing spring with the one provided with the electrode.

2. Install the electrode in the Turbo V™ or DuoSpray™ probe in the same manner as the standard larger i.d.
electrode.

3. Tighten the black screw cap on the probe and then adjust as necessary to extend the electrode tip 1 mm to 2
mm past the probe tip.

(Optional) Install an In-Line Filter
A post-column in-line filter can be used to help protect the mass spectrometer from impurities in the sample. The
in-line filter consists of a filter housing and a capsule and can be purchased from SCIEX.

1. Install the filter cartridge in the filter housing.

Note: The filter capsule has no preferred orientation, but after the first use, do not change its orientation
in the filter housing.

2. Install the filter between the column and the electrode, using two 5 cm pieces of tubing. Select tubing based
on flow rate:

• Flow rates >~20 μL/min: Use 50 μm i.d tubing.

• Flow rates <~20 μL/min: Use 25 μm i.d. tubing.

3. Connect the other end of the tubing to the electrode, using a red PEEK fitting.

(M3 MicroLC-TE Systems Only) Verify the System
Configuration
For M3 MicroLC-TE systems, the plumbing and a setting in the Eksigent control software depend on the type of
experiment. Make sure that the system is set up correctly for the type of experiment to be performed.
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1. Make sure that the valve is correctly plumbed for the type of experiment to be performed.

• Direct Injection Plumbing Diagram on page 28

• Trap-and-Elute Plumbing Diagram on page 29

2. Set the mode in the Direct Control dialog.

a. Select System > Direct Control.

b. For a direct injection experiment, make sure that the Trap-Elute Mode check box is not selected.

Figure 4-10 Direct Control Dialog–Direct Inject Mode
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c. For a trap-and-elute experiment, make sure that the Trap-Elute Mode check box is selected.

Figure 4-11 Direct Control Dialog–Trap-and-Elute Mode

d. Click Close.

Load the Mobile Phases
This procedure assumes that the mobile phases are water and acetonitrile, with water entering the pump at the
Mobile Phase A inlet and acetonitrile entering the pump through the Mobile Phase B inlet. In general, the
more organic mobile phase should use the B inlet.

Refer to Recommendations for Mobile Phases on page 38 before using different mobile phases.

1. If necessary, discard any old solvents in the mobile phase bottles, then clean the bottles with the appropriate
solvents.

2. Pour new mobile phases in the bottles, then insert the mobile phase transfer tubing and filters.

3. Specify the mobile phase information in the Eksigent control software.

a. Click System > Mobile Phases to open the Mobile Phases dialog.

b. For Binary Mixture A (mobile phase A), do not make any changes.

c. For Binary Mixture B (mobile phase B), select Acetonitrile in the lower list and then type 100 in the %
field.
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d. (Optional) Type any comments in the Comment/Modifiers fields.

Figure 4-12 Mobile Phases Dialog

Note: If a mobile phase that is not listed in the Mobile Phases dialog is required, either select a mobile
phase with a very similar viscosity from the list or add a new one. Refer to Create a Custom Mobile Phase
on page 38 for instructions.

4. Purge the pumps a minimum of 20 times.

a. Click More to display additional options in the dialog.

b. In the Purge Settings section, select the pumps to be purged and then type 20 in the purge cycles
field.

c. For an M3 MicroLC-TE system, select the Apply to all channels check box.

d. Click Purge Now.

The pumps begin to execute purge cycles. While the pumps are purging, make sure that the mobile phases
are pulled through the mobile phase tubing to the pumps.

e. Locate the waste tubing of the pumps being purged. The waste tubes are clear plastic tubing and emerge
from the rear of the pump. After about 8 purges, the mobile phase should be purged through the waste
tubing.
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Figure 4-13 Purge Settings Section

5. Flush the system.

a. Disconnect the tubing coming from the G1 pump outlet.

b. Connect one end of a length of 1/32 inch o.d. tubing to the G1 pump outlet and put the other end in the
waste drain.

c. For an M3 MicroLC-TE system, connect a second piece of tubing to the G2 pump outlet, with the free end
in the waste drain.

d. In the Flush Settings section, type 500 µL for the Total Volume and 50 µL/min for the  Flush
Flowrate.

e. For an M3 MicroLC-TE system, select the Apply to all channels check box.

f. Click Flush Now.

g. When the flush sequence ends, click OK.

Figure 4-14 Flush Settings Section

6. For each pump, reconnect the tubing between the pump outlet and the valve.
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Recommendations for Mobile Phases
Mobile phases should be compatible with the following materials: 316L stainless steel, PTFE, FEP, PEEK, sapphire,
glass, and fused silica. Compatible solvents include water, acetonitrile, methanol, ethanol, n-propanol, isopropanol,
hexane, heptane. The pH of the mobile phases should be between pH 1 and pH 10.

In addition, the use of chlorinated solvents is not recommended.

Create a Custom Mobile Phase
Some experiments require a mobile phase other than those available in the Eksigent control software. Add a
custom mobile phase in the Mobile Phases dialog. Also, create a custom mobile phase for a mixture of two solvents
in one bottle.

1. Click System > Mobile Phases to open the Mobile Phases dialog.

Figure 4-15 Mobile Phases Dialog—Expanded

2. For an M3 MicroLC-TE system, click the Channel buttons to select the pump that will use the new mobile
phase.

3. Click More to show more options in the dialog.

4. In the Mobile Phase Change section, click Create New Fluid to open the Flowmeter Calibration dialog.
(Adding a custom mobile phase includes performing a flowmeter calibration.)
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5. Follow the steps in the Flowmeter Calibration dialog.

For the calibration, select the calibration pipette based on the system configuration:
• Low-flow configuration—100 µL

• High-flow configuration—200 µL

Flush the Injection Valve
Flush the valve when the column is not connected to prevent introducing any contaminants from the valve to the
column.

1. Disconnect the tubing from the column inlet.

2. Click System > Direct Control to open the Direct Control dialog.

Figure 4-16 Direct Control Dialog

3. For an M3 MicroLC-TE system, click the Channel buttons to select Gradient 2.

4. Set the Pump Direct Control parameters and then start the pump.

a. Select the Conserved Flow option.

b. Set both A (%) and B (%) to 50.

c. Set the Total flowrate to 20 µL/min.

d. Click Start.

5. In the Valve Direct Control section, alternate clicking Load and Inject, waiting approximately 10 seconds
between each click, for a total of 3 times.
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6. Click Load, then click Stop.

7. Reconnect the tubing to the column inlet.

Allow the Column Oven to Pre-Heat
The temperature of the column can be regulated, with a maximum temperature of 60 °C.

Note: The column oven reaches the correct temperature quickly, but the column can take as long as 30 minutes
to fully equilibrate.

1. Connect the column.

2. In the Eksigent control software, click System > Direct Control.

3. For an M3 MicroLC-TE system, click the Channel buttons to select Gradient 1.

4. In the Column Oven/Heater section, type 35 the Setpoint field, and then click Start.

Figure 4-17 Direct Control Dialog–Column Oven/Heater Section

5. Close the compartment so the oven can reach the specified temperature.

Test the LC System Connections

1. Make sure that the column is connected.

2. Click System > Direct Control to open the Direct Control dialog.

3. Set the Pump Direct Control parameters.

a. Select the Conserved Flow (%) option.

b. Type 80 in the A field and 20 in the B field.

Note: For other experiments, set A and B to match the initial conditions in the LC method to be used
in the experiment.
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c. Set the Total flowrate based on the column diameter. For a 0.3 mm i.d. column, type 10  µL/min. For
a 0.5 mm i.d. column, type 40  µL/min.

Figure 4-18 Direct Control Dialog

4. In the Pump Direct Control area, click Start to start the pump.

5. Allow the system to pump for approximately 2 minutes, inspecting the connections for any leaks, and then
click Stop.

6. For a trap-and-elute experiment, click the Channel arrow buttons to select Gradient 2 and then repeat
steps  3 through  5 to test the connections for the other pump. Set the Total flowrate to 40 µL/min.

7. Click Close.
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This chapter offers a brief tutorial on the use of the M3 MicroLC system to perform a direct injection experiment,
using the Analyst

®
 software. In a direct injection experiment, the sample is loaded into the injection loop and then

injected directly on the analytical column.

In the example experiment that follows, a 5 µL sample loop with a full-loop injection is used. Refer to About Partial-
and Full-loop Injections on page 130 for information about partial-loop and full-loop injections.

Direct injection experiments can be performed with either an M3 MicroLC or an M3 MicroLC-TE system.

Note: The screen captures shown in this chapter are for the M3 MicroLC-TE system. For a M3 MicroLC system,
the images will be slightly different.

Note: These instructions assume familiarity with the Analyst software. For more information, refer to the
AnalystTM Software Getting Started Guide or the System User Guide, available from the Customer
Reference DVD.

LC Methods for the Direct Injection Experiment
An LC method contains the conditions used for separating the sample, including flow rate, flow mode, and mobile
phase gradient. There is one LC method for the direct injection experiment.

For other LC methods, SCIEX recommends setting a minimum of 3% for mobile phase A.

Create the Gradient Method
This method is used to separate the samples using the analytical column.

1. Click LC Methods to display the LC Method Settings dialog.

2. In the Name field, type Gradient 1 Method and then click Save.

3. In the Column Information section, specify the values shown in Figure 5-1.
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Figure 5-1 Gradient 1 Method—Summary Tab

4. Click the Run Conditions tab and specify the values shown in Figure 5-2.
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Figure 5-2 Gradient 1 Method—Run Conditions Tab

5. Click the Gradient Table tab and set the flow mode, the gradient parameters, and the flow rate shown in
Figure 5-3.

For most experiments, select Conserved for the Flow Mode. In Conserved mode, the system calculates
the flow rate for each mobile phase based on the composition and total flow rate.
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Figure 5-3 Gradient 1 Method—Gradient Table Tab

6. Click the Gradient Profile tab to view a graphical representation of the gradient. Refer to Figure 5-4.
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Figure 5-4 Gradient 1 Method—Gradient Profile Tab

The last two steps in the method allow for the weaker solvent to flow through the sample loop before the next
sample is injected.

7. Click Save, then click OK.
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Create the Direct Injection Acquisition Method
The acquisition method specifies the parameters for each device in the hardware profile.

1. On the Navigation bar, under Acquire, double-click Build Acquisition Method.

2. In the Acquisition Method Browser pane, click Mass Spec and then specify the appropriate parameters for
the experiment.

3. Click Edit Parameters to set the Source/Gas parameters.

The parameters appropriate for micro LC are different than those that are appropriate for conventional liquid
chromatography. Use the values in the following figure as a starting point and then determine optimal settings
as necessary.

Figure 5-5 New Source/Gas Parameters—Suggested Initial Values
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• For flow rates between 5 μL/min and 30 μL/min, these settings should be close to optimal.

• For higher flow rates, the temperature, Curtain GasTM, ion source gas 1, ion source gas 2, and the IonSprayTM

voltage are typically higher.

Refer to the following table for suggested values.

Table 5-1 Source/Gas Parameters—Flow Rates from 5 µL/min to 200 µL/min

Suggested RangesParameter

10 to 30Curtain Gas (CUR)

15 to 40Ion Source Gas 1 (GS1)

15 to 40Ion Source Gas 2 (GS2)

150 to 400Temperature (TEM)

4500 to 5000IonSpray Voltage (ISV) or IonSpray Voltage Floating
(ISVF)

Tip! Higher temperatures can lead to clogged electrodes on the mass spectrometer. As appropriate, use
lower temperatures.

4. Click the Compound tab and then set the parameters as shown for the mass spectrometer.

Table 5-2 Suggested Compound Parameters by Mass Spectrometer

Collision Energy
(CE)

Declustering
Potential (DP)

Mass Spectrometer

3070SCIEX Triple QuadTM and QTRAP
®
 systems

1080TripleTOF
®
 systems

5. Click OK save the parameters.

6. Select the autosampler method.

a. In the Acquisition Method window, click CTC PAL Autosampler.

b. In the Available Cycles list, select M3 MicroLC Direct Inject revA.

Note: The autosampler method installed with the system may have a different name than listed above.
Use the most recent autosampler method supplied by SCIEX.

7. In the Injection Volume field, type 6 (the volume to be aspirated into the sample loop).
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8. Edit parameters in the Cycle Arguments table.

a. Type 1 in the Front Volume (µL) field.

b. Type 1 in the Front Airgap Volume (µL) field.

c. Type 0 in the Needle Gap for 2nd and Final Vlv Clean field.

d. Select Wash2 for Final Wash Solvent.

Note: The Rear Airgap Volume (µL) field requires a value of at least 0.01.

9. Select the LC method for the Gradient 1 pump.

a. In the Acquisition Method Browser pane, click Gradient 1.

b. Click ... (browse) to view the available LC methods.

c. Click Gradient 1 Method and then click Open.

10. For an M3 MicroLC-TE system, right-click Gradient 2 and then select Use to disable the Gradient 2 pump.

Figure 5-6 Disabling Gradient 2

11. Click File > Save, and then type Direct Inject Example Method for the name of the method.

Create the Acquisition Batch

1. On the Navigation bar, under Acquire, double-click Build Acquisition Batch.

2. Specify the required information on the Samples tab of the Batch Editor window.

3. Select the acquisition method created previously (Direct Injection Example Method).
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Figure 5-7 Acquisition Section—Selecting the Acquisition Method

4. In the Sample Table, select VT54 for all samples in the table.

"VT54" refers to the type of autosampler tray used for vials.

Figure 5-8 Sample Table—Selecting the Plate Code

Submit the Batch

1. Put the sample vials in the appropriate positions in the cooled sample drawers.

2. Click the Submit tab of the Batch Acquisition dialog, and then click Submit to add the samples to the queue.

3. Click View > Sample Queue to open the Queue Manager (Local) dialog.

4. Click Acquire > Equilibrate to equilibrate the LC system and the mass spectrometer.

5. When the equilibration is finished, click Acquire > Start Sample to start the batch.

Monitor the Run

1. View the LC chromatogram and spectral data in Explore mode in the Analyst
®
 software.

2. View flow rate and pressure information in the Acquisition window of the Eksigent control software.
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(M3 MicroLC-TE Systems Only) Direct Injection
Using the Gradient 2 Pump
A low-flow M3 MicroLC-TE system can be used to perform a high-flow direct injection experiment using the
Gradient 2 pump. Make the following changes:

• Plumb the G2 pump outlet to port 6 on the injection valve (instead of G1).

• Remove the MS interface cable from the I/O G1 port and connect it to the I/O G2 port.

• Create an LC method following the instructions in Create the LC Method to Load the Trap Column on page
57, but delete the "Start Gradient 1" event.

• In the Acquisition Method window, do the following:

• In the CTC PAL Autosampler tab, select M3 MicroLC Trap Elute revA (or the most current version
installed on the system). The method contains instructions required to operate the Gradient 2 pump, no
matter what type of experiment is performed.

• In the Acquisition Method Browser pane, disable the Gradient 1 pump and enable the Gradient 2 pump.
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This chapter offers a brief tutorial on the use of the M3 MicroLC-TE system to perform a trap-and-elute experiment
using the Analyst

®
 software. In a trap-and-elute experiment, the sample is loaded into the injection loop and then

transferred to the trap column by one of the pumps. Sample components are concentrated onto the trap column,
while any non-retained impurities like salts are washed away. After the sample loading has been completed, the
trap column is switched in-line with the analytical column, and the gradient for the analysis is started.

In the example experiment that follows, a 50 µL sample loop with a full-loop injection is used. Refer to About
Partial- and Full-loop Injections on page 130 for information about partial-loop and full-loop injections.

Trap-and-elute experiments can only be performed with an M3 MicroLC-TE system.

Note: These instructions assume familiarity with the Analyst software. For more information, refer to the
AnalystTM Software Getting Started Guide or the System User Guide, available from the Customer
Reference DVD.

LC Methods for the Trap-and-Elute Experiment
An LC method contains the conditions used for separating the sample, including flow rate, flow mode, and mobile
phase gradient. The trap-and-elute experiment has two LC methods, one for each pump.

For other LC methods, SCIEX recommends setting a minimum of 3% for mobile phase A.

Create the Gradient Method
This method is used to separate the samples using the analytical column.

1. In the Eksigent control software Acquisition window, click the arrows to select Gradient 1 in the Channel
area.

2. Click LC Methods to display the LC Method Settings dialog.

3. In the Name field, type Gradient 1 Method and then click Save.

4. In the Column Information section, specify the values shown in Figure 6-1.
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Figure 6-1 Gradient 1 Method—Summary Tab

5. Click the Run Conditions tab and then specify the values shown in Figure 6-2.
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Figure 6-2 Gradient 1 Method—Run Conditions Tab

6. Click the Gradient Table tab and then set the flow mode, the gradient parameters, and the flow rate (Figure
6-3).

For most experiments, select Conserved for the Flow Mode. In Conserved mode, the system calculates
the flow rate for each mobile phase based on the composition and total flow rate.
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Figure 6-3 Gradient 1 Method—Gradient Table Tab

7. Click the Gradient Profile tab to view a graphical representation of the gradient (Figure 6-4).
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Figure 6-4 Gradient 1 Method—Gradient Profile Tab

The last two steps in the method allow for the aqueous solvent to flow through the sample loop before the
next sample is injected.

8. Click Save, and then click OK.
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Create the LC Method to Load the Trap Column
This method is used to load the sample onto the trap column.

1. In the Eksigent control software Acquisition window, click the arrows to select Gradient 2 in the Channel
area.

2. Click LC Methods to open the LC Method Settings dialog.

3. In the Name field, type Trap Loading Method and then click Save.

4. In the Column Information section, type the values shown in Figure 6-5.

Figure 6-5 Trap Loading Method—Summary Tab
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5. Click the Run Conditions tab and then type the values shown in Figure 6-6.

Figure 6-6 Trap Loading Method—Run Conditions Tab

6. Click the Gradient Table tab and then set the flow mode, the gradient parameters, and the flow rate. Refer
to Figure 6-7.
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Figure 6-7 Trap Loading Method—Gradient Table Tab

Note: If there is carryover from one sample to the next, add a step at the end of the method to wash the
sample loop with the organic mobile phase.

7. At 1.5 min, click the Event cell and then select Start Gradient 1.

This event starts the Gradient 1 pump, which switches the trap column in-line with the analytical column. The
sample will be eluted from the trap column onto the analytical column.

8. Click the Gradient Profile tab to view a graphical representation of the gradient. Refer to Figure 6-8.
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Figure 6-8 Trap Loading Method—Gradient Profile Tab

9. Click Save and then click OK.
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Create the Trap-and-Elute Acquisition Method
The acquisition method specifies the parameters for each device in the hardware profile.

1. On the Navigation bar, under Acquire, double-click Build Acquisition Method.

2. In the Acquisition Method Browser pane, click Mass Spec and then specify the appropriate parameters for
the experiment.

3. Click Edit Parameters to set the Source/Gas parameters.

The parameters appropriate for micro LC are different than those that are appropriate for conventional liquid
chromatography. Use the values in the following figure as a starting point and then determine optimal settings
as necessary.

Figure 6-9 New Source/Gas Parameters—Suggested Initial Values
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• For flow rates between 5 μL/min and 30 μL/min, these settings should be close to optimal.

• For higher flow rates, the temperature, Curtain GasTM, ion source gas 1, ion source gas 2, and the IonSprayTM

voltage are typically higher.

Refer to the following table for suggested values.

Table 6-1 Source/Gas Parameters—Flow Rates from 5 µL/min to 200 µL/min

Suggested RangesParameter

10 to 30Curtain Gas (CUR)

15 to 40Ion Source Gas 1 (GS1)

15 to 40Ion Source Gas 2 (GS2)

150 to 400Temperature (TEM)

4500 to 5000IonSpray Voltage (ISV) or IonSpray Voltage Floating
(ISVF)

Tip! Higher temperatures can lead to clogged electrodes on the mass spectrometer. As appropriate, use
lower temperatures.

4. Click the Compound tab and then set the parameters as shown for the mass spectrometer.

Table 6-2 Suggested Compound Parameters by Mass Spectrometer

Collision Energy
(CE)

Declustering
Potential (DP)

Mass Spectrometer

3070SCIEX Triple QuadTM and QTRAP
®
 systems

1080TripleTOF
®
 systems

5. Click OK save the parameters.

6. Select the autosampler method.

a. In the Acquisition Method window, click CTC PAL Autosampler.

b. In the Available Cycles list, select M3 MicroLC Trap Elute revA.

Note: The autosampler method installed with the system may have a different name than listed above.
Use the most recent autosampler method supplied by SCIEX.

7. In the Injection Volume field, type 60 (the volume to be aspirated into the sample loop).
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8. Edit parameters in the Cycle Arguments table.

a. Type 1 in the Front Volume (µL) field.

b. Type 1 in the Front Airgap Volume (µL) field.

c. Type 0 in the Needle Gap for 2nd and Final Vlv Clean field.

d. Select Wash2 for Final Wash Solvent.

Note: The Rear Airgap Volume (µL) field requires a value of at least 0.01.

9. Select the LC method for the Gradient 1 pump.

a. In the Acquisition Method Browser pane, click Gradient 1.

b. Click ... (browse) to view the available LC methods.

c. Click Gradient 1 Method and then click Open.

10. Select the LC method for the Gradient 2 pump.

a. In the Acquisition Method Browser pane, click Gradient 2.

b. Click ... (browse) to view the available LC methods.

c. Click Trap Loading Method and then click Open.

11. Click File > Save, type Trap-and-Elute Example Method for the name of the method.

Create the Acquisition Batch

1. On the Navigation bar, under Acquire, double-click Build Acquisition Batch.

2. Specify the required information on the Samples tab of the Batch Editor window.

3. Select the acquisition method created previously (Trap Elute Example Method).

Figure 6-10 Acquisition Section—Selecting the Acquisition Method

4. In the Sample Table, select VT54 for all samples in the table.

"VT54" refers to the type of autosampler tray used for vials.
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Figure 6-11 Sample Table—Selecting the Plate Code

Submit the Batch

1. Put the sample vials in the appropriate positions in the cooled sample drawers.

2. Click the Submit tab of the Batch Acquisition dialog, and then click Submit to add the samples to the queue.

3. Click View > Sample Queue to open the Queue Manager (Local) dialog.

4. Click Acquire > Equilibrate to equilibrate the LC system and the mass spectrometer.

5. When the equilibration is finished, click Acquire > Start Sample to start the batch.

Monitor the Run

1. View the LC chromatogram and spectral data in Explore mode in the Analyst
®
 software.

2. View flow rate and pressure information in the Acquisition window of the Eksigent control software.
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This chapter describes procedures to maintain the M3 MicroLC system.

Maintenance Schedule
Perform the following procedures at the specified interval.

Table 7-1 Routine Maintenance

FrequencyProcedure

As neededDispose of Waste

As neededReplace the Autosampler Wash Solvents and Load the Mobile Phases

As neededIf the system is idle for more than a week, Purge the Mobile Phases and Flush the
System

As neededClean the Surfaces

WeeklyInspect the System

WeeklyRe-initialize the Pressure Transducers

QuarterlyReplace the Pump Seal Rinse

YearlyReplace the Syringe Plunger

Yearly (or as needed)Replace the Valve Rotor Seal

Yearly (or as needed)Replace the Injection Port

Inspect the System

1. Inspect all solvent reservoirs for evidence of biological growth or precipitation.

If present, replace the solvent and filter, then purge the mobile phases. Refer to Purge the Mobile Phases and
Flush the System on page 68.

2. Visually inspect the system tubing and fittings.

Look for broken fittings and dried deposits that may indicate a slow leak.
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a. As needed, tighten any loose connections.

b. If a fluidic connection is broken, replace the fitting and then flush the system. Refer to Purge the Mobile
Phases and Flush the System on page 68.

Dispose of Waste
Properly dispose of the contents of any effluent waste in an appropriate chemical waste container. After disposing
of the waste liquid, make sure the waste tubing has no loops and is located so that the end of the tubing will not
be submerged in the waste liquid.

WARNING! Biohazard, Toxic Chemical Hazard. Follow local directives when
disposing of chemicals and the remains of the prepared samples, if applicable.
They might contain regulated compounds and biohazardous agents.

Clean the Surfaces
Clean the external surfaces of the system after a spill or when they become dirty.

Required Materials

• Dry soft rags, or tissue paper

1. Wipe the surfaces of the system with a soft, damp, cloth.

2. Dry with a dry rag.
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Maintenance Procedures for the Pumps

Re-initialize the Pressure Transducers

CAUTION: Potential System Damage. Open the pump outlet to make sure that there is no
residual pressure on the outlet of the pump before initializing the pressure transducers.
Attempting to initialize the pressure transducers while there is still residual pressure will
lead to inaccurate flow rates and possibly damage to the LC system.

1. Stop the system flow.

2. Loosen the fittings in the pump outlets (on the valve panel) to release all of the residual pressure.

3. Click System > Hardware Diagnostics.

4. On the Flow Calibration tab, click Re-Initialize Transducers.

Figure 7-1 Hardware Diagnostics Dialog—Flow Calibration Tab
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5. For M3 MicroLC-TE systems, a message appears asking if the calibration should be performed for both channels.
Click Yes. A warning appears that this procedure should only be performed if there is no residual pressure on
the pump.

6. Make sure that the pump outlets are open, and then click OK.

A status dialog indicates that the re-initialization is in progress.

7. When the system displays a message that the transducers are re-initialized, click OK.

8. When initialization is finished, exit the Hardware Diagnostics dialog and then return to the Acquisition window.

Replace the Pump Seal Rinse

Required Materials

• Alcohol such as methanol, ethanol, or propanol

• As needed, discard the pump seal rinse (in the bottle with the green tubing) and replace it with new solvents.

Use a 50:50 mixture of water and a common alcohol such as methanol, ethanol, or propanol and fill the bottle
2/3 full.

Purge the Mobile Phases and Flush the System
After changing the mobile phase bottles or if the system has been idle for a week or more, purge the old mobile
phases from the system.

Required Materials

• 1/32 inch o.d. tubing

1. Make sure that the column is not connected.

2. Connect one end of a length of 1/32 inch o.d. tubing to the mobile phase outlet on the front of the pump and
insert the other end into the waste.

3. In the Eksigent control software, click System > Mobile Phases, and then click More to display additional
options in the dialog.

4. Purge the mobile phases.

a. In the Purge Settings section, select the Side A or Side B (or both) check box as appropriate.

b. (Optional) For the M3 MicroLC-TE system, select Apply to all channels to purge both channels at once.

c. Type a minimum of 20 in the purge cycles field.

d. Click Purge Now and wait until all purge cycles have completed.
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Figure 7-2 Mobile Phase Dialog—Settings for Purging

5. Flush the system.

a. In the Flush Settings section, type 200 µL for the Total Volume.

b. In the Flush Flowrate field, type 50 µL/min.

c. (Optional) For the M3 MicroLC system, select Apply to all channels to flush both channels at once.

CAUTION: Potential System Damage: Make sure that the LC column is not connected
before proceeding with this operation. Flushing the system with a column connected
could over-pressure the system and create leaks.

d. Click Flush Now.

Figure 7-3 Mobile Phase Dialog—Settings for Flushing

The system flushes 200 µL through the system.

6. Click OK.

7. Remove the tubing from the pump outlet and then reconnect the column.
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Measure the Flow Rate

Required Materials

• Calibration kit, including 100 µL and 200 µL pipettes and 15 cm of 25 µm i.d., 1/32 inch o.d. PEEKsil tubing
(PN 5018262)

• External timer

Table 7-2 Flow Rate and Calibration Specifications

Calibration Flow RateCalibration Pipette VolumeSystem Configuration

100 µL/min200 µLHigh-flow (20 µL/min to 200 µL/min)

25 µL/min100 µLLow-flow (5 µL/min to 50 µL/min)

1. Connect the flow calibration pipette to the pump using the 25 µm i.d. PEEKsil tubing.

a. Disconnect the tubing from the pump outlet.

b. Connect the 25 µm i.d. PEEKsil tubing to the pump.

c. Select the appropriate pipette for the system configuration from Table 7-2.

d. Insert the free end of the 25 µm i.d. PEEKsil tubing in the silicon tubing on the calibration pipette.

2. Measure the time to fill the pipette with the volume specified in Table 7-2.

a. In the Direct Control dialog, select the Conserved Flow option.

b. Set the mobile phase composition to 50 A and 50 B.

c. Set the Total flowrate  as specified in Table 7-2.

d. Click Start.
The expected time varies by system configuration:

• For the low-flow configuration, the expected time is 240 seconds. A range of 230 to 250 seconds is required.

• For the high-flow configuration, the expected time is 120 seconds. A range of 115 to 125 seconds is required.

3. Do one of the following:

• If the flow is within the acceptable range, the flowmeters do not need calibration. Disconnect the 25 µm
i.d. PEEKsil tubing and then reconnect the original tubing between the pump and the injection valve.
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• If the flow is outside of the acceptable range, Calibrate the Flowmeters on page 71.

Calibrate the Flowmeters

Required Materials

• Calibration kit, including 100 µL and 200 µL pipettes and 15 cm of 25 µm i.d., 1/32 inch o.d. PEEKsil tubing
(PN 5018262) (in the ship kit box)

1. If necessary, connect the flow calibration assembly to the pump using the 25 µm i.d. tubing.

2. Click System > Hardware Diagnostics.

3. Click Calibrate Flowmeter  to open the Flowmeter Calibration wizard.

Figure 7-4 Flowmeter Calibration Wizard–Step 1

4. In Step 1, verify that the mobile phases are correct and then click Next.

If the mobile phases are not correct, click Cancel and then make the necessary changes in the Mobile Phases
dialog. Refer to Load the Mobile Phases on page 35.

5. In the Flowmeter Calibration dialog, set the pipette size.

• For the high-flow configuration and the M3 MicroLC-TE loading pump (Gradient 2)—select
200 µL/division.

• For the low-flow configuration—select 100 µL/division.

Figure 7-5 Set the Flowmeter Calibration Size–High-flow Configuration

6. Click Next to start the flow in side A.

M3 MicroLC SystemsOperator Guide
71 of 148RUO-IDV-05-1489-B | D5088490 B

Routine Maintenance



7. In Step 3, specify the appropriate Volume.

• For the high-flow configuration and the M3 MicroLC-TE loading pump: Type 200.

• For the low-flow configuration: Type 100.

Figure 7-6 Set the Flowmeter Calibration Volume

8. Bring the meniscus to the black line on the pipette and then click Start to begin timing.

Figure 7-7 Calibration Pipette, Meniscus Before (Top) and At (Bottom) Black Line (Arrow
Indicates Direction of Flow)

9. When the fluid reaches the end of the pipette, click Stop.

10. Click Next and repeat the procedure to calibrate the side B flowmeter.

Figure 7-8 Calibrate Side B

11. Click Finish.

12. Do one of the following:

• If the calibration passed, repeat Measure the Flow Rate on page 70 to determine whether the flow rate is
within acceptable bounds.

• If the calibration failed, inspect for leaks, make sure that the settings in the Mobile Phases dialog are correct
for the solvents in use, and then purge and flush the system. Repeat the calibration. If the calibration fails
again, contact SCIEX Technical Support.

13. For an M3 MicroLC-TE system, repeat the calibration for Gradient 2.

a. Close the Flowmeter Calibration dialog.
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b. In the Hardware Diagnostics dialog, click the arrows in the upper-right corner to select Gradient 2.

c. Click Calibrate Flowmeter Ch 2 to repeat the calibration.

14. Disconnect the 25 µm i.d. tubing and then connect the original tubing between the pump and the injection
valve.

Maintenance Procedures for the Valve

Replace the Injection Port

Required Materials

• Injection port (PN 5052374)

1. Remove the injection port from port 3 on the valve.

2. Put the port in port 3 on the injection valve and then tighten it until it is finger-tight.

Figure 7-9 Injection Port

3. Follow the steps in Configure the Needle Penetration into the Valve on page 91 to verify, and if necessary, set
the penetration depth.
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Replace the Sample Loop
The sample loop is located between ports 1 and 4 on the injection valve. Change the sample loop to inject a
different sample volume or if a clog is present in the loop.

Required Materials

• Sample loop

• Wrench (PN 100-00567)

• 2 nuts (PN 5024174)

• 2 ferrules (PN 910-00087)

1. Remove the loop.

2. Connect the new loop to port 1 on the injection valve using the wrench and one of the ferrules.

3. Connect the other end of the loop to port 4 with the other nut and ferrule.

Replace the Valve Rotor Seal
Replace the valve rotor seal if the valve leaks.

Required Materials

• Long Phillips screwdriver

• Wrench (PN 100-00567)

• 9/64 inch hex key

• T20 Torx driver

• Injection valve rotor seal (PN 200-00326)

1. Close the Eksigent control software.

2. Using the switch on the rear of the system, turn off the power to the system and then unplug the mains supply
cable.

3. Remove the valve from the system.

a. Remove the sample loop and any tubing connected to the injection valve, using the wrench as needed.

b. Remove the top valve cover by lifting it up and then sliding it out of the rear slots.

c. Using a T20 Torx driver, remove the two screws on the front valve cover and remove it.

Operator GuideM3 MicroLC Systems
RUO-IDV-05-1489-B | D5088490 B74 of 148

Routine Maintenance



d. From underneath the valve, loosen the two captive screws on the valve bracket.

Figure 7-10 Valve Mounting—Captive Screws in Red

e. Carefully slide the valve down, out of the spill basin, and then disconnect the electrical cable. Make a note
of where the cable connects.

4. Remove the valve stator.

a. Use the 9/64 inch hex key to remove the three hex screws from the top of the valve stator.

b. Lift off the stator and then set it aside.
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Figure 7-11 Unscrewing the Valve Stator

5. Remove the rotor seal.

a. (Optional) Lift off the black plastic alignment cylinder and then set it aside.

b. Lift the rotor seal out of the valve.
The rotor seal consists of a black disk in a silver case.

Note: It might be possible to lift the rotor seal without removing the alignment cylinder.

Figure 7-12 Injection Valve—Top View, With Stator Removed
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DescriptionItem

Rotor seal1

Alignment cylinder2

6. Install the new rotor seal.

a. Put the new rotor seal on the valve, seating it on the three pins.

b. Replace the black plastic alignment cylinder on the valve, rotating as needed to seat it.

c. Replace the stator and then tighten the hex screws.

7. Replace the valve.

a. Reconnect the electrical cable.

b. Slide the valve back into the spill basin

c. Tighten the captive screws on the valve bracket.

d. Replace the front valve cover and then tighten the screws.

e. Insert the top valve cover in the rear slots.

8. As needed, plumb the injection valve.

9. Reconnect the mains supply cable and, using the switch on the rear of the system, turn on the power.

10. Press the power switch on the front of the system to turn on the system.

11. Test the seal between the valve and the injection port and, if necessary, configure the port position. Refer to
Configure the Injection Port on page 90.

Replace the Valve Pod

Required Materials

• Long Phillips screwdriver

• Wrench (PN 100-00567)

• T20 Torx driver

• Injection valve pod (PN 200-00452)

1. Close the Eksigent control software.

2. Using the switch on the rear of the system, turn off the power to the system and then unplug the mains supply
cable.

3. Remove the valve from the system.

a. Remove the sample loop and any tubing connected to the injection valve, using the wrench as needed.
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b. Remove the top valve cover by lifting it up and then sliding it out of the rear slots.

c. Using a T20 Torx driver, remove the two screws on the front valve cover and remove it.

d. From underneath the valve, loosen the two captive screws on the valve bracket.

Figure 7-13 Valve Mounting—Captive Screws in Red

e. Carefully slide the valve down, out of the spill basin, and then disconnect the electrical cable. Make a note
of where the cable connects.

4. Remove the pod from the actuator.

a. Rotate the black ribbed retaining nut that holds the pod in the actuator to loosen it.

Do not use a wrench. The retaining nut should only be tightened and loosened by hand.

b. Pull the pod from the actuator.

5. Replace the pod.

a. Insert the new pod into the actuator.

The pod union will make contact with the spline in the actuator.

b. Press lightly and rotate the pod until the pod slips further into the actuator and the pin contacts the actuator.

c. Continue to rotate the pod until the pin is seated in the notch in the actuator, and then push it in (Figure
7-14).
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d. Replace the retaining nut and tighten it by hand.

Figure 7-14 Valve Pod–Side View, Showing Pin in Notch

6. Replace the valve.

a. Reconnect the electrical cable.

b. Slide the valve back into the spill basin

c. Tighten the captive screws on the valve bracket.

d. Replace the front valve cover and then tighten the screws.

e. Insert the top valve cover in the rear slots.

7. As needed, plumb the injection valve.

8. Reconnect the mains supply cable and, using the switch on the rear of the system, turn on the power.

9. Press the power switch on the front of the system to turn on the system.

10. Test the seal between the valve and the injection port and, if necessary, configure the port position. Refer to
Configure the Injection Port on page 90.
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Maintenance Procedures for the Autosampler

Replace the Autosampler Wash Solvents

• As needed, replenish the wash solvents in the 1 L glass bottles, using:

• Water with 0.1% formic acid
• Acetonitrile (or other organic solvent) with 0.1% formic acid

Verify the DLW Actuator

1. Make sure that the syringe needle is over a waste position.

2. On the keypad terminal, select Menu (F1).

3. Turn the outside circular button clockwise to position the cursor over Utilities and press Enter to display
the service menu.

4. Select Wash Station > Wash 1.

5. Press F2 to turn on wash pump 1 and open the valve.

6. Press Enter and verify the blue LED on the syringe holder is lit.

If liquid does not flow out of the syringe, inspect the fluidic and electronic connections. The blue LED to the
right of the syringe indicates that power is supplied to the actuator.

Test the DLW System

Required Materials

• Short beaker or other container to catch wash solvent

• 10 mL or 20 mL graduated cylinder

• External timer

Note: This test requires the use of water as the wash solvent. Organic solvents typically have lower viscosities
and higher flow rates, resulting in final volumes that are different than those in  2 and  3.

1. Disconnect one of the two outlet tubes from the syringe holder assembly on the side of the Z-arm and put it
into the beaker.
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Figure 7-15 Outlet Tubing to Z-arm Connection

2. Verify that the wash solvent is delivered at the dynamic load and wash (DLW) pump outlet.

a. On the keypad terminal, select Menu > Utilities > Wash Station > 1 (or 2) > ActValve (F2) to
start the pump.

b. Wait 30 seconds, then press Deact Valve (F3) > Esc to stop the pump.

c. Measure the volume of the collected liquid using the graduated cylinder. The cylinder should contain at
least 10 mL.

• If it contains <10 mL, the pumps are not working or the solvent lines are restricted. Contact SCIEX
Technical Support.

• If it contains >10 mL, go to the next step.

3. Verify that the wash solvent is delivered at the needle.

a. Connect the outlet tubing to the Z-arm.

b. Put the beaker under the syringe needle to catch the outflow.

c. On the keypad terminal, select Menu > Utilities > Wash Station > 1 (or 2) > ActValve (F2) to
start the pump.

d. Wait 30 seconds, then press Deact Valve (F3) > Esc to stop the pump.
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e. Measure the volume of the collected liquid using the graduated cylinder. The cylinder should contain at
least 6 mL.

• If it contains >6 mL, the DLW system is working correctly.

• If it contains <6 mL, the flow is restricted somewhere in the flow path. Verify the following, and then
turn on the pump and measure the volume delivered to the graduated cylinder again.

• Verify that there is no crimped or pinched tubing in the flow path and make sure that the flow
reaches the tan PEEK fitting at the DLW actuator.

• Verify that the connections to the DLW holding loop are not leaking.

• Verify that the white Teflon needle seal is correctly inserted and that the needle is installed correctly.
If the needle has been previously bent and then straightened, install a new needle.

4. Reconnect the outlet tubing and then repeat the entire procedure for the other outlet tubing, starting at step
1.

5. Press Esc five times to return to the main menu.

Set the Temperature of the Sample Drawers
The temperature setting for the sample drawers is shown on the front of the instrument. Change the temperature
if the default is not applicable.

1. Press P for less than two seconds.

Figure 7-16 Sample Drawers Temperature Control

"SP1" is displayed.

2. Press the Up and Down arrows to reach the desired temperature.

3. Press P again to save the temperature.
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Replace  the Syringe Needle

WARNING! Puncture Hazard. Handle the needle with care. The tip of the needle is
extremely sharp.

1. On the keypad terminal, select Menu > F1 Change Syringe to move the Z-arm to a location with better
access to the needle.

2. Prepare the needle.

a. Insert the needle into the Teflon seal.

Sometimes the hole in the seal contains a burr (Teflon residue from the seal), shown in Figure 7-17.

Figure 7-17 Teflon Needle Seal—Clean (Left) and with Burr (Right)
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b. If necessary, remove any burrs.

Remove the seal from the needle and then use the long end of the needle to push the burr out. Refer to
Figure 7-18.
Be careful not to scratch the seal.

Figure 7-18 Cleaning the Teflon Needle Seal

3. Install the needle.

a. With one hand, lift the bottom needle guide until it touches the upper needle guide.

b. With the other hand, guide the tip of the new needle into both guides and then release the lower needle
guide.

c. Insert the top of the needle into the fitting and then tighten the needle collar until it is finger-tight.
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Figure 7-19 Syringe Needle Collar

4. Gently move the needle collar up and down to make sure that the tip of the needle is near the bottom of the
hole in the needle guide.

If the needle guide is above the hole at rest, then the needle will probably hit the hole when compressed,
bending the needle.

5. Set the needle penetration depth. Refer to Configure the Needle Penetration into the Valve on page 91.

Replace the Syringe Barrel

Required Materials

• Syringe barrel (PN 4460861)

• T6 Torx wrench

• Hex key

WARNING! Puncture Hazard. Handle the needle with care. The tip of the needle is
extremely sharp.

1. On the keypad terminal, select Menu > F1 Chang Syr.

The Z-arm moves to a location convenient for accessing the syringe and needle.

2. Remove the syringe barrel:

a. Rotate the knurled nuts at the top and bottom of the syringe to loosen them.
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b. Lift the syringe up and out to remove it.

3. Prepare the new syringe barrel.

a. Manually move the plunger to the stop position.

b. Pull the plunger slightly backwards to release pressure from the plunger tip.

c. Install the plunger holder and tighten the hex screw firmly.

Figure 7-20 Inserting the Plunger Holder in the Syringe Barrel

4. Replace the syringe barrel.

a. Screw the prepared syringe barrel into the holder.

Hold the syringe barrel at the lower metal mount while tightening the syringe

b. Move the plunger up (plunger holder) until the thread of the screw catches the thread of the plunger
bushing.

c. Tighten the screw to fix the plunger holder.

d. Tighten the holding screw to secure the syringe holder position.
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Figure 7-21 Connecting the Syringe Plunger Holder

5. Insert the syringe needle tip in the lower needle guide, then move the needle back and up to the needle holder
and tighten it firmly.

6. Press F4 Home.

The plunger moves down until it hits the mechanical stop. This position is stored as the zero volume for the
syringe. The Z-arm then returns to the home position.

7. Select Menu > Utilities > Syringe > F2 Clean Syr to flush the syringe.

Replace the Syringe Plunger

Required Materials

• Syringe plunger (PN 4460827)

• Alcohol for flushing the syringe barrel

1. On the keypad terminal, select Menu > F1 Chang Syr.

The Z-arm moves to a location convenient for accessing the syringe and needle.

2. Remove the plunger holder and syringe barrel.
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3. Pull out the plunger.

4. Flush the barrel with alcohol to remove debris and provide a lubricant for the plunger.

5. Carefully insert the new plunger into the syringe barrel.

6. Replace the plunger holder and syringe barrel.

Configure the Autosampler
If any of the components attached to the autosampler are moved, use the keypad terminal to adjust the X, Y, and
Z positions of the injection unit.

Configure the Tray Holder Position

1. Open the top drawer.

Make sure that the needle is not installed in the syringe and the drawer is empty. The tray calibration hole
should be visible.

2. On the keypad terminal:

a. Press Menu (F1).

b. Turn the outside circular button clockwise to position the cursor over Setup.

c. Press F3 and then press Enter (the center button) in quick succession.

This displays the service menu.

d. Using the outside circular button to scroll, select Objects > Tray Holders > CStack1. Press Enter
after each selection.

3. Select Clear Position (F2) and then select Z.

4. Select Check Position (F1) to move to the preset X and Y positions

5. Adjust the X, Y, and Z positions until the needle guide is accurately placed in the tray calibration hole.

Make sure that the bottom of the needle guide is flush with the bottom surface of the tray.

6. Select Check Position (F1) to verify the needle guide position.

7. Press ESC twice to return to the Objects menu.

8. Close the drawer.

Configure the Wash Station Position

1. On the keypad terminal, navigate to Menu > Setup.

2. Press F3 then Enter.
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3. Select Objects > Wash Stations and then press Enter.

4. Select Wash1 and then press Enter.

5. Select Clear Position (F2) and then select Z.

6. Select Check Position (F1) to move to the preset position.

7. Adjust the X, Y, and Z positions until the needle guide is seated in the Wash1 port on the wash station.

Figure 7-22 Wash Station Ports

DescriptionItem

Wash 1 port1

Waste port2

Wash 2 port3

8. Press Enter.

9. Select Check Position (F1) to verify the position.

10. Press Esc twice.

11. Repeat the entire procedure for Wash2.

Configure the Injector Waste Position

1. On the keypad terminal, navigate to Menu > Setup.

2. Press F3 then Enter.

3. Select Objects > Injectors and then press Enter.

4. Select Waste and then press Enter.

5. Select Clear Position (F2) and then select Z.

M3 MicroLC SystemsOperator Guide
89 of 148RUO-IDV-05-1489-B | D5088490 B

Routine Maintenance



6. Select Check Position (F1) to move to the preset position.

7. Adjust the X, Y, and Z positions until the needle guide is seated in the Waste port on the wash station.

Figure 7-23 Wash Station Ports

DescriptionItem

Wash 1 port1

Waste port2

Wash 2 port3

8. Press Enter.

9. Select Check Position (F1) to verify the position.

10. Press Esc twice.

Configure the Injection Port

1. Set the position of the needle guide over the injection port.

a. On the keypad terminal, navigate to Menu > Setup.

b. Press F3 then press Enter.

c. Select Objects > Injectors  and then press Enter.

d. Select LC VLV1 and then press Enter.

e. Adjust the X, Y, and Z positions until the needle is centered over the injection port.

f. Press Enter.

2. Select Check Position (F1) to verify the position.

3. Press Esc five times to return to the main menu.
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Configure the Needle Penetration into the Valve

1. If the system has been previously configured with the same type of injection port that is currently installed,
verify the needle penetration depth. If not, go to step  2).

a. On the keypad terminal, navigate to Menu > Setup.

b. Press F3 then press Enter.

c. Select Objects > Injectors and then press Enter.

d. Select LC VLV1.

e. Select Needle Pentr and then press Enter.
The needle penetration depth is correct if the bottom of the spring plate is aligned with the bottom of the
syringe holder assembly, as shown in the far right of Figure 7-24.

Figure 7-24 Adjusting Needle Penetration

If the depth is not correct, continue with the following steps.

2. Clear the Z position.

3. Set the needle penetration depth.

a. Select Check Position (F1) to move to the preset position.

b. Slowly rotate the outer knob to adjust the needle penetration depth.

The needle moves stepwise.
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c. When the needle tip enters the valve needle guide, slow down the Z movement. Move down stepwise until
the bottom of the spring plate is aligned with the bottom of the syringe holder assembly, as shown in the
far right of Figure 7-24.

Always watch the needle during this step.

CAUTION: Potential System Damage: Do not select Needle Pentr and then press Enter.
This might bend the needle.

d. Press F3 Movto Zero.

4. Repeat step  1 to verify that the depth is correct.

5. Press Esc five times to return to the main menu.

Additional Autosampler Configuration Procedures
The following procedures may be required for particular situations.

ProcedureSymptom

Set the Autosampler Tray Type on page 92Customer uses tray other than VT54.

Adjust the Needle Penetration Depth into the Sample
Vial on page 92

Vials are deeper or more shallow than default height.

Set the Autosampler Tray Type

The default tray type is VT54. To use a different tray type, use this procedure to change the tray type.

1. On the keypad terminal, select Menu > Utilities > Tray > 1 > Tray Station.

2. Scroll to the tray of interest and press Select to set the tray type.

3. Press Esc.

4. Repeat for tray positions 2 through 6.

Adjust the Needle Penetration Depth into the Sample Vial

If the vial septa or vial cap changes from when the autosampler was first configured, or if vial inserts are being
used, the depth at which the needle penetrates the vial might need to be changed.

Note: Changing the needle penetration depth will change the penetration depth for all trays of the selected
type.

1. Put a vial in position 001 in Tray 1 in the top sample drawer and close the drawer.

2. Set the needle penetration depth.
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a. On the keypad terminal, select Menu > Utilities > Tray > 1 > F3 to move to vial 001.

b. Select OK > Needle Pentr.

The needle is inserted into the vial to the currently set depth.

c. Hold the lower needle guide up and then pick up the vial or tray to see how far the needle is from the
bottom.

d. Scroll to set the needle depth and press Select to set it.

If the needle stops before it reaches the required depth, follow the instructions in step  3 to increase the
range that the needle penetrates.

3. If necessary, increase the needle penetration range.

a. On the keypad terminal, select Menu > Setup.

b. Press F3 and then press Enter.

c. Select Setup > Objects > Tray Types > VT54 > Max Needle Penetrat > Select. (If a different
tray type is in use, select it instead of "VT54").

d. Scroll to adjust the value and then press Select to set it.

e. Repeat step  2 to set the depth.

Modify the Calibration Method for a SCIEX
TripleTOF

®
 System

For a TripleTOF
®
 system with a calibrant delivery system (CDS), the calibration method template must be modified

so that the pump will continue to flow during the calibration run on the mass spectrometer. Without this
modification, the signal stability on the mass spectrometer will be poor. This modification is initially performed
by the SCIEX FSE during the installation of the system.

The calibration method template might need to be modified if:

• The Analyst
®
 TF software has been reinstalled or a different computer is connected to the system.

• The column or other system plumbing will not support a 40 μL/min flow rate.

• The initial mobile phase composition for the run is very different from the example experiment.

• The flow rate of the CDS is greater than 500 μL/min.

Create the LC Method for the Calibration Method Template
This method will run during the calibration run.
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CAUTION: Potential System Damage: For experimental conditions other than those used
in the System Integration Test, set the flow rate and the mobile phase composition as
appropriate in the LC method. If the flow rate is too high, the column might be damaged.

1. Click LC Methods.

2. In the Name field, type a name for the method, and then click Save.

3. On the Run Conditions tab, set the parameters as shown in Figure 7-25.

Figure 7-25 LC Method Settings Dialog—Run Conditions Tab

4. On the Gradient Profile tab, set the profile as shown in Figure 7-26.

a. In the % field, type the value for mobile phase B at the beginning of the run.

b. Type the appropriate value for the current column and plumbing configuration in the Total flowrate
field.

c. If the flow rate for the CDS is > 500 µL/min, then calculate the duration for the LC method as follows:

Duration = 1000 ÷ CDS flow rate

d. Type the calculated duration in the t = min field.
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Figure 7-26 LC Method Settings Dialog—Gradient Profile Tab

5. Click Save, and then click OK.

Update the Calibration Method Template
Add the LC device and the LC method to the calibration method template.

1. Back up the AutoCalPos.dam file in a safe location.

By default, the file is found in D:\Analyst Data\Projects\API Instrument\Instrument Optimization\methods.

2. Add the LC device to the AutoCalPos method in the Analyst
®
 TF software.

a. Activate the hardware profile that includes the M3 MicroLC system.

b. In Windows Explorer, navigate to the location of the AutoCalPos.dam file.

By default, the file is found in D:\Analyst Data\Projects\API Instrument\Instrument Optimization\methods.

c. Double-click the AutoCalPos.dam file to open it in the Acquisition Method Browser Editor.

d. Right-click Acquisition Method and then select Add/remove device.
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e. In the Add/remove device methods dialog, select Gradient 1 and, for an M3 MicroLC-TE system, Gradient
2, and then click OK.

Figure 7-27 Add/remove device methods Dialog—M3 MicroLC-TE System

3. Select the LC method for the Gradient 1 pump.

a. In the Acquisition Method Browser pane, click Gradient 1.

b. Click ... (browse) to view the available LC methods.

c. Click the name of the method created previously and then click Open.

4. For an M3 MicroLC-TE system, repeat the previous step to select the LC method for the Gradient 2 pump.

5. Save the calibration method with the same name (AutoCalPos) in the original location.
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This chapter contains best practices for using the M3 MicroLC systems.

Guidelines for Sample Preparation
Sample preparation methods commonly used for conventional HPLC are suitable for micro LC, but the flow path
can clog if samples contain too much particulate matter.

For best results, follow these guidelines:

• Use HPLC- or MS-grade solvents at all times.

• Avoid the use of non-volatile salts and buffers such as CHAPS, phosphate, TRIS, HEPES, and perchlorates. These
additives will foul the ion source and mass spectrometer orifice.

• Avoid overloading the column, and the trap column, if present, with sample.

• For 0.3 mm and 0.5 mm i.d. columns: Use <12 μg of material

• For 1 mm i.d. columns: Use <50 μg of material

• If needed, centrifuge all samples at 10 000 RPM for 5 min to remove dust and particulates from the sample
solution. Use the supernatant as the sample.

• Add a guard column (before the analytical column) to help protect the analytical column from impurities in
the sample. Guard columns can be purchased from SCIEX.

Best Practices for Working with PEEK-lined Fused
Silica Tubing

• Never cut PEEK-lined fused silica tubing.
Cutting PEEK-lined fused silica tubing results in small particles of cut glass entering the flow path, leading to
plugged tubing, valves, and electrodes.

• For all connections, seat the tubing at the bottom of the fitting.
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• When connecting PEEK-lined fused silica tubing:

1. Connect the tubing on the end farther from the mass spectrometer first.

2. Turn on the pump and allow liquid to flow through the tubing to flush out any particulate matter.

3. Allow flow for approximately 30 seconds before making the next connection.

• Do not over-tighten connections to PEEK-lined fused silica tubing.
Over-tightening can damage tubing and lead to plugged tubing. Instead, tighten fittings until they are
finger-tight, turn on the pump, and then inspect the fitting for the presence of solvent. If there is a leak, tighten
the fitting about 1/16 turn at a time until there are no more leaks.

Flush the Electrode at the End of the Batch
The smaller diameter electrodes used for micro HPLC can clog. To reduce the chances of this occurring, add a
sample at the end of the acquisition batch to flush the electrode.

1. Create an LC method for flushing the electrode. Refer to Create the LC Method to Flush the Electrode on page
98.

2. Create an acquisition method that includes the LC method to flush the electrode. Refer to Create the Acquisition
Method to Flush the Electrode on page 99.

3. Load a vial containing a 50:50 mixture of Mobile Phase A and Mobile Phase B in the cooled sample drawer.

4. Add the sample to the batch, assigning the acquisition method.

Create the LC Method to Flush the Electrode
This method is used to flush the ion source electrode after the samples have been run.

1. Click LC Methods to display the LC Method Settings dialog.

2. In the Name field, type a name for the method, such as "Electrode Flush" and then click Save.

3. Click the Run Conditions tab and select Standard in the Sample Injection area. Refer to Figure 8-1.

Figure 8-1 Run Conditions Tab—Sample Injection Area
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4. Click the Gradient Table tab and then set the flow mode, the gradient parameters, and the flow rate. Refer
to Figure 8-2.

Figure 8-2 Electrode Flush Method—Gradient Table Tab

5. Click Save, and then click OK.

Create the Acquisition Method to Flush the Electrode
This method is used at the end of the batch to flush the electrode.

1. Select the acquisition method used for the other samples in the run.

2. Click File > Save As and then type Electrode Flush Method for the name of the method.

3. Edit the mass spec parameters.

a. In the Acquisition Method window, click Mass Spec.
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b. Click Edit Parameters to set the Source/Gas parameters shown in Table 8-1.

Table 8-1 Source/Gas Parameters for Electrode Flush

ValueParameter

30Curtain Gas (CUR)

10Ion Source Gas 1 (GS1)

10Ion Source Gas 2 (GS2)

75Temperature (TEM)

c. Click OK to save the parameters.

4. Select the LC method.

a. In the Acquisition Method window, click Gradient 1.

b. Click ... (browse) to view the available LC methods.

c. Click Electrode Flush and then click Open.

5. Click File > Save.
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Troubleshooting Steps

1. Step back and look at the overall system. Is something obvious causing the problem?

For example, is the instrument unplugged or improperly connected?

2. Compare the current system operation with the way the system operated before the problem started. Identify
conditions such as pressures, power settings, or flow rates that are different from when the system was
operating normally.

For example, if the output pressure is usually 2500 psi for a certain method, is the system pressure currently
in the same range, or drastically higher or lower?

3. In the order listed below, identify any symptoms which vary from normal system operation:

a. System power on and initialization (initialization fails)

b. System diagnostics such as flow stability

c. Flow rate in each channel (high, low, erratic)

d. Output pressure (high, low, erratic)

4. For each symptom, refer to Troubleshooting Tables on page 101 and then perform the appropriate corrective
actions.

If this process does not correct the problem, contact SCIEX Technical Support.

Troubleshooting Tables
• System Initialization on page 102

• Valves on page 103

• Column Oven on page 105

• Autosampler on page 106

• Flow Control System on page 107
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System Initialization

Table 9-1 System Initialization

Corrective ActionPossible CauseSymptom

Make sure the cable is connected to the
system and plugged into the electrical
outlet.

Mains supply cable not connectedPower button on front of
system is not lit

Press the power button on the rear of
the system.

Power button on rear of system in the
"Off" position

Press the power button on the front of
the system.

Power button on front of system in the
"Off" position

Repair the electrical outlet.No power at outlet

Contact SCIEX Technical Support.Light failed but system response OK

Make sure that the instrument USB cable
is securely connected to the computer

Communication error between computer
and LC system

No Instrument Detected
dialog is shown or "Not
connected" message in
Acquisition window

USB port. Reboot the computer and cycle
the power on the instrument.

Make sure that the COM port is set
correctly in the Eksigent control
software. Refer to Verify the COM Port
Setting on page 112.

Contact SCIEX Technical Support.

Make sure that the air tubing is properly
connected to the gas fitting.

Air leaking from the air inlet fittingLoud hissing sound is coming
from the instrument

Tighten the air inlet gas fitting.

Contact SCIEX Technical Support.
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Valves

Table 9-2 Valves

Corrective ActionPossible CauseSymptom

In the Eksigent control software, click
System > Instrument

Valve not configured in Eksigent control
software

Injection valve does not
switch positions

Configuration  to open the
Instrument Configuration dialog. Click
the System tab and then select
Eksigent Internal in the Injection
Valve list.

Contact SCIEX Technical Support.Valve not connected to the actuator

Review the LC method.LC Method not correct

In the Eksigent control software, click
System > Instrument

Valve not configured in Eksigent control
software

Auxiliary valve does not
switch positions

Configuration  to open the
Instrument Configuration dialog. Click
the System tab and then select
Eksigent Internal in the Injection
Valve list.

Contact SCIEX Technical Support.Faulty electronics

Contact SCIEX Technical Support.Faulty actuator

Review the LC method.LC Method not correct

Make sure that the plumbing
configuration is correct and reconfigure

Incorrectly plumbed valveNo flow is coming out of the
port

if needed. Refer to Plumb the Injection
Valve on page 27.

Use a syringe to manually flush each
port with cleaning solvent. If flushing
does not clean the port, contact SCIEX
Technical Support.

Plugged ports

Inspect the tubing connection and make
sure that the ferrule is properly seated.

Ferrule not properly seated in the portFluid is leaking from the valve

Replace the rotor seal. Refer to Replace
the Valve Rotor Seal on page 74.

Scratched rotor seal
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Table 9-2 Valves (continued)

Corrective ActionPossible CauseSymptom

Use a syringe to manually flush each
port with cleaning solvent. If flushing

Plugged portsWhen no column is
connected, system pressure
(Pc) is unusually high does not clean the port, contact SCIEX

Technical Support.

Replace the tubing and do not
over-tighten fittings.

Ends of tubing crushed

Purge and flush the pump. Refer to
Purge the Mobile Phases and Flush the

System flow unstableSystem does not initiate an
injection

System on page 68. and then equilibrate
the system.

In the Eksigent control software, click
System > Instrument
Configuration  to open the
Instrument Configuration dialog. Click
the Advanced tab and then set the
flow stabilization limit >100 nL/min.

Flow stabilization set too low

In the LC Method Settings dialog,
change Sample Injection to a value
other than None.

Autosampler configured to wait for
injection but the Sample Injection
setting in the Eksigent control software
is None

In the Direct Control dialog, lower the
required temperature for the column

Column oven not at specified
temperature

oven. Refer to Allow the Column Oven
to Pre-Heat on page 40.

Monitor the column oven temperature
in the upper right corner of the
Acquisition window in the Eksigent
control software and wait until the oven
reaches the specified temperature. If the
temperature is not reached within 15
minutes, the column oven might not be
working. Contact SCIEX Technical
Support.
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Table 9-2 Valves (continued)

Corrective ActionPossible CauseSymptom

Replace the rotor seal. Refer to Replace
the Valve Rotor Seal on page 74. If the

Internal leakage in valveFlow rate is inconsistent

issue persists, contact SCIEX Technical
Support.

Use a syringe to manually flush each
port with cleaning solvent. If flushing
does not clean the port, contact SCIEX
Technical Support.

Plugged ports

In the Analyst
®
 software, edit the

autosampler method to make sure that
Air bubbles in sample loopPressure drops at the

beginning of each run
the sample loop is completely filled with
sample. Either:Relative standard deviation

(RSD) between peak areas for
successive runs is high • In the Cycle Arguments table,

set the Front Volume and Rear
Volume > 0.

• Specify an Injection Volume
greater than the volume of the
sample loop.

In the LC Method Settings dialog, edit
the Trap Loading Method to add a step
which washes the sample loop with the
organic mobile phase between
injections.

Sample loop retains small amount of
sample

For a trap-and-elute
experiment, carryover from
one run to the next

Column Oven

Table 9-3 Column Oven

Corrective ActionPossible CauseSymptom

Contact SCIEX Technical Support.Oven malfunctionColumn responds very slowly when changing
temperature

Make sure that the column oven is
plugged in.

Oven unpluggedTemperature reads 47
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Autosampler

Table 9-4 Autosampler

Corrective ActionPossible CauseSymptom

When not in use, open the drawers 1 cm
to 5 cm to allow air circulation.

Condensation in the sample drawersSample drawers are
occasionally damp

Flow clean, dry air or nitrogen through
the sample drawers. Connect the gas
line to the 1/8 inch fitting labeled Flush
Gas, located at the lower right on the
rear of the system. Allow the gas to flow
at 300 mL/min to 400 mL/min.

Sample drawers are
persistently damp

If needed, save work and then
deactivate the hardware profile. Close

Communication issue between
autosampler and the Analyst

®
 software

Available Cycles list and Cycle
Arguments table are empty in
CTC Autosampler Basic the Analyst

®
 software and Eksigent

Properties tab in the control software. Restart the system and
Acquisition Method Editor
window

the Analyst
®
 software, and then activate

the hardware profile.

"Autosampler not
recognized" message shown
when activating the hardware
profile in the Analyst

®

software

Verify that the USB cable between the
computer and the instrument is securely
connected.

Communication issue between
autosampler and computer

Eksigent control software
does not recognize the
autosampler when Run
Manager window opens

In the Run Manager window, select
Devices > Autosampler Device
Settings. In the Comm Port list,
select a different port and click OK.

Software might be configured to use a
different COM port than the autosampler
is using

Operator GuideM3 MicroLC Systems
RUO-IDV-05-1489-B | D5088490 B106 of 148

Troubleshooting



Flow Control System

Table 9-5 Flow Control System

Corrective ActionPossible CauseSymptom

Reinitialize the pressure transducers.
Refer to Re-initialize the Pressure
Transducers on page 67.

Incorrect zero setting for pressure
sensors

System pressure (Pc) or pump
pressures (Pa & Pb) show
pressure but flow is off

Purge and flush the pump. Refer to
Purge the Mobile Phases and Flush the
System on page 68.

Air trapped in pumpNo liquid coming out of waste
line when purging

Purge the pumps and inspect the flow
through the waste tubing after
approximately 8 purges. If the flow is
very low or intermittent, then the filter
should be changed. Refer to Purge the
Mobile Phases and Flush the System on
page 68. Contact SCIEX Technical
Support.

Internal filters are plugged

Contact SCIEX Technical Support.Leak in the system before the purge
valve

For the current flow rate, calculate the
time to pump approximately 600 µL.

Pump remains on long enough to
prompt a re-stroke

Pump re-strokes frequently
("Pump has reached end of
stroke" error message
appears)

Verify that the pump re-strokes at
approximately that time interval.

Contact SCIEX Technical Support.Check valve leaking

Contact SCIEX Technical Support.Optical sensor not working correctlyPump does not re-stroke at
the end of a run

Contact SCIEX Technical Support.Leak in instrumentPump flushes quickly but does
not deliver approximately 600
µL per stroke
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Table 9-5 Flow Control System (continued)

Corrective ActionPossible CauseSymptom

Purge the pumps and inspect the flow
through the waste tubing after
approximately 8 purges. If the flow is
very low or intermittent, then the filter
should be changed. Refer to Purge the
Mobile Phases and Flush the System on
page 68. Contact SCIEX Technical
Support.

Internal filters are pluggedPurge output drips slowly

Connect 100 psi clean, dry air or
nitrogen to the instrument gas inlet.

No gas to systemFlow rate is 0 when with
100% power indicated.
System pressure (Pc) and

Purge and flush the pump. Refer to
Purge the Mobile Phases and Flush the
System on page 68.

System not properly purged and flushedpump pressures (Pa and Pb)
are all low.

Verify the settings in the Mobile Phases
dialog.

Incorrect mobile phasesSystem responds sluggishly
when changing flow rates

Contact SCIEX Technical Support.Pump controller out of tune

Purge the pumps and inspect the flow
through the waste tubing after

Internal filters are pluggedSystem does not reach desired
flow rate

approximately 8 purges. If the flow is
very low or intermittent, then the filter
should be changed. Refer to Purge the
Mobile Phases and Flush the System on
page 68. Contact SCIEX Technical
Support.

In the Direct Control dialog, decrease
the flow rate.

Flow rate too high for system back
pressure

Verify that the gas supply has a pressure
of 100 psi.

Gas pressure too low

Increase the flow stabilization limit in
the Advanced tab of the Instrument
Configuration dialog of the Eksigent
control software.

Unable to meet required flow rate within
specified tolerance

Contact SCIEX Technical Support.Leak in instrument
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Table 9-5 Flow Control System (continued)

Corrective ActionPossible CauseSymptom

Contact SCIEX Technical Support.Leak in instrumentFlow rate does not initialize
at start of run

Purge the pumps and inspect the flow
through the waste tubing after
approximately 8 purges. If the flow is
very low or intermittent, then the filter
should be changed. Refer to Purge the
Mobile Phases and Flush the System on
page 68. Contact SCIEX Technical
Support.

Internal filters are plugged

Verify the settings in the Mobile Phases
dialog.

Incorrect mobile phasesFlow rate is inaccurate but
there are no signs of leakage

Calibrate the flowmeters. Refer to
Calibrate the Flowmeters on page 71.

Incorrect k-values

Starting as far downstream as possible
from the pump outlet, remove each tube

Tubing or fitting partially pluggedFlow rate does not stabilize
during a run

or fitting, one at a time, until the
pressure drops dramatically. Replace the
plugged item. Refer to Test the Fluid
Connections on page 111.

Purge and flush the pump. Refer to
Purge the Mobile Phases and Flush the
System on page 68.

Air trapped in pump

Verify the settings in the Mobile Phases
dialog.

Incorrect mobile phases

Contact SCIEX Technical Support.Pump controller out of tune

Monitor the column oven temperature
in the upper right corner of the
Acquisition window in the Eksigent
control software. If the temperature
fluctuates more than about 2 °C, contact
SCIEX Technical Support.

Column temperature not stable

Inspect all connections for leaks.Loose connection after the mixing TeeSystem pressure (Pc) is
unusually low but flow rate is
OK
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Table 9-5 Flow Control System (continued)

Corrective ActionPossible CauseSymptom

Calibrate the flowmeters. Refer to
Calibrate the Flowmeters on page 71.

Incorrect k-valuesSystem pressure (Pc) is low
and flow rate is OK but pump
pressures (Pa and Pb) are high

Contact SCIEX Technical Support.Flow module is plugged

Starting as far downstream as possible
from the pump outlet, remove each tube

Tubing or fitting is pluggedSystem pressure (Pc) is very
high

or fitting, one at a time, until the
pressure drops dramatically. Replace the
plugged item. Refer to Test the Fluid
Connections on page 111.

Replace the trap column and add an
in-line filter between the injection valve
and auxiliary valve. Refer to (Optional)
Install an In-Line Filter on page 33, but
install the filter between port 5 on the
injection valve and port 3 on the
auxiliary valve.

Trap column is plugged

Purge and flush the pump. Refer to
Purge the Mobile Phases and Flush the
System on page 68.

Air trapped in pumpFlow noise is excessive

Contact SCIEX Technical Support.Pump controller out of tune

Contact SCIEX Technical Support.Pump controller out of tuneMeasured flow does not
follow the flow profile

Verify that the gas supply has a pressure
of 100 psi.

Gas pressure too lowPump pressures (Pa and Pb)
are maximized to <12 000 psi
at 100% pump power

Reinitialize the pressure transducers.
Refer to Re-initialize the Pressure
Transducers on page 67.

Incorrect zero setting for pressure
sensors

In the Calibration Values tab of the
Hardware Diagnostics dialog, make sure
that the pump pressures (in the Scale
Parameter field) are approximately
2800 psi/V. If the value is not 2800, then
contact SCIEX Technical Support.

Incorrect gain setting for pressure
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Test the Fluid Connections

CAUTION: Potential Operator Injury. To avoid the possibility of solvent exposure, be sure
to have a vial or other container available to collect the solvent leaving the system.

1. Disconnect all the exits in the flow path except for the tubing coming from the G1 pump.

2. In the Direct Control dialog, set the flow conditions to 40 µL/min with 80% A (water):20% B (acetonitrile) and
then start the pump.

3. Calculate the approximate pressure for the items in the flow path using Table 9-6. (Initially, the only component
is the 10 cm of 50 µm i.d., 1/32 inch o.d. tubing coming from the pump.)

Table 9-6 Approximate Pressure Changes for Tubing and Other Components

Pressure (psi)Item

05 µL sample loop

050 µL sample loop

201725 µm i.d. electrode

4465 µm i.d. electrode

63Gray PEEKsil tubing, 50 µm i.d., 1/32 inch o.d., 10 cm

126Gray PEEKsil tubing, 50 µm i.d., 1/32 inch o.d., 20 cm

1009Orange PEEKsil tubing, 25 µm i.d., 1/32 inch o.d., 10 cm

3200HALO peptide C18 column 0.5 mm i.d. × 5 cm

300Trap column

Note: The calculated pressures in Table 9-6 depend on the mobile phase composition. For mobile phases
other than 80% A (water):20% B (acetonitrile), the values in Table 9-6 are not correct.

4. Compare the calculated pressure to the actual pressure (Pc) in the Acquisition window of the Eksigent control
software.

• If the pressure is close to the value, then the system is working as expected.

• If the pressure is higher, then there may be a clog. Replace the part.

• If the pressure is low, then there may be a leak. Tighten the connection or replace the part.

5. Stop the flow and then connect the next item in the flow path.

6. Start the flow again and then observe the pressure and compare it to the calculated value.
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7. Repeat for the remaining components in the flow path, including the column and the ion source.

8. Stop the flow.

Troubleshoot the Move to a New Computer
When using a different computer than the one on which the M3 MicroLC system was originally installed, the
following procedures might be helpful in resolving any issues.

Verify the COM Port Setting

1. In the Eksigent control software, click System > Instrument Configuration.

2. Click the System tab and make sure that the COM port is set to Auto Detect.

Figure 9-1 Instrument Configuration Dialog—System Tab

3. Click OK.

Issues with the Hardware Profile
Sometimes the hardware profile in the Analyst

®
 software does not activate due to an issue with the autosampler.
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1. On the existing computer, locate the most recent version of the pal.pol file in the D:\Analyst Data\Projects\API
Instrument\LC Devices\CTC PAL folder and copy it to a USB flash drive.

2. On the new computer, copy the .pol file from the USB flash drive to D:\Analyst Data\Projects\API Instrument\LC
Devices\CTC PAL folder.

3. In the Analyst
®
 software profile, make sure that the hardware profile specifies the correct COM port for the

autosampler. Refer to step  7 in Create a Hardware Profile on page 22.

Issues with Gain and Integral Settings for the Pump
Incorrect integral or gain settings might cause flow instability or gas venting when the pumps are on. Follow the
instructions below to troubleshoot this issue.

1. On the new computer, in the Eksigent control software, select System > Hardware Diagnostics and
then click the Calibration Values tab.

2. Write down the gain and int values found in the Control Parameters (Field Service) section near the
bottom of the tab.

3. Repeat the preceding steps on the old computer and then compare the values for the two computers.

The first two digits in each value should be the same. If they are not, contact SCIEX Technical Support.
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This section describes how to move the SCIEX M3 MicroLC system from one location to another. It assumes that
the new location includes a mass spectrometer and that the system is on a wheeled cart. Complete disassembly
of the system is not required.

Instructions for transferring system settings to a different acquisition computer are also given, as well as instructions
for storing the system.

Disconnect the System at the Original Location

1. Close the Eksigent control software and mass spectrometer software, if open.

2. Using the switch on the rear of the system, turn off the power to the system and then unplug the mains supply
cable.

3. Turn off the gas supply.

4. Disconnect the system from the gas.

• For the M3 MicroLC system: Push in the red plastic ring while pulling out the tubing to remove the gas
tubing from the back of the pump.

• For the M3 MicroLC-TE system: Disconnect the gas supply at the Tee.
The system is still pressurized, so it may be difficult to remove the tubing.

5. Disconnect the USB cable between the LC system and the acquisition computer.

6. Disconnect the MS interface cable between the LC system and the mass spectrometer.

7. Disconnect the tubing from the column at the ion source.

Install the System at the New Location

WARNING! Lifting Hazard. Make sure that at least four people are available to lift
the LC system. Follow established safe lifting procedures.

1. Carefully move the system to the new location.

2. Connect the USB cable to the port labeled USB on the rear of the LC system and to the acquisition computer.
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3. Connect the MS interface cable to the port labeled I/O G1 on the rear of the LC system and to the mass
spectrometer.

4. Connect the gas tubing to the pump.

• For the M3 MicroLC system: Push the tubing straight into the fitting on the back of the pump.

• For the M3 MicroLC-TE system: Connect the gas supply to the Tee.

5. Connect the gas tubing to a source of gas (clean, dry, compressed air or nitrogen, regulated to 100 psi).

6. Connect the column outlet tubing to the ion source.

7. Connect the system to the AC mains supply.

8. Reconnect the mains supply cable and, using the switch on the rear of the system, turn on the power.

9. If the acquisition computer was not moved, transfer the settings from the old computer to the new one. Refer
to Transfer System Settings to Another Computer on page 115.

Transfer System Settings to Another Computer
To use the M3 MicroLC system with a different acquisition computer, install the Eksigent control software on the
new computer, transfer important files from the existing computer, and then configure the software on the new
computer.

Required Materials

• Eksigent control software CD

• USB flash drive

Note: Use the procedure below when to use the same version of the Eksigent control software on the new
acquisition computer. To update the Eksigent control software as part of the move to a new computer, follow
the instructions provided with the software update.

1. Back up the autosampler positions to the USB flash drive. Refer to Back Up the SSS Settings File on page 118.

2. Export the system settings .reg file from the current computer and copy them to the USB flash drive.

a. Start the Eksigent control software.
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b. Click System > Instrument Configuration.

Figure 10-1 Instrument Configuration Dialog—System Tab

c. Click Export Settings in the lower left corner.

The instrument settings are exported and a dialog box opens, showing the location of the backup file.

d. Write down the location to for use in the following step and then click OK.

e. In Windows Explorer, navigate to the location of the Eksettings.reg file and copy it to the USB flash drive.

3. In Window Explorer, copy the settings folder from the current computer to the USB flash drive.

a. Navigate to the installation directory.

• For 32-bit operating systems—C:\Program Files\EksigentNanoLC

• For 64-bit operating systems—C:\Program Files (x86)\EksigentNanoLC

b. Copy the settings folder to the USB flash drive.

4. Install the Eksigent control software on the new computer.

a. Using the switch on the front of the system, turn off the M3 MicroLC system.

b. Insert the Eksigent control software CD in the CD drive and follow the instructions.

5. Copy the settings folder to the new computer.

a. Insert the USB flash drive into a USB port on the new computer.
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b. Copy the settings folder from the USB flash drive to the Eksigent NanoLC folder.

• For 32-bit operating systems—C:\Program Files\EksigentNanoLC

• For 64-bit operating systems—C:\Program Files (x86)\EksigentNanoLC

6. Install the driver for the Analyst
®
 software and then load the settings from the EKSettings.reg file.

a. From the Start menu, select Eksigent > Driver Configuration. If the User Account Control dialog
appears, click Yes to continue.

Figure 10-2 Eksigent Driver Configuration Utility

b. In the Analyst section, select Eksigent System Driver and then click Yes.

Note: If the Analyst section is unavailable, this means the Analyst
®
 software is not installed. Install it,

and repeat this step.

c. To load the settings, click Calibration Disk and navigate to the EKSettings.reg file on the USB flash drive.

d. Click Apply and then Exit.

7. Before using the system, Re-initialize the Pressure Transducers on page 67.
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Back Up the SSS Settings File
The SSS file contains the positions of the autosampler components.

Required Materials

• USB flash drive

1. Open the PAL Loader software.

Figure 10-3 PAL Loader Software

2. Click Setup, select the COM port and then click OK. If the COM port is not known, select any port.

3. In the PAL Loader window, click Info.

The Target dialog opens and shows information about the connection. Click Close. If the COM port is not
correct, repeat step  2 until communication has been verified.

4. When communication has been verified, click Backup.

A window appears showing a name and the location where the backup file will be saved. Change the name
or location as needed.

5. Click OK to back up the data from the autosampler.

6. When the backup is complete, click Start PAL to release the keypad terminal from PAL Loader software
control.

7. Click Exit to close the PAL Loader software.

8. In Windows Explorer, copy the backup file to a USB flash drive.
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Install the SSS Settings File

Required Materials

• USB flash drive containing settings backup

1. Open the PAL Loader software.

Figure 10-4 PAL Loader Software

2. Click Update, then click Browse to select the file on the USB flash drive.

Figure 10-5 Update Flash Memory Dialog

3. Click Start Update to upload the SSS file to the autosampler.

Wait for the SSS file to be uploaded. This may take several minutes.

4. Click Start PAL to release the keypad terminal from PAL Loader Software control.
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5. Click Exit to close the PAL Loader software.

Prepare the System for Storage

1. Change the mobile phases in the solvent bottles to isopropanol (IPA).

Note: Removing the aqueous mobile phases is required to reduce the possibility of bacterial growth.

2. Purge and flush the system. Refer to Purge the Mobile Phases and Flush the System on page 68.

3. Plug all pump inlets and outlets.

4. Label the system for storage to make sure that the next user is aware that the system contains IPA.
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The M3 MicroLC system is an ultra high-pressure liquid chromatography (UHPLC) system optimized for ultra-fast
LC/MS analysis using 0.3 mm to 1.0 mm inner diameter (i.d.) columns. The system incorporates microfluidic flow
control (MFC) to generate precise LC gradients at microflow rates. The system also includes the PAL HTC-xt
autosampler with dynamic load and wash (DLW) system designed to minimize sample carryover.

Microfluidic Flow Control
Microfludic flow control (MFC) has two primary benefits:

• precise gradients at microliter-per-minute rates without flow splitting

• extremely rapid response to setpoint changes enabling fast gradients and dynamic flow control

The components of a binary gradient MFC system are shown schematically in Figure A-1.

Figure A-1 Microfluidic Flow Control (MFC) System Components

DescriptionItemDescriptionItem

Mixing Tee4Electronically controlled pressure source1

Column5Proportional-integral-derivative (PID) controller2

Flowmeter3
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How the MFC System Works
For each mobile phase:

1. The flowmeter continuously monitors the flow rate and sends a signal to the PID controller.
A PID controller is a control loop feedback device that automatically adjusts one variable in a system in an
attempt to hold another variable at a specified setpoint.

For the M3 MicroLC system, the controller adjusts the pressure in order to maintain the specified flow rate.

2. The PID controller sends a voltage signal to the pressure source.
The signal is proportional to the pressure required for the desired flow rate during the gradient.

3. The pressure source changes the pressure to generate the required flow rate.
Pressure in the system is generated by connecting laboratory air or nitrogen to a pneumatic amplifier. For
example,100 psi incoming air pressure from the laboratory air system can be used to produce hydraulic pressure
ranging from 0 psi to >10 000 psi.

Guidelines for Micro UHPLC Methods
The smaller columns used in micro ultra-high performance liquid chromatography (UHPLC) require lower flow
rates, smaller injection volumes, and different electrodes and tubing than traditional UHPLC.

Flow Rate
When converting a method from traditional UHPLC to micro UHPLC, flow velocity should be kept the same so that
retention times do not change.

Flow velocity, FV, is given by FV = Q × A, where:

Q = flow rate

A = cross-sectional area of the column

Table A-1 demonstrates how flow rate varies by column diameter for (approximately) the same flow velocity.

For other column diameters or other flow rates, a general guideline is that flow rate scales with the square of the
column diameter. This is derived in detail in Determining Flow Rate for Different Columns on page 123.

Table A-1 Equivalent Flow Rates for Micro UHPLC

Cross-sectional Area (mm2)Flow Rate (µL/min)Column Diameter (mm)

Traditional UHPLC

16.6221004.6

3.464502.1
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Table A-1 Equivalent Flow Rates for Micro UHPLC (continued)

Cross-sectional Area (mm2)Flow Rate (µL/min)Column Diameter (mm)

Micro UHPLC

0.7851001.0

0.196250.5

0.071100.3

Determining Flow Rate for Different Columns

Consider converting a traditional UHPLC method to one for the M3 MicroLC system. Column a is used for traditional
UHPLC, with a known flow rate (Qa). Column b will be used on the M3 MicroLC system. What is the flow rate for
column b?

Because the columns should have the same flow velocity, the relationship shown in Figure A-2 is true.

Figure A-2 Columns a and b with the Same Flow Velocity

Solving for the flow rate for column b (Qb) results in Figure A-3.

Figure A-3 Flow Rate for Column b

Because columns are usually specified by internal diameter (i.d.), it is more useful to express the cross-sectional
area in terms of the column diameter, shown in Figure A-4, where D is the column diameter.

Figure A-4 Column Cross-sectional Area in Terms of Diameter

Substituting the formula for cross-sectional area into the equation for Qb gives Figure A-5 .
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Figure A-5 Flow Rate for Column b, Showing Cross-sectional Area Explicitly

Qb can be simplified to Figure A-11. As can be seen below, the flow rate for column b is proportional to the square
of the column diameter.

Figure A-6 Flow Rate for Column b, Showing Relationship to Column Diameter
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Electrodes and Tubing
When selecting an electrode for use with the M3 MicroLC system, it is important to balance peak spreading with
back pressure on the system. In general, the smaller the electrode, the narrower the peak width (Figure A-7).

Figure A-7 Mass Spectrometer Peak Width for Different Ion Source Electrodes

However, as flow rate increases so does the back pressure on the system. For example, at the relatively low flow
rate of 20 µL/min, back pressure on a 25 µm diameter electrode can reach 1000 psi (Figure A-8). Also in Figure
A-8, dashed lines indicate appropriate flow rate ranges for 25 μm i.d. (red) and 50 μm i.d. (brown) electrodes. The
green line shows pressure for a 100 μm i.d. diameter electrode for reference.
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Figure A-8 Back Pressure Versus Flow Rate for Different Ion Source Electrodes

Use Table A-2 to select the appropriate electrode and tubing based on the column diameter. Information for
traditional UHPLC is given for reference.

Table A-2 Tubing, Flow Rates, and Electrodes for Micro UHLPC

Recommended ElectrodeTubing Diameter (µm)Flow Rate
(µL/min)

Column
Diameter (mm) Post-columnPre-column

Traditional UHPLC

Standard Turbo VTM electrode (100 µm
i.d.)

~125 (0.005
inch)

~125 (0.005
inch)

200 to 10002.1

Micro UHPLC

25 μm or 50 μm i.d. hybrid
PEEKsil/stainless steel

25504 to 200.3
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Table A-2 Tubing, Flow Rates, and Electrodes for Micro UHLPC (continued)

Recommended ElectrodeTubing Diameter (µm)Flow Rate
(µL/min)

Column
Diameter (mm) Post-columnPre-column

50 μm i.d. hybrid PEEKsil/stainless steel25 or 505010 to 500.5

65 μm i.d. stainless steel or 50 μm i.d.
hybrid PEEKsil/stainless steel

505050 to 2001.0

Dynamic Load and Wash
The dynamic load and wash (DLW) system on the PAL HTC-xt autosampler is designed to minimize sample carryover.
Figure A-9 shows the DLW system schematically, with sample indicated in red, wash solvent 1 indicated in blue,
and wash solvent 2 indicated in green.

Unlike in conventional autosamplers, the sample is never in contact with the syringe. Instead, the sample only
comes into contact with the needle and the holding loop. When the sample is aspirated, it is bracketed on one or
both ends with a small volume of air that creates a barrier to prevent the diffusion of the sample into the wash
solvent. The air also assists in cleaning the entire injection path. At the end of the injection cycle, all parts of the
system which have been in contact with the sample are washed with both organic and aqueous wash solvents
and are completely clean, resulting in near-zero carryover for most components.
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Figure A-9 Schematic Drawing of the DLW System

DescriptionItemDescriptionItem

From pump10Syringe1

To column11Solenoid/actuator valve2

Sample—specified by Injection Volume12Holding loop3

Rear sample—specified by Rear Volume13Wash station4

Rear airgap—specified by Rear Airgap
Volume

14Wash solvent 2 waste5

DLW pump 215Wash solvent 1 waste6

Wash solvent 2 (aqueous)16To waste container7

Wash solvent 1 (organic)17Front airgap—specified by Front Airgap
Volume

8

DLW pump 118Front sample—specified by Front Volume9
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The DLW Process

Figure A-10 Holding Loop and Syringe, Showing Location of Sample and Airgaps

DescriptionItemDescriptionItem

Injection Volume (sample)4Holding loop1

Front Volume (sample)5Rear Airgap Volume (air)2

Front Airgap Volume (air)6Rear Volume (sample)3

Bold text in Figure A-10 indicates user-settable volumes.

Note: The Rear Airgap Volume (µL) field requires a value of at least 0.01.

1. Air and sample are aspirated in the needle and holding loop (item 1 in Figure A-10).
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2. The needle and holding loop and their contents are moved to the injection port.

3. The front airgap and front sample (items 5 and 6) are dispensed immediately.

4. When the M3 MicroLC system is ready to start a run, the sample is dispensed and the valve is switched to
inject the sample onto the column.

5. After the valve is switched, the entire sample path, including the valve and needle, is washed. Typically the
path is washed first with the organic wash solvent and then with the aqueous wash solvent.

About Partial- and Full-loop Injections
Depending on the sample loop that is installed on the system and the volume of sample available, the sample
loop can either be partially or completely filled.

In the M3 MicroLC system, the default position of the sample loop on the injection valve at the start of a new
method is in the load position. It is important that the loop is full of a solvent that will allow your sample to be
retained on your trap or column (typically this is the starting composition of your LC method), particularly for a
partial-loop injection where the front volume is 0. In the example experiments described previously, the final steps
of the Gradient 1 LC method return the sample loop to the initial conditions (refer to Figure 5-4 on page 46 and
Figure 6-4 on page 56).

Partial-loop Injections

For a partial-loop injection, the autosampler method specifies that the autosampler will pick up a rear airgap (air),
a rear volume (sample), and the specified volume of sample (Figure A-11). The rear airgap isolates the sample
from the transfer liquid of the autosampler and the rear volume prevents the airgap from entering the sample
loop. (Airgap volumes are typically between 1 µL to 3 µL and the rear volume is typically 1 µL of sample.) The
sample volume is the amount of sample to be injected in the experiment and is less than the volume of the sample
loop.

Figure A-11 Schematic Drawing of Partial-Loop Injection
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DescriptionItemDescriptionItem

Sample volume4Sample loop1

Mobile phase5Rear air gap2

Direction of flow6Rear volume3

After the autosampler needle is seated in the injection port, only the sample volume is dispensed into the valve
and into the sample loop (partially filling the sample loop).

Full-loop Injections

In a full-loop injection, the autosampler method specifies a rear airgap, a rear volume, the sample volume, a front
volume and a front airgap (Figure A-12). The front volume and front airgap help to limit the sample mixing with
the liquid originally in the loop and the rear airgap and rear volume act as in a partial-loop injection.

Figure A-12 Schematic Drawing of Full-Loop Injection

DescriptionItemDescriptionItem

Front volume5Sample loop1

Front air gap6Rear air gap2

Direction of flow7Rear volume3

Sample volume4

After the autosampler needle is seated in the injection port, a volume equal to the front airgap, the front volume,
and the sample volume is dispensed into the valve and through the sample loop, with the front airgap and the
front volume exiting out of the waste side of the sample loop.

For either type of injection, parameters in the autosampler method define the volumes and the airgaps. Refer to
Parameters for the Autosampler Method on page 134 and Volumes in the Autosampler Method on page 135 for
more information.
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Injection Modes
For both partial-loop and full-loop injections, there are four modes of sample injection. They differ in whether the
sample loop stays in-line during the acquisition and how much of the contents of the sample loop is transferred
to the column. The injection mode is selected in the Run Conditions tab in LC Method Settings dialog, shown in
Figure A-13.

Figure A-13 LC Method Settings Dialog—Sample Injection Section

• None—the sample valve does not switch during the acquisition.

• Standard—the sample valve switches to the inject position when acquisition begins and returns to the load
position when acquisition ends. The sample loop remains in the flow path during acquisition.

• Metered—the valve switches to the inject position when acquisition starts, and then the specified volume of
sample is delivered to the column by the LC pumps at the specified flow rate. After the specified volume is
injected, the sample valve switches to the load position, removing the sample loop from the flow path.

Use metered injection when the sample loop volume is larger than the volume to be injected on the column.
With metered injection, the large sample loop doesn’t add extra dead-volume, preventing extra-column
broadening.

The minimum injection volume (in nanoliters) is given by 2.5 x Q, where Q is the flow rate. To inject a smaller
volume, decrease the flow rate in the LC method.

• Rapid—the valve operates as for a metered injection, except the LC pumps increase the flow rate during the
injection in order to inject the sample quickly and prevent extra-column broadening.

About the Autosampler Method
The Analyst

®
software uses the autosampler method to communicate with the autosampler and the DLW system.

The autosampler method is part of the acquisition method.

The appropriate method for the autosampler depends on the type of experiment to be performed:

• For a direct injection experiment: M3 MicroLC Direct Inject revA

• For a trap-and-elute experiment: M3 MicroLC Trap Elute revA

By default, both of these methods are for partial-loop injections. Table A-3 on page 134 indicates the necessary
changes for a full-loop injection.
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Figure A-14 Acquisition Method Window—CTC PAL Autosampler Basic Properties Tab

Steps in the Autosampler Method
The autosampler method consists of the steps below.

1. Lock the keypad terminal.

2. Wait for a signal from the mass spectrometer.

3. Aspirate the sample, then:

a. Dip the needle in organic wash solvent 1.

b. Dip the needle in aqueous wash solvent 2.

4. Move the needle to the injection port on the valve.

5. Load the sample on the injection loop, then switch the valve to inject the sample onto the column.
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6. Wash the system:

a. Wash the injection valve and needle with the specified wash solvent, typically the organic wash solvent.

b. Wash the injection valve and needle with the specified wash solvent, either with the aqueous wash solvent
or a second wash with the organic wash solvent.

7. Optionally, wash the injection valve and needle again with the specified wash solvent (typically the aqueous
wash solvent).

Note: If the first two wash steps use the organic wash solvent, a final aqueous wash step is recommended.
(Wash solvents are selected in the Cycle Arguments table, where "Wash 1" is organic and "Wash 2" is
aqueous.)

8. Move the needle to the home position.

9. Unlock the keypad terminal.

Parameters for the Autosampler Method
Parameters for the autosampler method are set in the Cycle Arguments table of the Acquisition Method window.
Recommended values for the parameters and their ranges are listed in Table A-3.

Note: Use the default values in the methods except for those indicated with "*" in Table A-3.

Table A-3 Parameters in the Cycle Arguments Table

RangeRecommended ValuesParameter Name

MaximumMinimumFull-Loop
Injection

Partial-Loop
Injection

SYR.Max Volume0.0111Rear Airgap Volume (μL)

SYR.Max Volume011Rear Volume (μL)

SYR.Max Volume01*0Front Volume (μL)

SYR.Max Volume01*0Front Airgap Volume (μL)

SYR.Max SpeedSYR.Min Speed22Sample Aspirate Speed (μL/s)

20 0000500500Pullup Delay (ms)

2011Num of Wash1 PreDips

2000Num of Wash2 PreDips

LCVlv1LCVlv1Inject to
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Table A-3 Parameters in the Cycle Arguments Table (continued)

RangeRecommended ValuesParameter Name

MaximumMinimumFull-Loop
Injection

Partial-Loop
Injection

SYR.Max SpeedSYR.Min Speed11Injection Speed (μL/s)

3500*0*Needle Gap for 2nd and Final Vlv
Clean (mm)

Wash1 or Wash2Wash1Wash1First Wash Solvent

100055Valve Clean Time 1 (s)

10022Needle Clean Time 1 (s)

Wash1 or Wash2Wash1Wash1Second Wash Solvent

10022Needle Clean Time 2 (s)

100055Valve Clean Time 2 (s)

10011Replicate Count

Wash1 or Wash2Wash2*Wash2*Final Wash Solvent

10110 or 1 Final Cleans

10022Final Needle Clean Time (s)

10055Final Valve Clean Time (s)

Note: Values prefixed with "SYR" can be changed using the autosampler keypad terminal, but the default
values should be appropriate for the majority of situations.

Volumes in the Autosampler Method
The autosampler method contains parameters related to the volume of the sample loop, the syringe, and the
sample. These are shown in Figure A-15.

Figure A-15 CTC Autosampler Basic Properties Tab—Detail
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DescriptionField NameItem

Indicates the volume of the sample loop installed on the injection valve.
This is entered during installation. These volumes are not used in the
method.

Loop Volume1

Indicates the volume of the syringe installed in the autosampler. The
Injection Volume (item 3) cannot be greater than the Actual Syringe
volume.

Actual Syringe2

Specifies the volume aspirated by the autosampler needle for loading
in the loop. This is the volume shown in the Inj. Volume cell in the
Analyst

®
 software Batch Editor window. This volume does not include

the Front Volume or Rear Volume.

Injection Volume3

Recommendations for the Injection Volume

For a partial-loop injection, type a value up to 50% of the sample loop volume.

For a full-loop injection, type a value 1.5 to 5 × the sample loop volume.

Note: If the Inj. Volume cell in the Analyst
®
 software Batch Editor window is edited after the acquisition

method is selected, the new value takes precedence and is aspirated by the autosampler.
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System

85 cm × 58 cm × 70 cm (33.5 inches × 22.8 inches × 27.6 inches)

Add 14 cm (5.6 inches) to width for the bottle rack.

Dimensions (L × W × D)

• M3 MicroLC system: 50 kg (110 pounds)

• M3 MicroLC-TE system: 64 kg (140 pounds)

Weight

• Input line voltage: 100 V to 240 V AC

• Input line frequency: 50Hz or 60 Hz

• Input current: 2.5 A

Electrical

Eksigent control software with driver for the Analyst
®
 softwareInstrument control

• Communication: USB 2.0 (or greater)

• TTL: Run in

• Contact closure: Ready out/run out/Valve out/2 programmable
auxiliary

I/O

• Altitude: 1828 m (6000 feet) above sea level

• Humidity: 20% to 80%, non-condensing

• Temperature: 15 °C to 30 °C (59 °F to 86 °F)

Working environment

Pump

Analytical gradient: 5 μL/min to 50 μL/min or 20 μL/min to 200 μL/min

(M3 MicroLC-TE only) Loading gradient: 20 μL/min to 200 μL/min

Flow rate range

<3 μLGradient delay volume

10 000 psiMaximum pressure

<0.5% RSD at 20 μL/min for the 5 μL/min to 50 μL/min configurationRetention time reproducibility

Stainless steel, PEEK, fused silica, titanium, FEP, Teflon, and ceramicWetted parts
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Autosampler

• Full loop: <1% RSD

• Partial loop: <2% RSD

Injection reproducibility

• 6 ports

• 1/32 inch connections

• Port-to-port volume <60 nL

• Maximum pressure: 10 000 psi

• 316 stainless steel with proprietary coating

Injection valves

2 µL to 50 µLInjection volume

<0.005% (benzophenone)Sample carryover

• 6 positions for trays or microtiter plates

• 54 2 mL vials per tray

• Microtiter plates:

• Standard depth 96-well

• Deep 96-well

• 384-well

Sample capacity

Minimum 4 °C (room temperature –20 °C)Sample cooling temperature

100 μLSyringe volume

Stainless steel, PEEK, FEP, glassWetted parts

Oven

Ambient +5 °C to 60 °CTemperature range and accuracy

25 cm × 4 cm × 4 cm (10 inches × 1.5 inches × 1.5 inches)Outer dimensions (L × W × D)

20 cm × 1.9 cm × 1.6 cm (8 inches × 3/4 inches × 5/8 inches)Inside dimensions (L × W × D)
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Order Parts

• Order parts from SCIEX in any of the following ways:

• Telephone: (877) 740-2129, Option 1 (toll-free, United States only), or go to sciex.com/contact-us to find
a local office.

• E-mail: Sales.Americas@sciex.com

• Fax: (800) 343-1346

Consumables and Accessories

Table C-1 Consumables and Accessories—Sorted by Description

DescriptionPart Number

Bottle, 1 L with drilled cap801-00075

Bottle, 250 mL with drilled cap801-00067

Calibration kit5018262

Column oven mounting kit5041604

Column, HALO Peptide-ES, 500 µm i.d., 2.7 µm × 5 cm5039577

Electrode, 25 µm i.d.5028467

Electrode, 65 µm i.d.5029342

Electrode-to-source grounding kit5016941

Ferrule, 1/8 inch, super flangeless (10-pack)910-00091

Ferrule, 1/32 inch to 1/16 inch 10-32 port (5-pack)5019820

Ferrule, stainless steel 1/32 inch (10-pack)910-00087

Fitting, drain collar5019301
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Table C-1 Consumables and Accessories—Sorted by Description (continued)

DescriptionPart Number

Fitting, 1/32 inch to 1/16 inch 10-32 port (5-pack)5019821

Fitting, column 6-32 threading200-00342

Fitting, flangeless tube end 1/16 inch ferrule200-00252

Fitting, headless PEEK, 1/32 inch o.d.200-00418

Fitting, union straight hex 6-32 F × 6-32 F5016413

In-line filter assembly (includes 5 filter capsules)200-00388

M3 MicroLC system tubing kit5041276

Mobile phase filter with 10 μm frit200-00329

Nut, 1/32 inch o.d., 0.45 inches long (10-pack)910-00085

Nut, 1/8 inch super flangeless (10-pack)910-00090

Nut, gold-colored, 6-32 thread 3/16 (1 nut)5024174

Pipette, 100 µL for calibration200-00396

Pipette, 200 µL for calibration200-00383

Plate, 54-vial, blue for autosampler620-00071

Sample loop, 5 µL PEEKsil (no fittings are included)5017799

Sample loop, 50 µL stainless steel5040770

Sample syringe4460861

Syringe needle guide5023797

Syringe needle kit, with hubs and nuts for autosampler DLW system (3-pack)5031383

Syringe, replacement plungers (10-pack)4460827

Trap column cartridge holder5027467

Trap column cartridge, ChromXP C18 (5-pack)5028897

Trap column mounting assembly5042103

Tray, for solvent bottles on instrument5042106

Tubing, PEEKsil, 25 μm i.d., 1/32 inch o.d., 5 cm205-00089

Tubing, PEEKsil, 25 μm i.d.,1/32 inch o.d.,10 cm205-00091
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Table C-1 Consumables and Accessories—Sorted by Description (continued)

DescriptionPart Number

Tubing, PEEKsil, 50 µm i.d., 1/32 inch o.d.,15 cm205-00038

Tubing, PEEKsil, 50 μm i.d., 1/32 inch o.d., 20 cm205-00039

Tubing, PEEKsil, 50 μm i.d., 1/32 inch o.d., 5 cm205-00070

Tubing, PEEKsil, 50 μm i.d.,1/32 inch o.d., 50 cm205-00041

Tubing, PEEKsil, 50 μm i.d.,1/32 inch o.d., 75 cm205-00049

Tubing, PEEKsil, 50 μm i.d.,1/32 inch o.d.,10 cm205-00069

Tubing, PEEKsil, 75 µm i.d., 1/32 inch o.d., 30 cm205-00061

Tubing, PEEKsil, 75 µm i.d., 50 cm205-00058

Tubing, mobile phase, 5 ft5019620

Union, stainless steel, zero dead volume with 1/32 inch o.d. ports5016413

Union, stainless steel, 1/32 inch o.d. ports, 0.50 mm200-00413

Valve pod and fittings200-00452

Valve rotor seal200-00326

Vial caps, snap caps with split septa (100-pack)910-00103

Vials, 2 mL (100-pack)800-00209

Wrench, for 1/32 inch and 1/16 inch nuts100-00567
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This section shows the external interface to other components. The external interface connections synchronize
sample injection with data collection. The connector pin assignments are also described.

Table D-1 Pin Assignments for DB-25 Connector

Pin Number MateFunctionPin Number

Top Row (large side)

14Aux out1

15Divert valve trigger2

16Not used3

17Not used4

18Valve out5

19Run out6

20TE mode7

21Rdy out8

A/D ground9

Not used10

A/D input11

Prk in12

Run in13

Bottom Row (small side)

1Aux out14

2Divert valve trigger15

3Not used16

4Not used17

5Valve out18
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Table D-1 Pin Assignments for DB-25 Connector (continued)

Pin Number MateFunctionPin Number

6Run out19

7TE mode20

8Rdy out21

Common ground22

Common ground23

Common ground24

Common ground25

Figure D-1 25-pin DB Connector Male Fitting

The 25-pin DB connector in Figure D-1 is a male connector viewed end on (that is, from the exposed male pin side
and not from the hidden solder post side). D connectors have very small numbers inscribed on them indicating
the pin numbers—a high power magnifier is often required to observe the numbers. Identify the numbers before
to creating or modifying connectors to the pump. When the connector cover is removed to solder new connections,
the location of the pins might appear reversed. Verify the orientation before soldering. The common grounds are
all tied together and can be used interchangeably.
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DateReason for ChangeRevision

October 2015First release of document.A

December 2016Added new warnings in Electrical Precautions, instructions about routing
waste tubing, minimum values for acquisition method parameters, and
information for troubleshooting TE systems. Updated autosampler method
parameters and installation and configuration procedures for new injection
port.

B
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