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Operational Precautions and
Limitations 1
Note: Before operating the system, carefully read all of the sections of this guide.

This section contains general safety-related information and provides regulatory compliance
information. It also describes potential hazards and associated warnings for the system and the
precautions that should be taken to minimize the hazards.

In addition to this section, for information about the symbols used in the laboratory environment,
on the system, and in this documentation, refer to the section: Glossary of Symbols. For site
requirements, refer to the document: Site Planning Guide.

General Safety Information
To prevent personal injury or system damage, read, understand, and obey all of the safety
precautions and warnings in this document, the manufacturer chemical safety data sheets
(SDSs), and product label information. Labels are shown with internationally recognized
symbols. Failure to heed these warnings could result in serious injury.

This safety information is intended to supplement federal, state, provincial, and local
environmental health and safety (EHS) regulations. The information provided covers system-
related safety information applicable to the operation of the LC system. It does not cover
every safety procedure that should be practiced. Ultimately, the user and the organization are
responsible for compliance with federal, state, provincial, and local EHS regulations and for
maintaining a safe laboratory environment.

Refer to the correct laboratory reference material and standard operating procedures.

Regulatory Compliance
This system complies with the regulations and standards listed in this section. For dated
references, refer to the declaration of conformity included with the system and the individual
system components. Applicable labels have been affixed to the system.

Australia and New Zealand
• Electromagnetic Compatibility (EMC): Radio Communications Act 1992 as implemented in

these standards:

• Electromagnetic Interference—AS/NZS CISPR 11/ EN 55011/ CISPR 11 (Class A). Refer
to the section: Electromagnetic Interference.

Operational Precautions and Limitations
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• Safety: AS/NZ 61010-1 and IEC 61010-2-081

Canada
• Electromagnetic Interference (EMI): CAN/CSA CISPR11. This ISM device complies with

Canadian ICES-001. Refer to the section: Electromagnetic Interference.

• Safety:

• CAN/CSA C22.2 No. 61010-1

Europe
• Electromagnetic Compatibility (EMC): Electromagnetic Compatibility Directive 2014/30/EU

as implemented in these standards:

• EN 61326-1

• EN 55011 (Class A)

Refer to the section: Electromagnetic Compatibility.

• Safety:

• EN 61010-1

• Waste Electrical and Electronic Equipment (WEEE): Waste Electrical and Electronic
Equipment Directive 2012/96/EEC, as implemented in EN 40519. Refer to the section: Waste
Electrical and Electronic Equipment.

• Packaging and Packaging Waste (PPW): Packaging and Packaging Waste Directive
94/62/EC

• RoHS Restriction of Hazardous Substances: RoHS Directive 2011/65/EU and
2015/863/EU

United States
• Radio Emissions Interference Regulations: 47 CFR 15, as implemented in FCC Part 15

(Class A)

• Safety: Occupational Safety and Health Regulations, 29 CFR 1910, as implemented in these
standards:

• UL 61010-1

International
• Electromagnetic Compatibility (EMC):

• IEC 61326-1

Operational Precautions and Limitations
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• IEC CISPR 11 (Class A)

• IEC 61000-3-2

• IEC 61000-3-3

Refer to the section: Electromagnetic Compatibility.

• Safety:

• IEC 61010-1

Electrical Precautions
WARNING! Electrical Shock Hazard. Do not remove the covers. Removing
the covers might cause injury or malfunctioning of the system. The covers
need not be removed for routine maintenance, inspection, or adjustment.
Contact a SCIEX Field Service Employee (FSE) for repairs that require the
covers to be removed.

• Follow required electrical safe work practices.

• Use cable management practices to control electrical cables. This will decrease the chance of
a tripping hazard.

For information about system electrical specifications, refer to the document: Site Planning
Guide.

Mains Supply
Connect the system to a compatible mains supply as instructed in this guide.

WARNING! Electrical Shock Hazard. Use only qualified personnel for the
installation of all of the electrical supplies and fixtures, and make sure that
all of the installations adhere to local regulations and safety standards.

WARNING! Electrical Shock Hazard. Use only the mains supply cables
supplied with the system. Do not use mains supply cables that are not
properly rated for the operation of this system.

CAUTION: Potential System Damage. Do not unpack or connect any system components.
The FSE will unpack, connect, and configure the system for the correct operating voltage.

Protective Earth Conductor
The mains supply must include a correctly installed protective earth conductor. The protective
earth conductor must be installed or examined by a qualified electrician before the system is
connected.

Operational Precautions and Limitations
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WARNING! Electrical Shock Hazard. Do not intentionally interrupt the
protective earth conductor. Any interruption of the protective earth
conductor creates an electrical shock hazard.

WARNING! Electrical Shock Hazard. Connect the protective earth connector to
the mass spectrometer carefully. Refer to the mass spectrometer Safety Guide
or System User Guide for instructions. The combination of the pump and the
integrated autosampler with a mass spectrometer might require additional safety
measures as described by SCIEX.

Chemical Precautions
WARNING! Ionizing Radiation Hazard, Biohazard, or Toxic Chemical
Hazard. Identify whether decontamination is required before cleaning
or maintenance. If radioactive materials, biological agents, or toxic
chemicals have been used with the system, then the customer must
decontaminate the system before cleaning or maintenance.

WARNING! Environmental Hazard. Do not dispose of system components in
municipal waste. Follow local regulations when disposing of components.

CAUTION: Potential System Damage. Do not submerge the end of the drain tubing in the
waste liquid in the waste container.

CAUTION: Potential System Damage. Make sure that there are no loops in the drain
tubing that goes to the waste container.

• Identify which chemicals have been used in the system before service and regular
maintenance. For the health and safety precautions that must be followed for a
chemical, refer to the safety data sheet (SDS). For storage information, refer to the
certificate of analysis. To find a SCIEX safety data sheet or certificate of analysis, go to
sciex.com/tech-regulatory.

• Always wear assigned personal protective equipment, including powder-free gloves, safety
glasses, and a laboratory coat.

Note: Nitrile or neoprene gloves are recommended.

• Work in a well-ventilated area or fume hood.

• Avoid ignition sources when working with flammable materials, such as isopropanol,
methanol, and other flammable solvents.

• Take care in the use and disposal of any chemicals. There is a potential risk of personal injury
if correct procedures for handling and disposal of chemicals are not followed.

Operational Precautions and Limitations
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• Avoid skin contact with chemicals during cleaning, and wash hands after use.

• Make sure that all exhaust hoses are connected correctly and that all connections are
functioning as designed.

• Collect all spent liquids and dispose of them as hazardous waste.

• Comply with all of the local regulations for the storage, handling, and disposal of
biohazardous, toxic, and radioactive materials.

System Safe Fluids
The following fluids can safely be used with the system.

Mobile phases should be compatible with the following materials: 316L stainless steel, PTFE,
FEP, PEEK, sapphire, glass, and fused silica. The pH of the mobile phases should be between
pH 1 and pH 10.

CAUTION: Potential System Damage. Do not use any other fluid until confirmation is
received from SCIEX that it does not present a hazard. This is not an exhaustive list.

Note: Use only new, freshly prepared LC-MS-grade or better solvents for the LC mobile phases.

• Organic Solvents

• LC-MS-grade acetonitrile; up to 100%

• LC-MS-grade methanol; up to 100%

• LC-MS-grade isopropanol; up to 100%

• LC-MS-grade or higher water; up to 100%

• Buffers

• Ammonium acetate; less than 100 mM

• Ammonium formate; less than 100 mM

• Acids and Bases

• Formic acid; less than 1%

• Acetic acid; less than 1%

• Trifluoroacetic acid (TFA); less than 1%

• Heptafluorobutyric acid (HFBA); less than 1%

• Ammonia/ammonium hydroxide; less than 1%

Operational Precautions and Limitations
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Environmental Precautions
Use qualified personnel for the installation of electrical mains, heating, ventilation, and plumbing
supplies and fixtures. Make sure that all of the installations comply with local bylaws and
biohazard regulations. For information about the required environmental conditions for the
system, refer to the document: Site Planning Guide.

Allow access space around the equipment when setting up the system.

WARNING! Biohazard. For biohazardous material use, always comply with local
regulations for hazard assessment, control, and handling. This system or any part
is not intended to act as a biological containment.

WARNING! Environmental Hazard. Follow established procedures for disposal
of biohazardous, toxic, radioactive, and electronic waste. The customer
is responsible for disposal of hazardous substances, including chemicals,
waste oils, and electrical components, in accordance with local laws and
regulations.

Electromagnetic Environment
Electromagnetic Compatibility
Basic Electromagnetic Environment: Environment existing at locations characterized by being
supplied directly at low voltage from the public mains network.

Performance Criteria A (Criteria A): Equipment shall operate as intended with no degradation
of performance and no loss of function during or after the test.

Performance Criteria B (Criteria B): Equipment may experience loss of function (one or
more) during the test but shall operate as intended with some degradation of performance and
functions self-recoverable after the test.

Performance Criteria C (Criteria C): Equipment may experience loss of function (one or
more) during the test but shall operate as intended with some degradation of performance and
functions recoverable by an operator after the test.

The equipment is intended for use in a basic electromagnetic environment.

Make sure that a compatible electromagnetic environment for the equipment can be maintained
so that the device will operate as intended. If the power supply line is subject to high electrical
noise, then install a surge protector.

Electromagnetic Interference
Group 1 Equipment: This equipment is classified as industrial, scientific, and medical (ISM)
equipment that might use RF energy for internal operation.

Operational Precautions and Limitations
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Class A Equipment: Equipment which is suitable for use in all establishments other than
domestic and those directly connected to a low voltage power supply network which supplies
buildings used for domestic purposes. [Derived from CISPR 11:2009, 5.3] Class A equipment
shall meet Class A limits.

CAUTION: Potential Radio Interference. This equipment is not intended for use in
residential environments and may not provide adequate protection to radio reception in
such environments.

This equipment has been tested and found to comply with the limits for a Class A digital device,
pursuant to Part 15 of the FCC (Federal Communications Commission) Compliance Rules.

These limits are designed to provide reasonable protection against harmful interference when
the equipment is operated in a commercial environment. This equipment generates, uses,
and can radiate radio frequency energy and, if not installed and used in accordance with the
operator's manual, can cause harmful interference to radio communications.

Operation of this equipment in a residential area is likely to cause harmful interference in
which case you will be required to correct the interference, at your own expense. Changes or
modifications not expressly approved by the manufacturer could void your authority to operate
the equipment.

Decommissioning and Disposal
WARNING! Environmental Hazard. Follow established procedures for disposal
of biohazardous, toxic, radioactive, and electronic waste. The customer
is responsible for disposal of hazardous substances, including chemicals,
waste oils, and electrical components, in accordance with local laws and
regulations.

Before decommissioning, decontaminate the entire system following local regulations.

When removing the system from service, separate and recycle different materials according to
national and local environmental regulations. Refer to the section: Storage and Handling.

Note: SCIEX will not accept any system returns without a completed Decontamination Form.
Contact an FSE to obtain a copy of the form.

Do not dispose of system components or subassemblies, including computer parts, as unsorted
municipal waste.

Waste Electrical and Electronic Equipment
Follow local municipal waste ordinances for proper disposal provisions to decrease the
environmental impact of waste, electrical, and electronic equipment (WEEE). To safely dispose
of this equipment, contact a local Customer Service office for complimentary equipment pick-up
and recycling.

Operational Precautions and Limitations
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Laboratory Conditions
Safe Environmental Conditions
The system is designed to operate safely under these conditions:

• Indoors

• Altitude: Up to 2,000 m (6,560 ft) above sea level

• Ambient temperature: 15 °C (59 °F) to 30 °C (86 °F)

• Relative humidity: 20% to 80%, non-condensing

• Mains supply voltage fluctuations: ± 10% of the nominal voltage

• Transient overvoltages: Up to the levels of Overvoltage Category I

• Temporary overvoltages on the mains supply

• Pollution Degree 2

Equipment Use and Modification
WARNING! Personal Injury Hazard. Contact the SCIEX representative if product
installation, adjustment, or relocation is required.

WARNING! Electrical Shock Hazard. Do not remove the covers. Removing
the covers might cause injury or malfunctioning of the system. The covers
need not be removed for routine maintenance, inspection, or adjustment.
Contact a SCIEX Field Service Employee (FSE) for repairs that require the
covers to be removed.

WARNING! Personal Injury Hazard. Use SCIEX-recommended parts only. Use of
parts not recommended by SCIEX or use of parts for any purpose other than their
intended purpose can put the user at risk of harm or negatively impact system
performance.

WARNING! Crushing Hazard. Wear protective footwear when moving heavy
objects.

WARNING! Puncture Hazard. Keep hands and loose objects away from the
autosampler arm and syringe assembly during operation.

Use the system indoors in a laboratory that complies with the environmental conditions
recommended in the document: Site Planning Guide or contact an FSE.

Operational Precautions and Limitations
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If the system is used in an environment or in a manner not prescribed by the manufacturer, then
the performance and protection provided by the equipment might be impaired.

Contact an FSE for information on servicing the system. Unauthorized modification or operation
of the system might cause personal injury and equipment damage, and might void the warranty.
Erroneous data might be generated if the system is operated outside the recommended
environmental conditions or with unauthorized modifications.

Qualified Personnel
Only qualified SCIEX personnel shall install, examine, and service the equipment. After installing
the system, the Field Service Employee (FSE) uses the Customer Familiarization Checklist to
orient the customer on system operation, cleaning, and basic maintenance. SCIEX might not
cover the damage to a system under warranty if it is serviced by personnel not authorized by
SCIEX.

Documentation Symbols and Conventions
The following symbols and conventions are used throughout the guide.

DANGER! Danger signifies an action that leads to severe injury or death.

WARNING! Warning signifies an action that could cause personal injury if
precautions are not followed.

CAUTION: Caution signifies an operation that could cause damage to the system or
corruption or loss of data if precautions are not followed.

Note: Note emphasizes significant information in a procedure or description.

Tip! Tip provides useful information that helps apply the techniques and procedures in the text
for a specific need and provides shortcuts, but is not essential to the completion of a procedure.

Operational Precautions and Limitations

M5 MicroLC Systems
16/265

Operator Guide
RUO-IDV-05-5176-E



Introduction 2
This guide describes the basic operation and critical parameters to consider for routine and
robust operation of the SCIEX M5 MicroLC systems.

System Description
The M5 MicroLC system can do direct injection experiments. It has these components:

• Binary gradient pumping system with one of three flow rate configurations:

• Low-flow: 1 µL/min to 10 µL/min

• Micro-flow: 5 µL/min to 50 µL/min

• High-flow: 20 µL/min to 200 µL/min

• 6-port stainless steel injection valve

• Solvent rack with multiple mounting options

• System accessory kit, with sample loops, a column, fittings, and other supplies

• Integrated CTC Analytics CTC PAL 3 autosampler, including:

• Three cooled sample drawers

• LCMS tool for high throughput with low carryover

The M5 MicroLC-TE system can do trap-and-elute or direct injection experiments. It includes all
of the above, as well as:

• A second binary gradient pump configured for 20 µL/min to 200 µL/min flow rates

• A 6-port stainless steel auxiliary valve

• A trap column

Channel Assignments in the Eksigent Control
Software or the M5 MicroLC SCIEX OS Driver
The M5 MicroLC and M5 MicroLC-TE systems have one and two pump channels, respectively.
The pumps are identified in this guide and in the software as Gradient 1 and Gradient 2.

In the software, select the channel in an active dialog or window by clicking the arrow beside the
channel. The channel is usually shown in the top right corner of a dialog or window. Refer to the
figure: Figure 2-1 or Refer to the figure: Figure 2-2.

Introduction
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Figure 2-1 Channel Selection Controls for Eksigent Control Software

Figure 2-2 Channel Selection Controls for M5 MicroLC SCIEX OS Driver

Theory of Operation
The M5 MicroLC system is a high-pressure liquid chromatography (HPLC) system optimized for
analysis at flow rates from 1 µL/min to 200 µL/min. The system incorporates the Microfluidic
Flow Control (MFC) system technology to generate precise LC gradients at microflow rates. The
system also includes the CTC PAL 3 autosampler with the LCMS tool designed to minimize
sample carryover.

Microfluidic Flow Control System Technology
The Microfluidic Flow Control (MFC) system technology has two primary benefits:

• Precise gradients at microliter-per-minute rates without flow splitting

• Extremely rapid response to changes in flow enabling fast gradients and dynamic flow control

The components of a binary gradient MFC system are shown schematically in the following
figure.

Introduction
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Figure 2-3 Microfluidic Flow Control System Components

Item Description

1 Electronically controlled pressure source

2 Proportional-integral-derivative (PID) controller

3 Flowmeter

How the Microfluidic Flow Control System Technology Works
For each mobile phase:

1. The flowmeter continuously monitors the flow rate and sends signals to the PID controller, a
control loop feedback device.

2. The PID controller automatically adjusts the pump pressure to deliver the required flow rate.

3. The air pressure to each pump is controlled separately to provide accurate flow rates at
pressures up to 10,000 psi.

The LCMS Tool on the CTC PAL 3 Autosampler

The LCMS tool is part of the CTC PAL 3 autosampler and consists of the syringe and syringe
needle, a holding loop, two pumps, two wash solvents, and associated tubing. The LCMS tool
helps prevent carryover in three ways:

• The system is designed so that the sample only comes in contact with the needle and the
holding loop.

• Small volumes of air can be used to bracket both sides of the sample plug, preventing the
sample from diffusing into the solvent.

• At the end of the injection, all parts of the system that have been in contact with the sample
are washed with both organic and aqueous wash solvents.
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The LCMS Tool Syringe Needle and Holding Loop

Figure 2-4 Holding Loop and Syringe Needle, Showing Location of Sample and Air Gap

Item Description

1 Holding loop

2 Rear airgap volume (air)

3 Rear volume (sample)

4 Injection volume (sample)

5 Front volume (sample)

6 Front airgap volume (air)

For the Analyst software, do the following:
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• Set the injection volume in the acquisition batch in the Analyst software.

• Set the front and rear airgap volumes in one of the three of the autosampler scripts supplied
with the M5 MicroLC system.

• Set the front and rear volumes in the M5_Advanced script.

For SCIEX OS software, do the following:

• Set the injection volume in the acquisition batch in SCIEX OS.

• Set the front and rear airgap volumes in the autosampler scripts supplied with the M5
MicroLC system under the Autosampler tab in the LC method window in the M5 MicroLC
driver section.

• If Show Advanced Parameters is enabled on the Autosampler tab in the LC method window
in the M5 MicroLC driver section, then set the front and rear volumes in the M5_Advanced
script.

About Partial and Full-loop Injections
Depending on the sample loop that is installed on the system and the volume of sample
available, the sample loop can either be partially or completely filled.

Full loop injections typically give the best quantitative results but require overfilling of the sample
loop and therefore result in some sample waste. In full loop injections, the volume of the sample
loop controls the sample volume. Partial loop injections allow for variable injection volumes
without changing the sample loop, and the autosampler parameters identify injection volume.
Partial loop injections might have slightly higher variability but can be conducted with minimal
sample waste.

In the M5 MicroLC system, the default position of the sample loop on the injection valve at the
start of a new method is the load position. The loop must be full of a solvent that will allow the
sample to be retained on the trap or column (typically, this is the starting composition of the LC
method), particularly for a partial-loop injection where the front volume is 0. The final steps of the
Gradient 1 LC method return the sample loop to the initial conditions. Refer to the figures: Figure
4-21 and Figure 4-29.

Partial-loop Injections

For a partial-loop injection, the autosampler script specifies that the autosampler will pick up
a rear airgap (air), a rear volume (sample), and the specified volume of sample. Refer to
the figure: Figure 2-5. The rear airgap isolates the sample from the transfer liquid of the
autosampler, and the rear volume prevents the airgap from entering the sample loop. (Airgap
volumes are typically between 1 µL to 3 µL and the rear volume is typically 1 µL of the sample.)
The sample volume is the amount of sample to be injected in the experiment and is less than the
volume of the sample loop.
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Figure 2-5 Schematic Drawing of Partial-Loop Injection

Item Description

1 Sample loop

2 Rear air gap

3 Rear volume

4 Sample volume

5 Mobile phase

6 Direction of flow

In a partial-loop injection, the amount of sample dispensed is less than the total volume of
the sample loop. As a result, the sample loop is only partially filled with the sample, with the
remainder of the loop filled with the mobile phase.

Full-loop Injections

In a full-loop injection, the autosampler script specifies a rear airgap, a rear volume, the sample
volume, a front volume and a front airgap. Refer to the figure: Figure 2-6. The front volume and
front airgap help to limit the sample mixing with the liquid originally in the loop, and the rear
airgap and rear volume act as in a partial-loop injection.

Figure 2-6 Schematic Drawing of Full-Loop Injection

Introduction

M5 MicroLC Systems
22/265

Operator Guide
RUO-IDV-05-5176-E



Item Description

1 Sample loop

2 Rear air gap

3 Rear volume

4 Sample volume

5 Front volume

6 Front air gap

7 Direction of flow

In a full-loop injection, the amount of sample dispensed by the autosampler into the valve is
more than the total volume of the sample loop.

Analyst software: For either type of injection, the parameters in the autosampler script identifies
the volumes and the airgaps. For more information, refer to the section: Parameters for the
Autosampler Script.

SCIEX OS: For either type of injection, the settings under Autosampler tab in the LC method
window in the M5 MicroLC driver section identifies the volumes and the airgaps. Refer to the
section: Parameters for the Autosampler Script.

Injection Modes
Partial-loop and full-loop injections, have four modes of sample injection. These modes differ
in whether the sample loop stays inline during the acquisition and how much of the content of
the sample loop is transferred to the column. For the Ekisgent Control software, the injection
mode is selected in the Run Conditions tab in LC Method Settings dialog. Refer to the figure:
Figure 2-7. For the M5 MicroLC driver in SCIEX OS, the injection mode is selected in the Run
Conditions tab in the LC Method Settings dialog, Refer to the figure: Figure 2-8.

Figure 2-7 LC Method Settings Dialog: Sample Injection Section for Eksigent Control
Software
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Figure 2-8 LC Method Settings Dialog: Sample Injection Section for M5 MicroLC SCIEX
OS Driver

• None: The sample valve does not switch during the acquisition.

• Standard: The sample valve switches to the inject position when acquisition begins and
returns to the load position when acquisition ends. The sample loop stays in the flow path
during acquisition.

• Metered: The valve switches to the inject position when acquisition starts, and then the
specified volume of sample is delivered to the column. After the specified volume is injected,
the sample valve switches to the load position, removing the sample loop from the flow path.

Use metered injection when the sample loop volume is larger than the volume to be injected
on the column. This prevents the large sample loop from adding extra dead-volume and peak
broadening.

The minimum injection volume (in nanoliters) is 2.5 x Q, where Q is the flow rate. To inject a
smaller volume, decrease the flow rate in the LC method.

• (Applicable to the Analyst software) Rapid: The valve operates as for a metered injection,
except that the flow rate increases during the injection to inject the sample quickly and
prevent extra-column broadening.

Note: The sample injection mode in SCIEX OS supports only the None, Standard, and the
Metered modes.

About the Autosampler Script
The Analyst software uses the autosampler script to communicate with the autosampler. The
autosampler script is part of the acquisition method.

The applicable script depends on the type of experiment to be performed:

• For a direct injection experiment: M5_Direct Inject

• For a trap-and-elute experiment: M5_TrapElute

By default, both of these scripts are for partial-loop injections. For any necessay full-loop
injection changes, refer to the table: Table 2-1.
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Note: For the Analyst software: An additional autosampler script is supplied with the system,
M5_Advanced. This script gives more control over more autosampler functions. Refer to the
section: Parameters for the Advanced Autosampler Script. For most situations, M5_Direct Inject
or M5_TrapElute are sufficient.

Figure 2-9 Instrument Control Method Editor Window: Parameter Setup Tab

Steps in the Autosampler Script
The autosampler script consists of the following steps:

1. Aspirate the sample, then, optionally, dip the needle in wash solvent 1 and wash solvent 2.

2. Move the needle to the injection port on the valve.

3. Load the sample on the injection loop, then switch the valve to inject the sample on to the
column.

4. Wash the system:

a. Wash the injection valve and needle with the specified wash solvent, typically the
organic wash solvent.

b. Wash the injection valve and needle with the specified wash solvent, either the aqueous
wash solvent or the organic wash solvent, for a second time.

5. Optionally, wash the injection valve and needle again with the specified wash solvent,
typically the aqueous wash solvent.
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Note: If the first two wash steps use the organic wash solvent, then a final aqueous wash
step is recommended. (Wash solvents are selected in the Instrument Method Editor window
in Analyst Device Driver. The parameters are First Wash Solvent and Second Wash
Solvent, and the options are 1 and 2, where the numbers correspond to the labels on the
tubing from the LCMS tool pumps.

6. Move the needle to the home position.

Parameters for the Autosampler Script
Analyst software: Parameters for the autosampler script are set in the Parameters Setup tab in
the Instrument Control Method Editor window in the Analyst Device Driver (ADD) software.

SCIEX OS: Parameters for the autosampler script are set in the Autosampler tab under the LC
method window of the M5 MicroLC driver

For recommended values for the parameters and their ranges, refer to the table: Table 2-1.

Note: The values with an asterisk in the following table are mandatory. Use the values in the
Recommended Value column.

Table 2-1 Parameters in the Parameter Setup Tab: Direct Injection and Trap and Elute
Autosampler Scripts

Parameter Name Recommended
Value

Minimum
Value

Maximum
Value

General Setting Section

Tool* LCP1 LCP1

Pump Module* Pump 1 Pump 1

Cooled Stack* Peltier Stack 1 Peltier Stack 1

Bottom Sensing Sample Vial (see note) Off Off or On

Height from Bottom of Sample Vial (mm) 2 0 32

Sample Temperature (°C) 8 4 40

Sample Parameter Section

Front Air Gap (μL) 3 0 3

Rear Air Gap (μL) 3 1 3

Sample Aspirate Flow Rate (μL/s) 10 0.1 50

Injection Parameter Section

Injector* Injector LC 1 Injector LC 1
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Table 2-1 Parameters in the Parameter Setup Tab: Direct Injection and Trap and Elute
Autosampler Scripts (continued)

Parameter Name Recommended
Value

Minimum
Value

Maximum
Value

Sample Injector Flow Rate (μL/s) 5 0.1 10

Wash Parameter Section

Wash Station* LCMS Wash 1 LCMS Wash 1

PreDip in Aqueous 1 0 2

PreDip in Organic 0 0 2

First Wash Solvent 2 1 2

Second Wash Solvent 1 1 2

Clean Valve Time with First Wash Solvent
(s)

2 2 10

Clean Valve Time with Second Wash
Solvent (s)

2 2 10

Clean Syringe Cycle with First Wash
Solvent

1 0 10

Clean Syringe Cycle with Second Wash
Solvent

1 0 10

Final Clean Off Off or On

Final Clean with Wash Solvent 1 1 2

Note: The Bottom Sensing Sample Vial option might not be compatible with some vials,
particularly glass inserts. If a different type of vial is to be used, then use a new vial to run a test
sample. Make sure that the results are acceptable before a complete run is set up.
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Set Up the System to Do an
Experiment with SCIEX OS 3
This chapter gives the steps to prepare the M5 MicroLC system to use SCIEX OS to do an
experiment. The procedures are similar for direct injection and trap-and-elute experiments with
any differences noted.

The procedures in this chapter assume that the system has already been correctly installed and
initialized.

Do the following steps in the order in which they are given:

• Configure the Settings for M5 MicroLC Systems

• Plumb the Injection Valve

• (For the M5 MicroLC-TE Systems Only) Configure the System Configuration

• Load the Mobile Phases

• Flush the Injection Valve

• Turbo V, DuoSpray, and IonDrive Turbo V Ion Sources

• Test the LC System Connections with SCIEX OS

• Create the LC Methods

Note: The screen captures shown in this chapter are for the M5 MicroLC-TE system. For an M5
MicroLC system, the screens are different.

Configure the Settings for M5 MicroLC Systems
The active hardware configuration must include the mass spectrometer and the M5 MicroLC
system. If either of the devices is not available, then add the device.

1. Close all of the open software.

2. Open SCIEX OS.

3. Open the Configuration workspace.

Set Up the System to Do an Experiment with SCIEX OS

M5 MicroLC Systems
28/265

Operator Guide
RUO-IDV-05-5176-E



Figure 3-1 Home Page

4. Click Devices.

5. Add the mass spectrometer to the profile.

a. Click Add.
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Figure 3-2 Device

a. In the Type list, select Mass Spectrometer.

b. In the Model list, select MassSpec Driver.

c. Click Settings.
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Figure 3-3 Settings

d. Click Detect Instrument.

e. Click Test Device to make sure that the device is configured correctly and available for
use.

Set Up the System to Do an Experiment with SCIEX OS

Operator Guide
RUO-IDV-05-5176-E

M5 MicroLC Systems
31/265



Figure 3-4 Device

f. After the message The test was successful is shown, click Save.

6. Add the intergrated system to the profile:

a. Click Add.
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Figure 3-5 Device

b. In the Type list, select Integrated System.

c. In the Model list, select M5 MicroLC.

d. Click Settings.
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Figure 3-6 Settings

e. Click Import Settings and then browse to the CD to find and select the
EkSettings_xx-xx-xx-xxxx.reg file, where xx-xx-xx-xxxx is the serial number.

f. Click Auto Detect.

g. Click Test Device to make sure that the device is configured correctly and available for
use.
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Figure 3-7 Device

7. After the message, test was successful is shown, click Save.

Set Up the System to Do an Experiment with SCIEX OS

Operator Guide
RUO-IDV-05-5176-E

M5 MicroLC Systems
35/265



Plumb the Injection Valve
The M5 MicroLC system is plumbed according to the type of experiment. Refer to the section:
Plumb the Injection Valve.

(For the M5 MicroLC-TE Systems Only) Configure
the System Configuration
Make sure that the system is set up correctly for the type of experiment to be performed.

1. Make sure that the valve is correctly plumbed for the type of experiment to be performed.

• Direct Injection Plumbing Diagram

• Trap-and-Elute Plumbing Diagram

2. On the status panel, click Direct device control ( ) to the right of the device name.

3. Click the arrow to expand the Valve Control section.

4. For a direct injection experiment with Gradient 1, make sure that the Trap-Elute Mode
check box is cleared.

Figure 3-8 Direct Control Dialog: Direct Injection with Gradient 1

5. For a trap-and-elute experiment or direct injection experiment with Gradient 2, make sure
that the Trap-Elute Mode check box is selected.
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Figure 3-9 Direct Control Dialog: Trap-and-Elute Mode or Direct Injection with
Gradient 2

6. Click Close.

Load the Mobile Phases
Note: We do not recommend the use of Milli-Q water because the quality is not satisfactory for
use in LC-MS systems.

This procedure assumes that the mobile phases are water and acetonitrile, that water goes into
the pump at the Mobile Phase A inlet (labeled 1A or 2A on the back of the system), and that
acetonitrile goes into the pump through the Mobile Phase B inlet (labeled 1B or 2B on the back
of the system). Usually, the more organic mobile phase should use the B inlet.

Before using different mobile phases, refer to the section: System Safe Fluids.

1. If required, then discard any old solvents in the mobile phase bottles, and then clean the
bottles with the correct solvents.

2. Put new mobile phases in the bottles, and then install the mobile phase tubing and filters.

a. Fill the Mobile Phase A bottle with water with 0.1% formic acid.

b. Fill the Mobile Phase B bottle with acetonitrile with 0.1% formic acid.

3. Identify the mobile phases.

a. On the status panel, click Direct device control ( ) at the right of the device name.
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b. Click Mobile Phase ( ).

Figure 3-10 Mobile Phases Dialog

c. For Binary mixture A (mobile phase A), do not make any changes.

d. For Binary mixture B (mobile phase B), select Acetonitrile in the second list, and then
type 100 in the % field.

e. (Optional) Type comments in the Comment/Modifiers fields. For example, type the
modifier and concentration.

f. Click Ok.

4. Purge the pumps a minimum of 20 times.

a. Click Mobile Phase( ).
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Figure 3-11 Purge Section

a. In the Purge section, select the pumps to be purged and then type 20 in the Purge
Cycle field.

b. M5 MicroLC-TE system: Select the Apply To All Gradients check box.

c. Click Purge.
The pumps begin to purge. While the pumps purge, make sure that the mobile phases
are pulled through the mobile phase tubing to the pumps.

d. Examine the waste tubing of the pumps that have started to purge. The waste tubes are
clear plastic tubes and extend from the back of the pump. After about eight purges, the
mobile phase should be purged through the waste tubing.

5. Flush the system.

a. Disconnect the tubing that comes from the G1 pump outlet.

b. Connect one end of a length of 1/32 inch o.d. tubing to the G1 pump outlet and put the
other end in the waste drain.

c. In the Flush section, set the parameters for the specified system.

Figure 3-12 Flush Section
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Table 3-1 Flush Settings Parameters

System Total Volume (µL) Flush Flow Rate
(µL/min)

Low-flow system 100 10

Micro-flow system 500 50

High-flow system and all Gradient 2 pumps 500 50

d. Click Flush.

e. After the flush squence is completed, click Stop.

6. Do step 5 again for the G2 pump outlet. Install the 1/32 inch o.d. tubing from the G1 outlet in
the G2 outlet.

7. For each pump, connect the original tubing between the pump outlet and the valve.

Flush the Injection Valve
Flush the valve when the column is not connected to prevent the introduction of contaminants
from the valve to the column.

1. Disconnect the tubing from the column inlet.

2. On the status panel, click Direct device control ( ) to the right of the device name.

3. For an M5 MicroLC-TE system, click the Channel buttons to select Gradient 2.
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Figure 3-13 Device Control Dialog

4. Set the Direct Control parameters and then start the pump.

a. In the B (%) field, type 50.

b. Set the Total flowrate for the specified configuration:

• For a low-flow system, type 10.

• For a micro-flow or high-flow system, type 20.

c. Click Start.

5. In the Injection Valve section, click Load, wait 10 seconds, and then click Inject. Do this
three times.

6. Click Load, then click Stop.

7. Connect the tubing to the column inlet.

Pre-Heat the Column Oven
Turbo V, DuoSpray, and IonDrive Turbo V Ion Sources

WARNING! Hot Surface Hazard. Beware of burns. The column can become hot
during operation. Allow the column to cool before removing it or replacing the
PEEK clad fused silica tubing.
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The temperature of the column can be regulated. The column heater in use controls the
maximum temperature.

• For the OptiFlow Turbo V ion source, refer to the document: OptiFlow Turbo V Ion Source
Operator Guide.

• For the Turbo V, DuoSpray, and IonDrive Turbo V ion sources, the maximum temperature is
60 °C.

Note: The column oven reaches the correct temperature quickly, but the column can take as
long as 30 minutes to fully equilibrate.

1. Connect the column.

2. On the status panel, click Direct device control ( ) to the right of the device name.

3. For the trap-and-elute system, select Gradient 1.

4. In the Column oven section, type 35 in the Setpoint field, and then click Start.

Figure 3-14 Direct Control Dialog: Column Oven Section

5. Close the compartment so that the oven can get to the specified temperature.

OptiFlow Pro Ion Source
WARNING! Hot Surface Hazard. Beware of burns. The column can become hot
during operation. Allow the column to cool before removing it or replacing the
PEEK clad fused silica tubing.

The temperature of the column can be regulated. The maximum temperature depends on the
column heater in use.

• For the OptiFlow Pro ion source, refer to the document: OptiFlow Pro Ion Source Operator
Guide.

Note: The column oven reaches the correct temperature quickly, but the column can take as
long as 30 minutes to fully equilibrate.
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Note: The OptiFlow Pro ion source column is controlled by the mass spectrometer.

1. On the status panel, click Direct device control ( ) to the right of the device name.

2. Click the Settings > Hardware Options tab and then clear the Column oven option check
box.

3. Click OK.

4. Connect the OptiFlow Pro column oven.

5. Click Equilibrate.

6. In the MS Method list, select the 7500 system ms method column oven temp of 35 °C
method.

7. In the Column temperature field, type 35.

8. Click OK.

9. Close the OptiFlow Pro oven compartment so that the oven can reach the specified
temperature.

Test the LC System Connections with SCIEX OS
1. Make sure that the column is connected.

2. On the status panel, click Direct device control ( ) to the right of the device name.

3. Set the Pump Direct Control parameters.

a. Type 20 in the %B field.

Note: For other experiments, set %B to be the same as the initial conditions in the LC
method to be used in the experiment.

b. Set the Flowrate (µL/min) for the specified column diameter.
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Figure 3-15 Direct Control Dialog: Total Flowrate

• For a 0.3 mm i.d. column, type 10.

• For a 0.5 mm i.d. column, type 40.

4. In the Pump Direct Control section, click Start to start the pump.

Set Up the System to Do an Experiment with SCIEX OS

M5 MicroLC Systems
44/265

Operator Guide
RUO-IDV-05-5176-E



5. Let the system pump for approximately 2 minutes, examine the connections for leaks, and
then click Stop.

6. For a trap-and-elute experiment, click and then expand Gradient 2 and then do step 3 to
step 5 again to test the connections for the other pump. Set the Flowrate to 40.

7. Click Close.

Create the LC Methods
In SCIEX OS, the LC method template is predefined in the direct injection method or trap-elute
method under LC Method dialog.

Note: Make sure to create the method that is correct for the flow rate configuration of the system
in use.

Note: For other LC methods, it is recommended to set a minimum of 3% for the mobile phase A
or mobile phase B.

Table 3-2 LC Methods

Type of Experiment Low-Flow System Micro-Flow or High-Flow
System

Direct Injection Create the Direct Injection
Method for a Low-flow System

Create the Direct Injection
Method for Micro-flow and
High-flow Systems

Trap-and-elute Create the Trap-and-Elute
Method for a Low-flow System

Create the Trap-and-Elute
Method for Micro-flow and
High-flow Systems

Create the Direct Injection Method for a Low-flow System
1. Click LC Method.

2. Click New > Direct Inject.

3. Open the Run Conditions tab and then set the values as shown in the following figure.
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Figure 3-16 Run Conditions Tab

4. Open the Analytical Separation tab and then complete the Gradient Table as shown in the
following figure.

Figure 3-17 Analytical Separation Tab: Gradient Table

When the table is complete, the graphical representation should be the same as the
following figure.
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Figure 3-18 Analytical Separation Tab: Gradient Graph

The last two steps in the method let the aqueous solvent flow through the sample loop
before the next sample is injected.

5. Open the Autosampler tab and then set the values as shown in the following figure.
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Figure 3-19 Autosampler Tab

6. Save the method as Low-flow Direct Inject Method.

Create the Trap-and-Elute Method for a Low-flow System
1. Click LC Method.

2. Click New > Trap Elute.

3. Open the Run Conditions tab and then set the values as shown in the following figure.
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Figure 3-20 Run Conditions Tab

4. Open the Analytical Separation tab and then complete the Gradient Table as shown in the
following figure.

Figure 3-21 Analytical Separation Tab: Gradient Table

When the table is complete, the graphical representation should be the same as the
following figure.
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Figure 3-22 Analytical Separation Tab: Gradient Graph

The last two steps in the method let the aqueous solvent flow through the sample loop
before the next sample is injected.

5. Open the Trap Loading tab and then complete the Gradient Table as shown in the following
figure.
In the Event column, at 1.5 minutes, make sure to select Start Gradient 1.

Figure 3-23 Trap Loading Tab: Gradient Table

When the table is complete, the graphical representation should match the following figure.
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Figure 3-24 Trap Loading Tab: Gradient Graph

6. Open the Autosampler tab and then set the values as shown in the following figure.
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Figure 3-25 Autosampler Tab

7. Save the method as Low-flow Trap Elute Method.

Create the Direct Injection Method for Micro-flow and High-
flow Systems
1. Click LC Method.

2. Click New > Direct Inject.

3. Open the Run Conditions tab and then set the values as shown in the following figure.
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Figure 3-26 Run Conditions Tab

4. Open the Analytical Separation tab and then complete the Gradient Table as shown in the
following figure.

Figure 3-27 Analytical Separation Tab: Gradient Table

When the table is complete, the graphical representation should be the same as the
following figure.
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Figure 3-28 Analytical Separation Tab: Gradient Graph

The last two steps in the method let the aqueous solvent flow through the sample loop
before the next sample is injected.

5. Open the Autosampler tab and then set the values as shown in the following figure.
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Figure 3-29 Autosampler Tab

6. Save the method as Micro-flow and High-flow Direct Inject Method.

Create the Trap-and-Elute Method for Micro-flow and High-
flow Systems
1. Click LC Method.

2. Click New > Trap Elute.

3. Open the Run Conditions tab and then set the values as shown in the following figure.
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Figure 3-30 Run Conditions Tab

4. Open the Analytical Separation tab and then complete the Gradient Table as shown in the
following figure.

Figure 3-31 Analytical Separation Tab: Gradient Table

When the table is complete, the graphical representation should be the same as the
following figure.
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Figure 3-32 Analytical Separation Tab: Gradient Graph

The last two steps in the method let the aqueous solvent flow through the sample loop
before the next sample is injected.

5. Open the Trap Loading tab and then complete the Gradient Table as shown in the following
figure.
In the Event column, at 1.5 minutes, make sure to select Start Gradient 1.

Figure 3-33 Trap Loading Tab: Gradient Table

When the table is complete, the graphical representation should match the following figure.
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Figure 3-34 Trap Loading Tab: Gradient Graph

6. Open the Autosampler tab and then set the values as shown in the following figure.
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Figure 3-35 Autosampler Tab

7. Save the method as Micro-flow and High-flow Trap Elute Method.
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Set Up the System to Do
an Experiment with the Analyst
Software 4
This chapter describes the steps to prepare the M5 MicroLC system to run an experiment
using the Analyst software. The procedures are similar for direct injection and trap-and-elute
experiments with any differences noted.

The procedures described in this chapter assume the system has already been correctly
installed and initialized.

Complete the following steps in the order in which they appear:

• Verify the Hardware Profile

• Plumb the Injection Valve

• (M5 MicroLC-TE Systems Only) Examine the System Configuration

• Load the Mobile Phases

• Flush the Injection Valve

• Let the Column Oven Pre-Heat

• Test the LC System Connections with the Analyst Software

• Create the LC Methods

Note: The screen captures shown in this chapter are for the M5 MicroLC-TE system. For an M5
MicroLC system, the screens are different.

Verify the Hardware Profile
The active hardware profile in the Analyst software must include the autosampler, the Analyst
Device Driver (ADD) software and the M5 MicroLC pump. For an M5 MicroLC-TE system, there
are two pumps. However, if a different computer is being used or the Analyst software has
been uninstalled, then the hardware profile might not be correct. Use these steps to verify the
hardware profile.

1. Close the Eksigent Control software.

2. Open the Analyst software.

3. On the Navigation bar, under Configure, double-click Hardware Configuration.
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4. In the Hardware Configuration Editor dialog, click each hardware profile to open it and find
a profile that contains a mass spectrometer, the ADD software for the autosampler, and the
Eksigent Control software.

Figure 4-1 Hardware Configuration Editor Dialog: Configured for M5 MicroLC-TE
System

If an appropriate hardware profile is not available, then create one. Refer to the section:
Create a Hardware Profile with the Analyst Software.

Note: For a TripleTOF system with a CDS, additional steps are required after creating
the hardware profile. Refer to the section: Change the Calibration Method for a SCIEX
TripleTOF System with the Analyst Software.

5. If the profile does not have a green check mark to the left, then click Activate Profile.
The active profile is shown with a check mark, the Eksigent Control software starts, and the
Acquisition window opens. If the window does not open (indicating that the Eksigent Control
software did not start), then close the Analyst software.

6. Close the Hardware Profile window.

Note: Do not start the Eksigent Control software manually. Instead, let the Analyst
software start the Eksigent Control software. (When the Eksigent Control software is started
manually, the LC Methods button is replaced with the Run Manager button.)
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Create a Hardware Profile with the Analyst Software
The active hardware profile must include the autosampler, the Analyst Device Driver (ADD)
software and the M5 MicroLC pump. For an M5 MicroLC-TE, there are two pumps. If an
applicable hardware profile is not available, then create one.

1. Close the Eksigent Control software or SCIEX OS.

2. Open the Analyst software.

3. On the Navigation bar, under Configure, double-click Hardware Configuration.

4. Click New Profile.

Figure 4-2 Create New Hardware Profile Dialog

5. Type a name in the Profile Name field.

6. Add the mass spectrometer to the profile.

a. Click Add device.

b. Select Mass Spectrometer in the Device Type list.

c. Click the applicable mass spectrometer in the list and then click OK.

Tip! The correct mass spectrometer is usually highlighted in the list.

7. Configure the hardware profile for the ADD software.
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a. Click Software Application <not configured>.

b. Click Setup Device.
The Software Application Settings dialog opens.

c. Click Analyst Device Driver and then click OK.

8. Configure the profile for the Gradient 1 pump.

a. Click Software Application <not configured>.

b. Click Setup Device.
The Software Application Settings dialog opens.

Note: If nothing is listed in the Software applications list in the Software Application
Settings dialog, then the Eksigent driver for the Analyst software is not installed. To
install the driver, follow the instructions in the section: Install the Eksigent Control
Software and Transfer the Settings . Omit the step for the settings.

c. Click Gradient 1 and then click OK.

Figure 4-3 Software Application Settings Dialog: M5 MicroLC-TE System

9. M5 MicroLC-TE system: Do step 8 again to configure the second pump. Click Gradient 2.

10. Click OK to save the profile.

11. If the profile does not have a green check to the left, then click Activate Profile.

12. Click Close.
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The active profile is shown with a check and the ADD Device Driver and Eksigent Control
software both start. In the Eksigent Control software, the Acquisition window opens.

Figure 4-4 Analyst Device Driver (ADD)

Figure 4-5 Eksigent Control Software Acquisition Window Started from Analyst
Software

Note: Do not start the Eksigent Control software manually. Instead, let the Analyst
software start the Eksigent Control software. (When the Eksigent Control software is started
manually, the LC Methods button is replaced with the Run Manager button.)
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Plumb the Injection Valve
The experiment type controls how the M5 MicroLC system is plumbed.

• For a direct injection experiment, refer to the section: Direct Injection Plumbing Diagram.

• For a trap-and-elute experiment, refer to the section: Trap-and-Elute Plumbing Diagram.

For either type of experiment, a different column, trap column, or sample loop can be installed as
applicable for the experimental conditions.
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Direct Injection Plumbing Diagram
Direct injection experiments can be performed on either an M5 MicroLC system or an M5
MicroLC-TE system.

Figure 4-6 Injection Valve Plumbing for Direct Injection Experiments

Item Description Part Number

1 Stainless steel tubing, 250 µm i.d., 1/32
inch o.d., 10 cm

200-00367

2 Gray tubing, 50 µm i.d., 1/32 inch o.d.,
10 cm

205-00069

3 Low- or micro-flow systems: Kinetex 2.6
µm 100 Å XB-C18 0.3 mm i.d. x 5 cm
column

Micro- or high-flow systems: Kinetex 2.6
µm 100 Å XB-C18 0.5 mm i.d. x 5 cm
column

00B-4496-AC

00B-4496-AF

4 SecurityLINK tubing, 75 cm (or longer as
required)

AJ1-2294
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Item Description Part Number

5 5 µL sample loop (loops with other
volumes can be used)

5017799

6 Injection port 5052374

For all of the connections before the analytical column, use gold nuts (PN 5024174) and
ferrules (PN 910-00087).
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Trap-and-Elute Plumbing Diagram
Trap-and-elute experiments can only be performed on the M5 MicroLC-TE system.

Figure 4-7 Injection Valve Plumbing for Trap-and-Elute Experiments

Item Description Part Number

1 Gray tubing, 50 µm i.d., 1/32 inch o.d., 20
cm

205-00039

2 Stainless steel tubing, 250 µm i.d., 1/32
inch o.d., 10 cm

200-00367

3 Low- or micro-flow systems: Kinetex 2.6
µm 100 Å XB-C18 0.3 mm i.d. x 5 cm
column

Micro- or high-flow systems: Kinetex 2.6
µm 100 Å XB-C18 0.5 mm i.d. x 5 cm
column

00B-4496-AC

00B-4496-AF
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Item Description Part Number

4 SecurityLINK tubing, 75 cm (or longer as
required)

AJ1-2294

5 Luna C18 (2) 5 µm 100 Å 0.3 mm i.d. x
2 cm trap column

Two pieces of SecurityLINK tubing, 50
µm i.d., 15 cm

03M-4252-AC

AJ1-2224

6 Gray tubing, 50 µm i.d., 1/32 inch o.d., 10
cm

205-00069

7 50 µL stainless steel sample loop 5040770

8 Injection port 5052374

For all of the connections before the analytical column, use gold nuts (PN 5024174) and
ferrules (PN 910-00087).
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Post-Column Plumbing
Note: The following instructions apply only to mass spectrometers that use the Turbo V,
DuoSpray, and IonDrive Turbo V ion sources. For mass spectrometers that use the OptiFlow
Turbo V ion source, refer to the document: OptiFlow Turbo V Ion Source Operator Guide.

Note: For mass spectrometers using the OptiFlow Pro ion source, refer to the document:
OptiFlow Pro Ion Source Operator Guide.

Note: The electrodes, fittings, and tubing required for the Turbo V, DuoSpray, and IonDrive
Turbo V ion source are not included with the M5 MicroLC system and must be purchased
separately from SCIEX. Refer to the section: Order Parts.

Plumbing details after the column vary based on the ion source electrode in use. To select the
correct electrode for the planned flow rate, refer to the table: Table 4-1.

WARNING! Electrical Shock Hazard: For the Turbo V, DuoSpray, and IonDrive
Turbo V ion sources, use a red fitting at the ion source electrode to decrease the
risk of electrical shock. Do not use conductive fittings such as the high-pressure
carbon-filled black fittings.

WARNING! Electrical Shock Hazard. Do not bypass the grounding union
connection. The grounding union provides grounding between the mass
spectrometer and the sample introduction device.

All tubing is 1/32 inch o.d.
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Figure 4-8 Connections: Ion Source Electrodes

Item Description Part Number

1 Orange 25 µm i.d. tubing, 10 cm 205-00091

2 Red PEEK fitting 200-00330

3 25 µm i.d. electrode 5028467

4 Grounding cable 5016435

5 Gray 50 µm i.d. tubing, 10 cm 205-00069

6 50 µm i.d. electrode 5028466

7 Gray 50 µm i.d. tubing, 5 cm 205-00070

8 Stainless steel grounding union 5016413

9 65 µm i.d. electrode 5029342
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Plumb the Valves Step-by-Step Instructions
WARNING! Electrical Shock Hazard: For the Turbo V, DuoSpray, and IonDrive
Turbo V ion sources, use a red fitting at the ion source electrode to decrease the
risk of electrical shock. Do not use conductive fittings such as the high-pressure
carbon-filled black fittings.

WARNING! Hot Surface Hazard. Beware of burns. The column oven becomes hot
during operation.

Before plumbing the valves, read the section: Work with PEEK-clad Fused Silica Tubing.

Unless otherwise noted, all connections are made with gold nuts and ferrules.

1. Plumb port 2 on the injection valve with 10 cm of 0.010 inch (250 µm) i.d., 1/32 inch o.d.
stainless steel tubing and then put the other end in the waste drain.

2. Install the sample loop in port 1 and port 4 on the injection valve using a 3/16 inch wrench.

• For a direct injection experiment, use a 5 µL sample loop.

• For a trap-and-elute experiment, use a 50 µL sample loop.

Note: Do not use the fittings that are included with the loop. Use the gold nuts and
ferrules.

3. For a direct injection experiment, plumb the G1 pump outlet to port 6 on the injection valve
with 10 cm of 50 µm i.d., 1/32 inch o.d. tubing.

4. For a trap-and-elute experiment, use 10 cm of 50 µm i.d., 1/32 inch o.d. tubing is correct
and plumb the pump outlets as follows:

• G2 pump outlet to port 6 on the injection valve.

• G1 pump outlet to port 5 on the auxiliary valve.

5. For a trap-and-elute experiment, install the trap column and then plumb the auxiliary valve.

a. Install the trap column in port 1 and port 4 on the auxiliary valve. For each connection,
use 15 cm SecurityLINK tubing and a gold nut and ferrule. Tighten the fitting on the
SecurityLINK tubing until the first audible click.

b. Put the trap column in the trap column holder on the valve basin.

c. Plumb port 2 on the auxiliary valve with 10 cm of 0.010 inch (250 µm) i.d., 1/32 inch o.d.
stainless steel tubing and put the other end in the waste drain.

d. Connect port 5 on the injection valve to port 3 on the auxiliary valve with 20 cm of 50
µm i.d., 1/32 inch o.d. tubing.
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6. Connect the valve to the column inlet using 75 cm SecurityLINK tubing. Tighten the fitting on
the SecurityLINK tubing until the first audible click. The valve and port depend on the type of
experiment:

• For a direct injection experiment, use port 5 on the injection valve.

• For a trap-and-elute experiment, use port 6 on the auxiliary valve.

Tip! If required to accommodate the laboratory layout, then longer tubing can be used, but
make the length of the tubing from the valve to the column as short as possible.

7. If required, then install the electrode in the ion source probe. For the Turbo V, DuoSpray,
and IonDrive Turbo V ion sources, refer to the section: Install the Electrode. For the
OptiFlow Turbo V ion source, refer to the document: OptiFlow Turbo V Ion Source Operator
Guide.

8. For the OptiFlow Turbo V ion source, install the column.

a. Connect the column to the ion source probe. Tighten the fitting until it is finger tight.

b. Install the column oven on the ion source. Refer to the document: OptiFlow Turbo V Ion
Source Operator Guide.

9. For the Turbo V, DuoSpray, and IonDrive Turbo V ion sources, install the column and then
ground the electrode.

a. Connect the column to the ion source electrode using a black PEEK fitting at the
column outlet, two pieces of tubing connected by a grounding union after the column,
and a red PEEK fitting at the electrode. Refer to the section: Post-Column Plumbing.

b. Attach one end of the grounding cable to the grounding point on the ion source.

c. Cut the other end of the grounding cable as follows:

• 25 µm and 50 µm i.d. electrodes: Cut to the grounding union on the probe.

• 65 µm i.d. electrodes: Cut to the grounding union installed on the tubing after the
column.

d. Put the column in the column oven.

e. Cut a piece of the foam block from the column oven kit, and then put the foam on top of
the column to hold the column securely against the metal surface of the oven for good
thermal contact.

f. Close the column oven.

Install the Electrode
Note: The following instructions apply only to mass spectrometers that use the Turbo V,
DuoSpray, and IonDrive Turbo V ion sources. For mass spectrometers that use the OptiFlow
Turbo V ion source, refer to the document: OptiFlow Turbo V Ion Source Operator Guide.
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The smaller columns used in micro ultra-high performance liquid chromatography require lower
flow rates and smaller electrodes than traditional liquid chromatography. Depending on the
planned flow rates for the system, install the correct electrode in the ion source probe.

Table 4-1 Suggested Electrode by Flow Rate

Flow Rate (µL/min) Electrode

5 to 20 25 µm i.d.

20 to 50 50 µm i.d.

20 to 100 65 µm i.d.

Note: The upper limit for the flow rate is ultimately determined by the pressure limits of the
system and the column.

1. Replace the existing spring with the one provided with the electrode.

2. Install the electrode in the ion source probe in the same manner as the standard larger i.d.
electrode.

3. Tighten the black screw cap on the probe and then adjust it as required to extend the
electrode tip 1 mm to 2 mm past the probe tip.

(M5 MicroLC-TE Systems Only) Examine the
System Configuration
For M5 MicroLC-TE systems, the plumbing and settings in the Eksigent Control software depend
on the type of experiment. Make sure that the system is set up correctly for the type of
experiment to be performed.

1. Make sure that the valve is correctly plumbed for the type of experiment to be performed.

• Direct Injection Plumbing Diagram

• Trap-and-Elute Plumbing Diagram

2. Set the mode in the Direct Control dialog:

a. Select System > Direct Control.
The Direct Control dialog opens.

b. For a direct injection experiment, make sure that the Trap-Elute Mode check box is
cleared.
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Figure 4-9 Direct Control Dialog: Direct Injection Mode

c. For a trap-and-elute experiment, make sure that the Trap-Elute Mode check box is
selected.

Figure 4-10 Direct Control Dialog: Trap-and-Elute Mode
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d. Click Close.

Load the Mobile Phases
Note: We do not recommend the use of Milli-Q water because the quality is not satisfactory for
use in LC-MS systems.

This procedure assumes that the mobile phases are water and acetonitrile, that water goes into
the pump at the Mobile Phase A inlet (labeled 1A or 2A on the back of the system), and that
acetonitrile goes into the pump through the Mobile Phase B inlet (labeled 1B or 2B on the back
of the system). In general, the more organic mobile phase should use the B inlet.

Before using different mobile phases, refer to the section: System Safe Fluids.

1. If required, then discard any old solvents in the mobile phase bottles, then clean the bottles
with the correct solvents.

2. Put new mobile phases in the bottles, then install the mobile phase tubing and filters.

3. Supply the mobile phase information in the Eksigent Control software.

a. Click System > Mobile Phases.

b. For Binary mixture A (mobile phase A), do not make any changes.

c. For Binary mixture B (mobile phase B), select Acetonitrile in the second list and then
type 100 in the % field.

d. (Optional) Type comments in the Comment/Modifiers fields. For example, type the
modifier and concentration.

Figure 4-11 Mobile Phases Dialog
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Note: If a mobile phase that is not listed in the Mobile Phases dialog is required, then either
select a mobile phase with a very similar viscosity from the list or add a new mobile phase.
For more instructions, refer to the section: Create a Custom Mobile Phase.

4. Purge the pumps a minimum of 20 times.

a. Click More to show additional options in the dialog.

b. In the Purge Settings section, select the pumps to be purged and then type 20 in the
purge cycles field.

Figure 4-12 Purge Settings Section

a. M5 MicroLC-TE system: Select the Apply to all channels check box.

b. Click Purge Now.
The pumps begin to execute purge cycles. While the pumps are purging, make sure
that the mobile phases are pulled through the mobile phase tubing to the pumps.

c. Examine the waste tubing of the pumps being purged. The waste tubes are clear plastic
tubing and emerge from the back of the pump. After about 8 purges, the mobile phase
should be purged through the waste tubing.

5. Flush the system.

a. Disconnect the tubing that comes from from the G1 pump outlet.

b. Connect one end of a length of 1/32 inch o.d. tubing to the G1 pump outlet and put the
other end in the waste drain.

c. In the Flush Settings section, set the parameters based on the system.

Table 4-2 Flush Settings Parameters

System Total Volume (µL) Flush Flowrate
(µL/min)

Low-flow system 100 10

Micro-flow system 500 50
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Table 4-2 Flush Settings Parameters (continued)

System Total Volume (µL) Flush Flowrate
(µL/min)

High-flow system and all Gradient 2 pumps 500 50

d. Click Flush Now.

Figure 4-13 Flush Settings Section: Micro-flow and High-flow

e. When the flush sequence ends, click OK.

6. Do the flush step again for the G2 pump outlet. Install the 1/32 inch o.d. tubing from the G1
outlet in the G2 outlet.

7. For each pump, connect the original tubing between the pump outlet and the valve.

Create a Custom Mobile Phase
Some experiments require a mobile phase other than those available in the Eksigent Control
software. Add a custom mobile phase in the Mobile Phases dialog. Also, create a custom mobile
phase for a mixture of two solvents in one bottle.

1. Click System > Mobile Phases.
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Figure 4-14 Mobile Phases Dialog: Expanded

2. For an M5 MicroLC-TE system, click the Channel buttons to select the pump that will use
the new mobile phase.

3. Click More to show more options in the dialog.

4. In the Mobile Phase Change section, click Create New Fluid to open the Flowmeter
Calibration dialog. (Adding a custom mobile phase includes performing a flowmeter
calibration.)

5. Follow the steps in the Flowmeter Calibration dialog.
Select the calibration pipette based on the system:

• Low-flow system: 20 µL

• Micro-flow system: 100 µL

• High-flow system: 200 µL

Flush the Injection Valve
Flush the valve when the column is not connected to avoid introducing any contaminants from
the valve to the column.

1. Disconnect the tubing from the column inlet.

2. Click System > Direct Control.
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Figure 4-15 Direct Control Dialog

3. For an M5 MicroLC-TE system, click the Channel buttons to select Gradient 2.

4. Set the Pump Direct Control parameters and then start the pump.

a. Select the Conserved Flow option.

b. Set both A (%) and B (%) to 50.

c. Set the Total flowrate (µL/min) based on the system configuration:

• For a low-flow system, type 10 .

• For micro-flow or high-flow system type 20 .

d. Click Start.

5. In the Valve Direct Control section, alternate clicking Load and Inject, waiting approximately
10 seconds between each click, for a total of 3 times.

6. Click Load, then click Stop.

7. Reconnect the tubing to the column inlet.

Let the Column Oven Pre-Heat
The temperature of the column can be regulated. The maximum temperature depends on the
column heater in use.

• For the OptiFlow Turbo V ion source, refer to the document: OptiFlow Turbo V Ion Source
Operator Guide.

• For the Turbo V, DuoSpray, and IonDrive Turbo V ion sources, the maximum temperature is
60 °C.
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Note: The column oven reaches the correct temperature quickly, but the column can take as
long as 30 minutes to fully equilibrate.

WARNING! Hot Surface Hazard. Beware of burns. The column can become hot
during operation. Allow the column to cool before removing it or replacing the
PEEK clad fused silica tubing.

1. Connect the column.

2. In the Eksigent Control software, click System > Direct Control.

3. For a trap-and-elute system, click the Channel buttons to select Gradient 1.

4. In the Column Oven/Heater section, type 35 in the Setpoint field, and then click Start.

Figure 4-16 Direct Control Dialog: Column Oven/Heater Section

5. Close the compartment so that the oven can reach the specified temperature.

Test the LC System Connections with the Analyst
Software
1. Make sure that the column is connected.

2. Click System > Direct Control .
The Direct Control dialog opens.

3. Set the Pump Direct Control parameters.

a. Select the Conserved Flow (%) option.

b. Type 80 in the A field and 20 in the B field.

Note: For other experiments, set A and B to match the initial conditions in the LC
method to be used in the experiment.

c. Set the Total flowrate (µL/min) for the specified column diameter.

• For a 0.3 mm i.d. column, type 10 .

• For a 0.5 mm i.d. column, type 40 .
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Figure 4-17 Direct Control Dialog

4. In the Pump Direct Control section, click Start to start the pump.

5. Allow the system to pump for approximately 2 minutes, inspecting the connections for any
leaks, and then click Stop.

6. For a trap-and-elute experiment, click the Channel arrow buttons to select Gradient 2 and
then do steps 3 through 5 again to test the connections for the other pump. Set the Total
flowrate (µL/min) to 40.

7. Click Close.

Create the LC Methods
An LC method contains the conditions used for separating the sample, including the flow rate,
flow mode, and mobile phase gradient. For a direct injection experiment, one method is required.
For a trap-and-elute experiment, two methods are required. Refer to the table: Table 4-3.

Note: Make sure to create the method that is correct for the flow rate configuration of the system
in use.
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Table 4-3 LC Methods

Type of Experiment Low-flow System Micro-flow or High-flow
System

Direct injection • Create the Gradient Method
for a Low-flow System

• Create the Gradient Method
for Micro-flow and High-Flow
Systems

Trap-and-elute • Create the Gradient Method
for a Low-flow System

• Create the LC Method to Load
the Trap Column for a Low-
flow System

• Create the Gradient Method
for Micro-flow and High-Flow
Systems

• Create the LC Method to Load
the Trap Column for Micro-
flow and High-flow Systems

For other LC methods, SCIEX recommends setting a minimum of 3% for mobile phase A.
Create the Gradient Method for a Low-flow System
This method is used to separate the samples with the analytical column on a low-flow system.

1. Click LC Methods.
The LC Method Settings dialog opens.

2. In the Name field, type Low-flow Gradient Method, and then click Save.

3. In the Column Information section, set the values as shown in the following figure.
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Figure 4-18 Low-flow Gradient Method: Summary Tab

4. Open the Run Conditions tab, and then set the values as shown in the following figure.
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Figure 4-19 Low-flow Gradient Method: Run Conditions Tab

5. Open the Gradient Table tab, and then set the flow mode, the gradient parameters, and the
flow rate as shown in the following figure.

For most experiments, select Conserved for the Flow Mode. In Conserved mode, the
system uses the composition and total flow rate to calculate the flow rate for each mobile
phase.
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Figure 4-20 Low-flow Gradient Method: Gradient Table Tab

6. Open the Gradient Profile tab to see a graphical representation of the gradient.
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Figure 4-21 Low-flow Gradient Method: Gradient Profile Tab

The last two steps in the method let the aqueous solvent flow through the sample loop
before the next sample is injected.

7. Click Save, and then click OK.
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Create the LC Method to Load the Trap Column for a Low-
flow System
This method is used to load the sample on to the trap column.

1. In the Acquisition window of the Eksigent Control software, click the arrows to select
Gradient 2 in the Channel section.

2. Click LC Methods.
The LC Method Settings dialog opens.

3. In the Name field, type Low-flow Trap Loading Method, and then click Save.

4. In the Column Information section, set the values shown in the following figure.

Figure 4-22 Low-flow Trap Loading Method: Summary Tab

5. Open the Run Conditions tab, and then set the values shown in the following figure.
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Figure 4-23 Low-flow Trap Loading Method: Run Conditions Tab

6. Open the Gradient Table tab, and then set the flow mode, the gradient parameters, and the
flow rate as shown in the following figure.
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Figure 4-24 Low-flow Trap Loading Method: Gradient Table Tab

Note: If there is carryover from one sample to the next, then add a step at the end of the
method to wash the sample loop with the organic mobile phase.

7. At 1.5 minutes, click the Event cell and then select Start Gradient 1.
This event starts the Gradient 1 pump, which switches the trap column inline with the
analytical column. The sample will be eluted from the trap column on to the analytical
column.

8. Open the Gradient Profile tab to see a graphical representation of the gradient.
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Figure 4-25 Low-flowTrap Loading Method: Gradient Profile Tab

9. Click Save, and then click OK.

Create the Gradient Method for Micro-flow and High-Flow
Systems
This method is used to separate the samples with the analytical column on a micro-flow or
high-flow system.

1. Click LC Methods.
The LC Method Settings dialog opens.

2. In the Name field, type Gradient 1 Method, and then click Save.

3. In the Column Information section, set the values as shown in the following figure.
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Figure 4-26 Gradient 1 Method: Summary Tab

4. Open the Run Conditions tab and set the values as shown in the following figure.
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Figure 4-27 Gradient 1 Method: Run Conditions Tab

5. Open the Gradient Table tab, and then set the flow mode, the gradient parameters, and the
flow rate as shown in the following figure.

For most experiments, select Conserved for the Flow Mode. In Conserved mode, the
system uses the composition and total flow rate to calculate the flow rate for each mobile
phase.
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Figure 4-28 Gradient 1 Method: Gradient Table Tab

6. Open the Gradient Profile tab to see a graphical representation of the gradient.
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Figure 4-29 Gradient 1 Method: Gradient Profile Tab

The last two steps in the method let the aqueous solvent flow through the sample loop
before the next sample is injected.

7. Click Save, and then click OK.
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Create the LC Method to Load the Trap Column for Micro-flow
and High-flow Systems
This method is used to load the sample on to the trap column on a micro-flow or high-flow
system.

1. In the Eksigent Control software Acquisition window, click the arrows to select Gradient 2 in
the Channel section.

2. Click LC Methods.
The LC Method Settings dialog opens.

3. In the Name field, type Trap Loading Method and then click Save.

4. In the Column Information section, type the values shown in the following figure.

Figure 4-30 Trap Loading Method: Summary Tab
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5. Open the Run Conditions tab, and then type the values shown in the following figure.

Figure 4-31 Trap Loading Method: Run Conditions Tab

6. Open the Gradient Table tab, and then set the flow mode, the gradient parameters, and the
flow rate shown in the following figure.
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Figure 4-32 Trap Loading Method: Gradient Table Tab

Note: If there is carryover from one sample to the next, then add a step at the end of the
method to wash the sample loop with the organic mobile phase.

7. At 1.5 minutes, click the Event cell and then select Start Gradient 1.
This event starts the Gradient 1 pump, which switches the trap column inline with the
analytical column. The sample will be eluted from the trap column on to the analytical
column.

8. Open the Gradient Profile tab to see a graphical representation of the gradient.
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Figure 4-33 Trap Loading Method: Gradient Profile Tab

9. Click Save, and then click OK.
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Do a Direct Injection Experiment
with SCIEX OS 5
This section gives a brief tutorial on the use of the M5 MicroLC system to do a direct injection
experiment with SCIEX OS. In a direct injection experiment, the sample is loaded into the
injection loop and then injected directly on the analytical column.

In the example experiment that follows, a 5 µL sample loop with a full-loop injection is used. For
more information about partial-loop and full-loop injections, refer to the section: About Partial and
Full-loop Injections.

Direct injection experiments can be done with either an M5 MicroLC system or an M5 MicroLC-
TE system.

Note: These instructions assume familiarity with SCIEX OS. For more information, refer to the
document: Software User Guide. The Software User Guide is included the software.

Create the Direct Injection MS Method
The acquisition method sets the parameters for each device in the hardware profile.

1. Open the MS Method workspace.

2. Do the following:

• For the SCIEX Triple Quad systems: Click New > MRM.

• For the QTRAP systems: Click New > MRM.

• For the TOF systems: Click New > TOF MS.

3. In the Source and Gas Parameters section, set the source and gas parameters as shown
in the following table.

Table 5-1 LC Methods

Parameter Low-flow M5 MicroLC
System

Micro-flow or High-flow M5
MicroLC System

Curtain Gas (CUR) 30 (or as optimized) 30 (or as optimized)

CAD Gas Medium Medium

Temperature (TEM) 200 (or as optimized) 350 (or as optimized)

Ion Source Gas 1 (GS1) 15 (or as optimized) 25 (or as optimized)
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Table 5-1 LC Methods (continued)

Parameter Low-flow M5 MicroLC
System

Micro-flow or High-flow M5
MicroLC System

Ion Source Gas 2 (GS2) 75 (or as optimized) 75 (or as optimized)

Note: For higher flow rates, the temperature (TEM) and ion source gas 1 (GS1) are typically
higher.

Tip! Higher temperatures can cause a blockage in the electrodes on the mass
spectrometer. As applicable, use lower temperatures.

4. In the Experiment section in the Mass Table, set the parameters as shown for the mass
spectrometer.

Table 5-2 Suggested Compound Parameters by Mass Spectrometer

Mass Spectrometer Declustering
Potential (DP)

Collision
Energy (CE)

SCIEX Triple Quad systems and QTRAP systems 70 30

TripleTOF systems 80 10

Table 5-3 Suggested Experiment Parameters by LC System

Parameter Low-flow M5 MicroLC
System

Micro-flow or High-flow M5
MicroLC System

IonSpray Voltage (IS) (V) 4,500 (or as optimized) 4,500 (or as optimized)

5. Click Save as.

6. In the File name field, type M5 MicroLC Direct Inject MS Test_DATE, where DATE
is todays date.

Create the Batch
1. Open the Batch workspace.

2. On the Batch Editor window, supply the required information.

3. Select the acquisition method that was created previously.
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Figure 5-1 Method Section: Select the MS and LC Method

4. In the Plate Type column, select VT54 for all samples in the table.

Note: VT54 refers to the type of autosampler tray that is used for the vials.

Figure 5-2 Sample Table

5. Scroll to the right side of the Sample Table and then type 6 in the Inj. Volume (µl) field for
all of the samples in the table.

Note: For other experiments, set the volume as appropriate, but the maximum volume must
be less than 80 µL.
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Figure 5-3 Sample Table: Injection Volume

Submit the Batch
1. Put the sample vials in the correct positions in the cooled sample drawers.

2. Click Submit to add the samples to the queue.

3. Click Queue Manager ( ).

4. To equilibrate the LC system and the mass spectrometer, click Direct Control >
Equilibrate.

5. When the equilibration is completed, click Acquisition > Queue and then click Start.

Monitor the Run
1. See the LC chromatogram and spectral data in the Data Acquisition window.

2. See the flow rate and pressure information in the Detail Status window of the M5 MicroLC
system.

(M5 MicroLC-TE Systems Only) Direct Injection
with the Gradient 2 Pump
A low-flow or micro-flow M5 MicroLC-TE system can be used to do a high-flow direct injection
experiment with the Gradient 2 pump. Make the following changes:
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• Plumb the valve for a direct injection experiment. Refer to the section: Direct Injection
Plumbing Diagram.

• Select the Trap-Elute Mode check box in the Direct Control dialog. Refer to the figure: Figure
3-9.

• Plumb the G2 pump outlet to port 6 on the injection valve.

• To create an LC method, refer to the section: Create the Direct Injection Method for Micro-
flow and High-flow Systems.
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Do a Direct Injection Experiment
with the Analyst Software 6
This section gives a brief tutorial on the use of the M5 MicroLC system to do a direct injection
experiment, with the Analyst software. In a direct injection experiment, the sample is loaded into
the injection loop and then injected directly on the analytical column.

In the example experiment that follows, a 5 µL sample loop and full-loop injection are used. For
more information about partial-loop and full-loop injections, refer to the section: About Partial and
Full-loop Injections.

Direct injection experiments can be done with either an M5 MicroLC or an M5 MicroLC-TE
system.

Note: The screen captures shown in this chapter are for the M5 MicroLC-TE system. For an M5
MicroLC system, the screens are different.

Note: These instructions assume familiarity with the Analyst software. For more information,
refer to the document: Analyst Software User Guide.

Create the Direct Injection Acquisition Method
The acquisition method sets the parameters for each device in the hardware profile.

1. On the Navigation bar, under Acquire, double-click Build Acquisition Method.

2. Click Acquisition Method in the left pane, and then set Synchronization Mode to LC
Sync.

3. In the Acquisition Method Browser pane, click Mass Spec and then supply the applicable
parameters for the experiment.

4. Click Edit Parameters to set the Source/Gas parameters.
The parameters for micro LC are different than those for conventional liquid
chromatography. Use the following values as a starting point and then set the optimal
settings as required.

Note: Make sure to use the correct parameters for the flow rate configuration of the LC
system in use.
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Table 6-1 Source/Gas Parameters by LC System

Parameter Low-flow M5 MicroLC
System

Micro-flow or High-flow M5
MicroLC System

Curtain Gas (CUR) 30 (or as optimized) 30 (or as optimized)

CAD Gas Medium Medium

IonSpray Voltage (IS) (V) 4,500 (or as optimized) 4,500 (or as optimized)

Temperature (TEM) 200 (or as optimized) 350 (or as optimized)

Ion Source Gas 1 (GS1) 15 (or as optimized) 25 (or as optimized)

Ion Source Gas 2 (GS2) 75 (or as optimized) 75 (or as optimized)

Note: For higher flow rates, the temperature (TEM) and ion source gas 1 (GS1) are typically
higher.

Tip! Higher temperatures can lead to clogged electrodes on the mass spectrometer. As
appropriate, use lower temperatures.

5. Open the Compound tab and then set the parameters as shown for the mass spectrometer.

Table 6-2 Suggested Compound Parameters by Mass Spectrometer

Mass Spectrometer Declustering
Potential (DP)

Collision
Energy (CE)

SCIEX Triple Quad and QTRAP systems 70 30

TripleTOF systems 80 10

6. Click OK save the parameters.

7. Select the LC method for the Gradient 1 pump.

a. In the Acquisition Method Browser pane, click Gradient 1.

b. Browse to the available LC methods.

c. Click Gradient 1 Method and then click Open.

8. For an M5 MicroLC-TE system, right-click Gradient 2 and then select Use to disable the
Gradient 2 pump.
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Figure 6-1 Disabling Gradient 2

9. Click File > Save, and then type Direct Inject Example Method for the name of the
method.

10. Select the autosampler script.

a. To open the Instrument Control Method Editor window, in the Analyst Device Driver
window click Method.

b. In the Select Method Script list, click M5_Direct Inject.

Note: The autosampler script installed with the system might have a different name
than listed previously. Use the most recent autosampler script supplied by SCIEX.

11. In the Parameter Setup tab, set the parameters for the autosampler script.

Tip! Required fields are outlined in red. If a parameter is cannot be seen in the software,
then it might be in a panel that is closed. Click  to open a closed panel.

a. In the Tool row, click LCP 1.

b. In the Pump Module row, click Pump 1.

c. In the Cooled Stack 1 row, click Peltier Stack 1.

d. In the Injector row, click Injector LC1.

e. In the Wash Station row, click LCMS Wash 1.

f. Click File > Save to Analyst .dam file, and then select the acquisition method that was
previously created.

g. Click Yes when prompted to overwrite the acquisition method and then close the
Instrument Control Method Editor window.

12. Click File > Save to save the changes to the acquisition method.

Create the Acquisition Batch
1. On the Navigation bar, under Acquire, double-click Build Acquisition Batch.

Do a Direct Injection Experiment with the Analyst Software

Operator Guide
RUO-IDV-05-5176-E

M5 MicroLC Systems
107/265



2. Supply the required information on the Samples tab of the Batch Editor window.

3. Select the acquisition method that was previously created. (Direct Injection Example
Method).

Figure 6-2 Acquisition Section: Selecting the Acquisition Method

4. In the Plate Code column, select VT54 for all of the samples in the table.

Note: VT54 refers to the type of autosampler tray used for the vials.

Figure 6-3 Sample Table

5. Scroll to the right side of the Sample Table and type 6 in the Inj. Volume (µl) field for all of
the samples in the table.

Note: For other experiments, set the volume as applicable, but the maximum volume must
be less than 80 µL.

Figure 6-4 Sample Table: Injection Volume

Submit the Batch
1. Put the sample vials in the correct positions in the cooled sample drawers.
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2. Open the Submit tab of the Batch Acquisition dialog, and then click Submit to add the
samples to the queue.

3. Click View > Sample Queue.
The Queue Manager (Local) dialog opens.

4. To equilibrate the LC system and the mass spectrometer, click Acquire > Equilibrate.

5. When the equilibration is finished, click Acquire > Start Sample to start the batch.

Monitor the Run
1. See the LC chromatogram and spectral data in the Explore workspace.

2. See the flow rate and pressure information in the Acquisition window of the Eksigent Control
software.

(M5 MicroLC-TE Systems Only) Direct Injection
with the Gradient 2 Pump
A low-flow or micro-flow M5 MicroLC-TE system can be used to do a high-flow direct injection
experiment with the Gradient 2 pump. Make the following changes:

• Plumb the valve for a direct injection experiment. Refer to the section: Direct Injection
Plumbing Diagram.

• Clear the Trap-Elute Mode check box in the Direct Control dialog. Refer to the figure: Figure
4-9.

• Plumb the G2 pump outlet to port 6 on the injection valve.

• Remove the MS interface cable from the I/O G1 port and connect it to the I/O G2 port.

• Delete the Start Gradient 1 event. To create an LC method, refer to the section: Create the
LC Method to Load the Trap Column for a Low-flow System or Create the LC Method to Load
the Trap Column for Micro-flow and High-flow Systems.

• Select the autosampler script to be used in the acquisition method.

1. In the Acquisition Method window, click Analyst Device Driver.

2. In the Analyst Device Driver window, click Method to open the Instrument Control
Method Editor window.

3. In the Select Method Script list, click M5_TrapElute (or the most current version
installed on the system). The method contains instructions required to operate the
Gradient 2 pump, no matter what type of experiment is performed.

• In the Acquisition Method Browser pane, disable the Gradient 1 pump and enable the
Gradient 2 pump.
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Do a Trap-and-Elute Experiment with
SCIEX OS 7
This section gives a brief tutorial on the use of the M5 MicroLC-TE system to do a trap-and-
elute experiment with SCIEX OS. In a trap-and-elute experiment, the sample is loaded into the
injection loop and then transferred to the trap column by one of the pumps. Sample components
are concentrated on to the trap column, while any non-retained impurities like salts are washed
away. After the sample has been loaded, the trap column is switched inline with the analytical
column, and the gradient for the analysis is started.

In the example experiment that follows, a 50 µL sample loop and full-loop injection are used. For
more information about partial-loop and full-loop injections, refer to the section: About Partial and
Full-loop Injections.

Trap-and-elute experiments can only be done with an M5 MicroLC-TE system.

Note: These instructions assume familiarity with the SCIEX OS Software User Guide.

Create the Trap-and-Elute MS Method
The acquisition method sets the parameters for each device in the hardware profile.

1. Open the MS Method workspace.

2. Do the following:

• For the SCIEX Triple Quad systems: Click New > MRM.

• For the QTRAP systems: Click New > MRM.

• For the TOF systems: Click New > TOF MS.

3. In the Source and Gas Parameters section, set the source and gas parameters as shown
in the following table.

Table 7-1 LC Methods

Parameter Low-flow M5 MicroLC
System

Micro-flow or High-flow M5
MicroLC System

Curtain Gas (CUR) 30 (or as optimized) 30 (or as optimized)

CAD Gas Medium Medium

Temperature (TEM) 200 (or as optimized) 350 (or as optimized)

Ion Source Gas 1 (GS1) 15 (or as optimized) 25 (or as optimized)
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Table 7-1 LC Methods (continued)

Parameter Low-flow M5 MicroLC
System

Micro-flow or High-flow M5
MicroLC System

Ion Source Gas 2 (GS2) 75 (or as optimized) 75 (or as optimized)

Note: For higher flow rates, the temperature (TEM) and ion source gas 1 (GS1) are typically
higher.

Tip! Higher temperatures can lead to clogged electrodes on the mass spectrometer. As
applicable, use lower temperatures.

4. In the Experiment section in the Mass Table, set the parameters as shown for the mass
spectrometer.

Table 7-2 Suggested Compound Parameters by Mass Spectrometer

Mass Spectrometer Declustering
Potential (DP)

Collision
Energy (CE)

SCIEX Triple Quad systems and QTRAP systems 70 30

TripleTOF systems 80 10

Table 7-3 Suggested Experiment Parameters by LC System

Parameter Low-flow M5 MicroLC
System

Micro-flow or High-flow M5
MicroLC System

IonSpray Voltage (IS) (V) 4,500 (or as optimized) 4,500 (or as optimized)

5. Click Save as.

6. In the File name field type, M5 MicroLC Trap-and-Elute MS Test_DATE, where
DATE is todays date.

Create the Batch
1. Open the Batch workspace.

2. On the Batch Editor window, supply the required information.

3. Select the MS method that was created previously.
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Figure 7-1 Method Section: Select the MS and LC Method

4. In the Plate Type column, select VT54 for all samples in the table.

Note: VT54 refers to the type of autosampler tray that is used for the vials.

Figure 7-2 Sample Table

5. Scroll to the right side of the Sample Table and then type 6 in the Inj. Volume (µl) field for
all of the samples in the table.

Note: For other experiments, set the volume as appropriate, but the maximum volume must
be less than 80 µL.
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Figure 7-3 Sample Table: Injection Volume

Submit the Batch
1. Put the sample vials in the correct positions in the cooled sample drawers.

2. Click Submit to add the samples to the queue.

3. Click Queue Manager ( ).

4. To equilibrate the LC system and the mass spectrometer, click Direct Control >
Equilibrate.

5. When the equilibration is completed, click Acquisition > Queue and then click Start.

Monitor the Run
1. View the LC chromatogram and spectral data in the Data Acquisition window.

2. View the flow rate and pressure information in the Detail Status window of the M5 MicroLC-
TE system.
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Do a Trap-and-Elute Experiment with
the Analyst Software 8
This section gives a brief tutorial on the use of the M5 MicroLC-TE system to do a trap-and-elute
experiment with the Analyst software. In a trap-and-elute experiment, the sample is loaded
into the injection loop and then transferred to the trap column by one of the pumps. Sample
components are concentrated on to the trap column, while any non-retained impurities like salts
are washed away. After the sample has been loaded, the trap column is switched inline with the
analytical column, and the gradient for the analysis is started.

In the example experiment that follows, a 50 µL sample loop with a full-loop injection is used.
For further information about partial-loop and full-loop injections, refer to the section: About
Partial and Full-loop Injections.

Trap-and-elute experiments can only be done with an M5 MicroLC-TE system.

Note: These instructions assume familiarity with the Analyst software. For more information,
refer to the document: Analyst Software User Guide.

Create the Trap-and-Elute Acquisition Method
The acquisition method specifies the parameters for each device in the hardware profile.

1. On the Navigation bar, under Acquire, double-click Build Acquisition Method.

2. Click Acquisition Method in the left pane, and then set Synchronization Mode to LC
Sync.

3. In the Acquisition Method Browser pane, click Mass Spec and then supply the applicable
parameters for the experiment.

4. Click Edit Parameters to set the Source/Gas parameters.
The parameters for micro LC are different than those for conventional liquid
chromatography. Use the following values as a starting point and then set the optimal
settings as required.

Note: Make sure to use the correct parameters for the flow rate configuration of the LC
system in use.
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Table 8-1 Source/Gas Parameters by LC System

Parameter Low-flow M5 MicroLC
System

Micro-flow or High-flow M5
MicroLC System

Curtain Gas (CUR) 30 (or as optimized) 30 (or as optimized)

CAD Gas Medium Medium

IonSpray Voltage (IS) (V) 4,500 (or as optimized) 4,500 (or as optimized)

Temperature (TEM) 200 (or as optimized) 350 (or as optimized)

Ion Source Gas 1 (GS1) 15 (or as optimized) 25 (or as optimized)

Ion Source Gas 2 (GS2) 75 (or as optimized) 75 (or as optimized)

Note: For higher flow rates, the temperature (TEM) and ion source gas 1 (GS1) are typically
higher.

Tip! Higher temperatures can lead to clogged electrodes on the mass spectrometer. As
appropriate, use lower temperatures.

5. Open the Compound tab and then set the parameters as shown for the mass spectrometer.

Table 8-2 Suggested Compound Parameters by Mass Spectrometer

Mass Spectrometer Declustering
Potential (DP)

Collision
Energy (CE)

SCIEX Triple Quad and QTRAP systems 70 30

TripleTOF systems 80 10

6. Click OK save the parameters.

7. Select the LC method for the Gradient 1 pump.

a. In the Acquisition Method Browser pane, click Gradient 1.

b. Browse to the available LC methods.

c. Click Gradient 1 Method and then click Open.

8. Select the LC method for the Gradient 2 pump.

a. In the Acquisition Method Browser pane, click Gradient 2.

b. Browse to see the available LC methods.

c. Click Trap Loading Method, and then click Open.
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9. Click File > Save, and then type Trap-and-Elute Example Method for the name of the
method.

10. Select the autosampler script.

a. To open the Instrument Control Method Editor window, in the Analyst Device Driver
window click Method.

b. In the Select Method Script list, click M5_Direct Inject.

Note: The autosampler script installed with the system might have a different name
than listed previously. Use the most recent autosampler script supplied by SCIEX.

11. In the Parameter Setup tab, set the parameters for the autosampler script.

Tip! Required fields are outlined in red. If a parameter is cannot be seen in the software,
then it might be in a panel that is closed. Click  to open a closed panel.

a. In the Tool row, click LCP 1.

b. In the Pump Module row, click Pump 1.

c. In the Cooled Stack 1 row, click Peltier Stack 1.

d. In the Injector row, click Injector LC1.

e. In the Wash Station row, click LCMS Wash 1.

f. Click File > Save to Analyst .dam file, and then select the acquisition method that was
previously created.

g. Click Yes when prompted to overwrite the acquisition method and then close the
Instrument Control Method Editor window.

12. Click File > Save to save the changes to the acquisition method.

Create the Acquisition Batch
1. On the Navigation bar, under Acquire, double-click Build Acquisition Batch.

2. Supply the required information on the Samples tab of the Batch Editor window.

3. Select the acquisition method that was previously created (Trap Elute Example Method).

Figure 8-1 Acquisition Section: Selecting the Acquisition Method
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4. In the Plate Code column, select VT54 for all of the samples in the table.

Note: VT54 refers to the type of autosampler tray used for the vials.

Figure 8-2 Sample Table

5. Scroll to the right side of the Sample Table and type 60 in the Inj. Volume (µl) field for all
samples in the table.

Note: For other experiments, set the volume as applicable, but the maximum volume must
be less than 80 µL.

Figure 8-3 Sample Table: Injection Volume

Submit the Batch
1. Put the sample vials in the correct positions in the cooled sample drawers.

2. Open the Submit tab of the Batch Acquisition dialog, and then click Submit to add the
samples to the queue.

3. Click View > Sample Queue.
The Queue Manager (Local) dialog opens.

4. To equilibrate the LC system and the mass spectrometer, click Acquire > Equilibrate.

5. When the equilibration is finished, click Acquire > Start Sample to start the batch.

Monitor the Run
1. See the LC chromatogram and spectral data in the Explore workspace.
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2. See the flow rate and pressure information in the Acquisition window of the Eksigent Control
software.
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Maintenance 9
WARNING! Ionizing Radiation Hazard, Biohazard, or Toxic Chemical
Hazard. Identify whether decontamination is required before cleaning
or maintenance. If radioactive materials, biological agents, or toxic
chemicals have been used with the system, then the customer must
decontaminate the system before cleaning or maintenance.

Storage and Handling
WARNING! Environmental Hazard. Do not dispose of system components in
municipal waste. Follow local regulations when disposing of components.

The environmental requirements for the storage and transport of the M5 MicroLC system are as
follows:

• Ambient temperature between 15 °C and 30 °C (59 °F and 86 °F).

• Altitude not exceeding 2,000 m (6,562 feet) above sea level.

• For ambient temperatures between 15 °C and 30 °C, a non-condensing relative humidity of
between 20% and 80% is required.

Note: Do not install the system adjacent to heaters or cooling ducts, or in direct sunlight.

Maintenance Schedule
Do the following procedures at the specified interval.

Table 9-1 Routine Maintenance

Procedure Frequency

Waste Disposal As needed

Replace the Autosampler Wash Solvents and Load the Mobile
Phases

As needed

If the system is idle for more than a week, Purge the Mobile Phases
and Flush the System with the Analyst Software or Purge the Mobile
Phases and Flush the System with SCIEX OS

As needed

Clean the Surfaces As needed

Replace the Syringe Needle As needed

Maintenance

Operator Guide
RUO-IDV-05-5176-E

M5 MicroLC Systems
119/265



Table 9-1 Routine Maintenance (continued)

Procedure Frequency

Replace the Syringe As needed

Examine the System Weekly

Re-initialize the Pressure Transducers with the Analyst Software or
Re-initialize the Pressure Transducers with SCIEX OS

Weekly

Replace the Pump Seal Rinse Quarterly

Install the Valve Rotor Seal Yearly (or as needed)

Install the Injection Port Yearly (or as needed)

Examine the System
1. Examine all solvent reservoirs for evidence of biological growth or precipitation.

If they are present, replace the solvent and filter, then purge the mobile phases. Refer to the
section: Purge the Mobile Phases and Flush the System with the Analyst Software or Purge
the Mobile Phases and Flush the System with SCIEX OS.

2. Examine the system tubing and fittings.
Look for broken fittings and dried deposits that might show a slow leak.

a. Tighten any loose connections.

b. If a fluidic connection is broken, replace the fitting and then flush the system. Refer to
the section: Purge the Mobile Phases and Flush the System with the Analyst Software
or Purge the Mobile Phases and Flush the System with SCIEX OS.

Waste Disposal
Correctly dispose of any effluent waste in a correct chemical waste container. After disposing of
the waste liquid, make sure that the waste tubing has no loops and that the end of the tubing
protrudes from the waste bottle cap, where about 1 inch (2.5 cm) of the tubing is shown.

WARNING! Biohazard or Toxic Chemical Hazard. Follow local directives
when disposing of chemicals and the remains of the prepared samples,
if applicable. They might contain regulated compounds and biohazardous
agents.

Clean the Surfaces
Clean the external surfaces of the system after a spill or when they become dirty.
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Required Materials

• Soft cloth

1. Use a soft, damp cloth to clean the surfaces of the system.

2. Use a soft, dry cloth to remove any moisture from the surfaces.
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Maintenance Procedures for the Pumps

Re-initialize the Pressure Transducers with SCIEX OS
CAUTION: Potential System Damage. Open the pump outlet to make sure that there is no
residual pressure on the outlet of the pump before initializing the pressure transducers.
If the pressure transducers are initialized while there is residual pressure, then incorrect
flow rates damage to the LC system can occur.

1. Stop the sample flow.

2. Loosen the fittings in the pump outlets on the valve panel to release all of the residual
pressure.

3. On the status panel, click Direct device control ( ) to the right of the device name.

4. Click Maintenance ( ).
The Hardware Diagnostics dialog opens.

5. On the Flow Calibration tab, click Re-Initialize Transducers.
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Figure 9-1 Hardware Diagnostics Dialog: Flow Calibration Tab

6. M5 MicroLC-TE systems: A message is shown asking if the calibration should be performed
for both channels. Click Yes. A warning is shown that this procedure should only be done if
there is no residual pressure on the pump.

7. Make sure that the pump outlets are open, and then click OK.
A status dialog shows that the re-initialization is in progress.

8. When the system shows a message that the transducers are re-initialized, click OK.

9. Click Close.
The Hardware Diagnostics dialog closes. The Direct Control page shows.

Re-initialize the Pressure Transducers with the Analyst
Software
CAUTION: Potential System Damage. Open the pump outlet to make sure that there is no
residual pressure on the outlet of the pump before initializing the pressure transducers.
Attempting to initialize the pressure transducers while there is still residual pressure
leads to inaccurate flow rates and possibly damage to the LC system.
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1. Open Eksigent Control software.

2. Stop the sample flow.

3. Loosen the fittings in the pump outlets on the valve panel to release all of the residual
pressure.

4. Click System > Hardware Diagnostics.

5. On the Flow Calibration tab, click Re-Initialize Transducers.

Figure 9-2 Hardware Diagnostics Dialog: Flow Calibration Tab

6. For M5 MicroLC-TE systems, a message is shown asking if the calibration should be
performed for both channels. Click Yes. A warning is shown that this procedure should only
be done if there is no residual pressure on the pump.

7. Make sure that the pump outlets are open, and then click OK.
A status dialog shows that the re-initialization is in progress.

8. When the system shows a message that the transducers are re-initialized, click OK.

9. Click Close.
The Hardware Diagnostics dialog closes. The Acquisition window shows.
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Replace the Pump Seal Rinse
Required Materials

• Alcohol such as methanol, ethanol, or propanol

• As required, discard the pump seal rinse (in the bottle with the green tubing) and then replace
it with new solvents.
Use a 1:1 mixture of water and a common alcohol such as methanol, ethanol, or propanol
and fill the bottle two-thirds full.

Purge the Mobile Phases and Flush the System with
SCIEX OS
After changing the mobile phase bottles or if the system has been idle for a week or more, then
purge the old mobile phases from the system.

Required Materials

• 1/32 inch o.d. tubing

1. Make sure that the column is not connected.

2. Connect one end of a length of 1/32 inch o.d. tubing to the mobile phase outlet on the front
of the pump and put the other end into the waste bottle.

3. In SCIEX OS, click Direct Control > Mobile Phases.

4. Purge the mobile phases.

a. In the Purge Settings section, select the Side A check box, the Side B check box, or
both check boxes as applicable.

b. (Optional) For the M5 MicroLC-TE system, select the Apply to all channels check box
to purge both channels at once.

c. Type a minimum of 20 in the purge cycles field.

d. Click Purge and wait until all of the purge cycles have completed.
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Figure 9-3 Mobile Phase Dialog: Settings for Purging

5. Flush the system.

a. In the Flush Settings section, type 100 µL for the Total Volume.

b. In the Flush Flowrate based on the system configuration:

• For a low-flow system, type 10 µL/min.

• For a micro-flow or high-flow system, type 50 µL/min.

c. (Optional) For the M5 MicroLC-TE system, select the Apply to all channels check box
to flush both channels at once.

CAUTION: Potential System Damage. Make sure that the LC column is not
connected before proceeding with this operation. Flushing the system with a
column connected might result in over-pressure in the system and create leaks.

d. Click Flush Now.

Figure 9-4 Mobile Phase Dialog: Settings for Flushing for Micro-flow and High-flow
Systems

The system flushes 100 µL through the system.

6. Click OK.
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7. Remove the tubing from the pump outlet and then reconnect the column.

Purge the Mobile Phases and Flush the System with the
Analyst Software
After changing the mobile phase bottles or if the system has been idle for a week or more, then
purge the old mobile phases from the system.

Required Materials

• 1/32 inch o.d. tubing

1. Make sure that the column is not connected.

2. Connect one end of a length of 1/32 inch o.d. tubing to the mobile phase outlet on the front
of the pump and put the other end into the waste bottle.

3. In the Eksigent Control software, click System > Mobile Phases, and then click More to
show additional options in the dialog.

4. Purge the mobile phases.

a. In the Purge Settings section, select the Side A check box, the Side B check box, or
both, check box as applicable.

b. (Optional) For the M5 MicroLC-TE system, select the Apply to all channels check box
to purge both channels at once.

c. Type a minimum of 20 in the purge cycles field.

d. Click Purge Now and wait until all of the purge cycles have completed.

Figure 9-5 Mobile Phase Dialog: Settings for Purging

5. Flush the system.

a. In the Flush Settings section, type 100 µL for the Total Volume.
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b. Set the Flush Flowrate based on the system configuration:

• For a low-flow system, type 10.

• For a micro-flow or high-flow system, type 50.

c. (Optional) For the M5 MicroLC-TE system, select the Apply to all channels check box
to flush both channels at once.

CAUTION: Potential System Damage. Make sure that the LC column is not
connected before proceeding with this operation. Flushing the system with a
column connected might result in over-pressure in the system and create leaks.

d. Click Flush Now.

Figure 9-6 Mobile Phase Dialog: Settings for Flushing for Micro-flow and High-flow
Systems

The system flushes 100 µL through the system.

6. Click OK.

7. Remove the tubing from the pump outlet and then reconnect the column.

Measure the Flow Rate with SCIEX OS
Required Materials

• The applicable calibration kit for the system.

• For the low-flow M5 MicroLC-TE system, both calibration kits are required.

• For any other system, use the correct kit for the flow rate of the system.

• External timer
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Table 9-2 Flow Rate and Calibration Specifications

System Configuration Calibration Pipette
Volume

Calibration Flow Rate

Low-flow (1 µL/min to 10 µL/min) 20 µL 5 µL/min

Micro-flow (5 µL/min to 50 µL/min) 100 µL 25 µL/min

High-flow (20 µL/min to 200 µL/min) 200 µL 100 µL/min

1. Connect the flow calibration pipette to the pump using the 25 µm i.d. PEEK-clad fused silica
tubing.

a. Disconnect the tubing from the pump outlet.

b. Connect the 25 µm i.d. PEEK-clad fused silica tubing to the pump.

c. Select the correct pipette for the system configuration. Refer to the table: Table 9-2.

d. Install the free end of the 25 µm i.d. PEEK-clad fused silica tubing in the silicon tubing
on the calibration pipette.

2. Measure the time to fill the pipette with the volume specified. Refer to the table: Table 9-2.

a. In the Direct Control dialog, set the Flowrate option as specified in the table .

b. Set the %B to 50.

c. Click Start.

The expected time varies by system configuration:

• For the low-flow configuration, the expected time is 240 seconds. A range of 230 to 240
seconds is required.

• For the micro-flow configuration, the expected time is 240 seconds. A range of 230 to
250 seconds is required.

• For the high-flow configuration, the expected time is 120 seconds. A range of 115 to 125
seconds is required.

3. Do one of the following:

• If the flow is within the acceptable range, then the flowmeters need not be calibrated.
Disconnect the 25 µm i.d. PEEK-clad fused silica tubing and then reconnect the original
tubing between the pump and the injection valve.

• If the flow is outside of the acceptable range, then calibrate the flow meters. Refer to
the section, Calibrate the Flowmeters in the document: M5 MicroLC Systems Operator
Guide.

Maintenance

Operator Guide
RUO-IDV-05-5176-E

M5 MicroLC Systems
129/265



Measure the Flow Rate with the Analyst Software
Required Materials

• The applicable calibration kit for the system.

• For the low-flow M5 MicroLC-TE system, both calibration kits are required.

• For any other system, use the correct kit for the flow rate of the system.

• External timer

Table 9-3 Flow Rate and Calibration Specifications

System Configuration Calibration Pipette
Volume

Calibration Flow Rate

Low-flow (1 µL/min to 10 µL/min) 20 µL 5 µL/min

Micro-flow (5 µL/min to 50 µL/min) 100 µL 25 µL/min

High-flow (20 µL/min to 200 µL/min) 200 µL 100 µL/min

1. Connect the flow calibration pipette to the pump using the 25 µm i.d. PEEK-clad fused silica
tubing.

a. Disconnect the tubing from the pump outlet.

b. Connect the 25 µm i.d. PEEK-clad fused silica tubing to the pump.

c. Select the correct pipette for the system configuration. Refer to the table: Table 9-3.

d. Install the free end of the 25 µm i.d. PEEK-clad fused silica tubing in the silicon tubing
on the calibration pipette.

2. Measure the time to fill the pipette with the volume specified. Refer to the table: Table 9-3.

a. In the Direct Control dialog, select the Conserved Flow option.

b. Set the mobile phase composition to 50 A and 50 B.

c. Set the Total flowrate as specified. Refer to the table: Table 9-3.

d. Click Start.

The expected time varies by system configuration:

• For the low-flow configuration, the expected time is 240 seconds. A range of 230 to 240
seconds is required.

• For the micro-flow configuration, the expected time is 240 seconds. A range of 230 to
250 seconds is required.
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• For the high-flow configuration, the expected time is 120 seconds. A range of 115 to 125
seconds is required.

3. Do one of the following:

• If the flow is within the acceptable range, then calibration for the flowmeters is not
required. Disconnect the 25 µm i.d. PEEK-clad fused silica tubing and then reconnect the
original tubing between the pump and the injection valve.

• If the flow is outside of the acceptable range, then calibrate the flowmeters. Refer to the
section: "Calibrate the Flowmeters" in the document: Operator Guide.

Calibrate the Flowmeters with SCIEX OS
Required Materials

• The applicable calibration kit for the system.

• For the low-flow M5 MicroLC-TE system, both calibration kits are required.

• For any other system, use the correct kit for the flow rate of the system.

1. If required, then use 25 μm i.d. tubing to connect the flow calibration assembly to the pump.

2. On the status panel, click Direct device control ( ) to the right of the device name.

3. Click Maintenance ( ).
The Hardware Diagnostic dialog opens.

4. Click Calibrate Flowmeter.
The Flowmeter Calibration wizard opens.

Figure 9-7 Flowmeter Calibration Wizard: Step 1

5. In the Step 1 section, make sure that the mobile phases are correct, and then click Next.
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Note: If the mobile phases are not correct, then click Cancel and then make the required
changes in the Mobile Phases dialog. Refer to the section: Load the Mobile Phases.

6. In the Step 2 section, set the pipette size.

• For a low-flow system, select 20 µL/division.

• For a micro-flow system, select 100 µL/division.

• For a high-flow system, select 200 µL/division.

Figure 9-8 Set the Flowmeter Calibration Size: High-flow System

7. To start the flow on side A, click Next.

8. In the Step 3 section, set the correct volume.

• For a low-flow system, type 20.

• For a micro-flow system, type 100.

• For a high-flow system, type 200.

Figure 9-9 Set the Flowmeter Calibration Volume: High-flow System

9. Move the meniscus to the black line on the pipette and then click Start to start timing.

Figure 9-10 Calibration Pipette, Meniscus Before (Top) and At (Bottom) Black Line
(Arrow Identifies Direction of Flow)

10. When the fluid gets to the end of the pipette, click Stop.
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11. Click Next and then do the procedure again to calibrate the side B flowmeter.

Figure 9-11 Calibrate Side B

12. Click Finish.

13. Do one of the following:

• If the calibration passed, then do the section: Measure the Flow Rate with SCIEX OS
again to find whether the flow rate is within acceptable bounds.

• If the calibration failed, then examine for leaks, make sure that the settings in the Mobile
Phases dialog are correct for the solvents in use, and then purge and flush the system.
Do the calibration again. If the calibration fails again, contact SCIEX Technical Support at
sciex.com/request-support.

14. M5 MicroLC-TE system: Do the calibration for Gradient 2 again.

a. Close the Flowmeter Calibration dialog.

b. In the Hardware Diagnostics dialog, click the arrows in the top right corner to select
Gradient 2.

c. Click Calibrate Flowmeter Ch 2 to do the calibration again.

d. In the Step 2 section, select 200 µL/division for the pipette size.

e. In the Step 3 section, type 200 in the Volume field.

15. Disconnect the 25 µm i.d. tubing and then connect the original tubing between the pump
and the injection valve.

Calibrate the Flowmeters with the Analyst Software
Required Materials

• The applicable calibration kit for the system.

• For the low-flow M5 MicroLC-TE system, both calibration kits are required.

• For any other system, use the correct kit for the flow rate of the system.

1. If required, then connect the flow calibration assembly to the pump using the 25 µm i.d.
tubing.

2. Click System > Hardware Diagnostics.
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3. Click Calibrate Flowmeter .
The Flowmeter Calibration wizard opens.

Figure 9-12 Flowmeter Calibration Wizard: Step 1

4. In the Step 1 section, make sure that the mobile phases are correct, and then click Next.

Note: If the mobile phases are not correct, then click Cancel and then make the required
changes in the Mobile Phases dialog. Refer to the section: Load the Mobile Phases.

5. In the Step 2 section, set the pipette size.

• For a low-flow system, select 20 µL/division.

• For a micro-flow system, select 100 µL/division.

• For a high-flow system, select 200 µL/division.

Figure 9-13 Set the Flowmeter Calibration Size: High-flow System

6. Click Next to start the flow in side A.

7. In the Step 3 section, set the correct volume.

• For a low-flow system, type 20.

• For a micro-flow system, type 100.

• For a high-flow system, type 200.
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Figure 9-14 Set the Flowmeter Calibration Volume: High-flow System

8. Move the meniscus to the black line on the pipette and then click Start to start timing.

Figure 9-15 Calibration Pipette, Meniscus Before (Top) and At (Bottom) Black Line
(Arrow Identifies Direction of Flow)

9. When the fluid gets to the end of the pipette, click Stop.

10. Click Next and then do the procedure again to calibrate the side B flowmeter.

Figure 9-16 Calibrate Side B

11. Click Finish.

12. Do one of the following:

• If the calibration passed, then do the section: Measure the Flow Rate with the Analyst
Software again to find whether the flow rate is within acceptable bounds.

• If the calibration failed, then examine for leaks, make sure that the settings in the Mobile
Phases dialog are correct for the solvents in use, and then purge and flush the system.
Do the calibration again. If the calibration fails again, contact SCIEX Technical Support at
sciex.com/request-support.

13. M5 MicroLC-TE system: Do the calibration for Gradient 2 again.

a. Close the Flowmeter Calibration dialog.

b. In the Hardware Diagnostics dialog, click the arrows in the top right corner to select
Gradient 2.

c. Click Calibrate Flowmeter Ch 2 to do the calibration again.

Maintenance

Operator Guide
RUO-IDV-05-5176-E

M5 MicroLC Systems
135/265

https://sciex.com/request-support


d. In the Step 2 section, select 200 µL/division for the pipette size.

e. In the Step 3 section, type 200 in the Volume field.

14. Disconnect the 25 µm i.d. tubing and then connect the original tubing between the pump
and the injection valve.

Maintenance Procedures for the Valve

Install the Injection Port
Required Materials

• Injection port

1. Remove the injection port from port 3 on the valve.

2. Put the injection port in port 3 on the injection valve and then tighten the injection port until it
is finger tight.

Figure 9-17 Injection Port

Install the Sample Loop
The sample loop is located between port 1 and port 4 on the injection valve. Change the sample
loop to inject a different sample volume or to clear a blockage in the loop.

Required Materials

• Sample loop

• Wrench for 1/32 inch and 1/16 inch nuts (in the system accessory kit)

• 2 nuts

• 2 ferrules

1. Remove the loop.
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2. Connect the new loop to port 1 on the injection valve using the wrench and one of the
ferrules.

3. Connect the other end of the loop to port 4 with the other nut and ferrule.

Install the Valve Rotor Seal
If the valve leaks, then replace the valve rotor seal.

Required Materials

• Long Phillips screwdriver

• Wrench for 1/32 inch and 1/16 inch nuts (in the system accessory kit)

• 9/64 inch hex key

• T20 star screwdriver

• Injection valve rotor seal

1. Close the Eksigent Control software or SCIEX OS.

2. Use the switch on the back of the system to turn off the power to the system, and then
disconnect the mains supply cable.

3. Remove the valve stator.

a. Use the 9/64 inch hex key to remove the three hex screws from the top of the valve
stator.

b. Lift off the stator and then set it aside.
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Figure 9-18 Remove the Screws in the Valve Stator

4. Remove the rotor seal.

a. (Optional) Lift off the black plastic alignment cylinder and then set it aside.

b. Lift the rotor seal out of the valve.

The rotor seal consists of a black disk in a silver case.

Note: It might be possible to lift the rotor seal without removing the alignment cylinder.

Figure 9-19 Injection Valve: Top View, With Stator Removed
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Item Description

1 Rotor seal

2 Alignment cylinder

5. Install the new rotor seal.

a. Put the new rotor seal on the valve. Make sure that the valve is installed fully on the
three pins.

b. Install the black plastic alignment cylinder on the valve, rotating as necessary to install it
fully.

c. Install the stator, and then tighten the hex screws.

6. Plumb the injection valve.

7. Connect the mains supply cable, and then use the switch on the back of the system to turn
on the power.

8. Turn on the power switch on the front of the system.

Maintenance Procedures for the Autosampler

Replace the Autosampler Wash Solvents

1. Refill the aqueous wash solvent in the 1 L glass bottle. The aqueous solvent is typically
water with 0.1% formic acid.
Make sure that the solvent tubing labeled W1 is attached to the Wash 1 pump and that the
other end is in the glass bottle.

2. Refill the organic wash solvent in the 1 L glass bottle. The organic solvent is typically
acetonitrile (or other organic solvent) with 0.1% formic acid.
Make sure that the solvent tubing labeled W2 is attached to the Wash 2 pump and that the
other end is in the glass bottle.

3. After replacing the wash solvents, prime the LCMS tool pumps. Refer to the section: Prime
the LCMS Tool Wash Solvent Tubing.

Replace the LCMS Tool Wash Solvent Tubing
CAUTION: Potential Operator Injury. To avoid the possibility of exposure to solvents, be
sure to wear gloves.
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Required Materials

• LCMS tool tubing kit

• T6 star screwdriver

1. Remove the LCMS tool wash solvent tubing from the system.

a. Disconnect the tubing from the LCMS tool pumps on the back of the system and then
pull up on the guide wire to remove the barrel from the bracket.

Figure 9-20 Location for LCMS Tool Guide Wire: Back of System

b. Disconnect the tubing from the LCMS tool on the front of the system.

c. Using the T6 star driver, loosen (but do not remove) the set screw that holds the guide
wire, and then lift the solvent tubing away from the system.
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Figure 9-21 Location of LCMS Tool Guide Wire: Front of System

2. Reverse step 1 to connect the guide wire and wash solvent tubing. Tighten the fittings until
they are finger tight.

3. Prime the wash solvent tubing. Refer to the section: Prime the LCMS Tool Wash Solvent
Tubing.

Replace the LCMS Tool Pump Module
CAUTION: Potential Operator Injury. To avoid the possibility of exposure to solvents, be
sure to wear gloves.

Required Materials

• LCMS tool pump module

• T20 star driver

• Gloves

1. Press the power switch on the front of the system to turn off the system.

2. (Optional) If the solvent tray is installed on the same side of the system as the LCMS tool
pump module, then remove it for better access to the pump.

3. Remove the tubing from the back of the system.

a. Disconnect the tubing from the top of the pump module on the back of the system.

b. Remove the check valves.

c. Pull the tubing from the wash solvent bottles up, out of the solvent, to prevent additional
solvent from filling the tubing, and then disconnect the tubing from the bottom of the
pump module.

d. Put the ends of the tubing up so that the solvent does not drain out.

4. Remove the pump module.

Maintenance

Operator Guide
RUO-IDV-05-5176-E

M5 MicroLC Systems
141/265



a. Use the T20 star screwdriver, remove the screws at the top of the pump module.

b. Pull the pumps away from the system, and then disconnect the cable from the back of
the pump module.

c. Disconnect the cable from the back of the system. Gently pull the cable away so that it
does not fall inside the case.

5. Reverse steps 4 and 3 to replace the pump module and the check valves,and then attach
the tubing.
Make sure that the number on the tubing is the same as the number on the pump.

6. Turn on the power switch on the front of the system.

Prime the LCMS Tool Wash Solvent Tubing
1. Start the the PAL Virtual Terminal software, and then make sure that Access level is set to

Extended User. Refer to the section: Change the Access Mode to Extended User Level.

2. Click LCP1.

3. Select Options > Prime LC-Tool.

4. Click Filling Stroke, and then set the number of strokes to 10.

Tip! If the wash solvent containers are far from the system, then increase the number of
strokes.

5. Click Washsource, and then select 1.

6. Start the priming. Watch the tubing and make sure that liquid is pulled through the tubing.

7. If required, do the steps again until the liquid is flowing through the tubing.

Tip! As an alternative, remove the check valve from the LCMS tool pump, connect the
tubing directly to the pump, and then prime the pump. When liquid is flowing, install the
check valve, connect the tubing, and then prime the pump again.

8. Do again for the other solvent tubing, selecting 2 for the Washsource.

Configure the LCMS Tool Pumps with SCIEX OS
The LCMS Tool pump module has an ID that is saved in the CTC PAL 3 autosampler firmware. If
the pump module is replaced, then the new ID will not match the existing ID in the firmware and
the autosampler must be configured to use the new pump module.

1. Start the the PAL Virtual Terminal software, and then make sure that Access level is set
to Extended User. Refer to the section: Change the Access Mode to Extended User
Level. The status indicator in the upper right corner is yellow, indicating a problem with the
autosampler.
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Figure 9-22 Autosampler Message and Status Icons

2. In the PAL Virtual Terminal software, replace the old pump with the new pump and then
rename it.

a. Click Options > Pending Message.

b. Click OK in the message.

Figure 9-23 Replace Missing PAL Module Steps

Maintenance

Operator Guide
RUO-IDV-05-5176-E

M5 MicroLC Systems
143/265



c. In step 1, click Replace Pump 1 and then press Enter.

d. In step 2, click OK to replace the old pump with the new pump.

e. Click LCP1 and then click the arrow button to scroll to PumpModule.

f. Double-click PumpModule and then click Pump 1.

Figure 9-24 Rename the Pump

g. Click Back.

h. Click OK in the message to restart the autosampler.

Figure 9-25 Restart Message

The PAL Virtual Terminal software closes and the CTC PAL 3 autosampler power cycles.

3. In the SCIEX OS software, deactivate the hardware profile.
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4. Clicking the Auto Detect button in the M5 MicroLC device settings to retrieve the
autosampler configuration. Refer to the section: Configure the Settings for M5 MicroLC
Systems.

5. Prime the wash solvent tubing. Refer to the section: Prime the LCMS Tool Wash Solvent
Tubing.

6. Activate the device profile in the SCIEX OS software and then update the acquisition
methods. For each method:

a. In the LC Method window, open a LC method file.

b. Click Save.

7. After all the methods have been updated, click Close.

Configure the LCMS Tool Pumps with the Analyst Software
The LCMS Tool pump module has an ID that is saved in the CTC PAL 3 autosampler firmware. If
the pump module is replaced, then the new ID will not match the existing ID in the firmware and
the autosampler must be configured to use the new pump module.

1. Start the the PAL Virtual Terminal software, and then make sure that Access level is set to
Extended User. Refer to the section: Change the Access Mode to Extended User Level.
The status indicator in the upper right corner is yellow, indicating a problem with the
autosampler.

Figure 9-26 Autosampler Message and Status Icons

2. In the PAL Virtual Terminal software, replace the old pump with the new pump and then
rename it.
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a. Click Options > Pending Message.

b. Click OK in the message.

Figure 9-27 Replace Missing PAL Module Steps

c. In step 1, click Replace Pump 1 and then press Enter.

d. In step 2, click OK to replace the old pump with the new pump.

e. Click LCP1 and then click the arrow button to scroll to PumpModule.

f. Double-click PumpModule and then click Pump 1.
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Figure 9-28 Rename the Pump

g. Click Back.

h. Click OK in the message to restart the autosampler.

Figure 9-29 Restart Message

The PAL Virtual Terminal software closes and the CTC PAL 3 autosampler power cycles.

3. In the Analyst software, deactivate the hardware profile.

4. Using the Analyst Device Driver (ADD) software, retrieve the autosampler configuration.
Refer to step 7 in the section: Install the CTC PAL 3 Driver and Configure the Device.

5. Prime the wash solvent tubing. Refer to the section: Prime the LCMS Tool Wash Solvent
Tubing.

6. Activate the hardware profile in the Analyst software and then update the acquisition
methods. For each method:
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a. In the Acquisition Method window, double-click Analyst Device Driver.

b. In the Analyst Device Driver window, click Method to open the Instrument Control
Method Editor window.

c. Click File > Open from Analyst.dam file and then select an acquisition method.

d. Click Save.

7. After all the methods have been updated, click File > Exit.
The Instrument Control Method Editor window closes.

Set the Temperature of the Sample Drawers
1. Start the PAL Virtual Terminal software, and then make sure that Access level is set to

Extended User. Refer to the section: Change the Access Mode to Extended User Level.

2. Click Peltier Stack 1 and then click Options > Activate Standby Temperature.

Figure 9-30 Selecting Activate Standby Temperature

3. Click the black arrow to scroll through the list of parameters until Stdby Temperature is
shown. Double-click Stdby Temperature, press the up and down arrow keys to change the
temperature, and then press Enter to save the changes.
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Figure 9-31 Peltier Stack 1 Parameters

4. Click Back, and then click  to close the Remote Terminal window.

Replace the Syringe Needle
WARNING! Puncture Hazard. Handle the needle with care. The tip of the needle is
extremely sharp.

1. Start the PAL Virtual Terminal software, and then make sure that Access level is set to
Extended User. Refer to the section: Change the Access Mode to Extended User Level.

2. Move the Z-arm to a location with better access to the LCMS tool.

a. Click LCP1 > Options > Change Syringe.

b. Click Move.

The Z-arm moves down and away from the system.

3. Remove the syringe needle.

a. Loosen the needle collar and then move the needle down. Make sure that the PTFE
seal is attached to the needle.

b. Holding the needle with one hand, push the lower needle guide up with the other hand.

c. Tilt the needle to the side so it can be removed from the needle guides.

d. Put the needle collar and the washer in a safe place.
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4. Prepare the needle.

a. Install the needle in the PTFE seal.
Sometimes the hole in the seal has a burr (PTFE residue from the seal), as shown in
the following figure.

Figure 9-32 PTFE Needle Seal: Clean (Left) and with Burr (Right)

b. If required, remove any burrs.
Remove the seal from the needle and then use the long end of the needle to push the
burr out. Refer to the figure: Figure 9-33.

Be careful not to scratch the seal.

Figure 9-33 Cleaning the PTFE Needle Seal
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c. Install the washer on the needle, and then put the needle collar on the needle.

5. Install the needle.

a. Push the clear safety shield on the Z-arm up to give access to the syringe.

b. With one hand, lift the bottom needle guide until it touches the upper needle guide.

c. With the other hand, guide the tip of the new needle into both guides and then release
the lower needle guide.

d. Install the top of the needle in the fitting, and then tighten the needle collar until it is
finger tight.

Figure 9-34 Syringe Needle Collar
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6. Gently move the needle guides up and down to make sure that the tip of the needle is near
the bottom of the hole in the needle guide.
If the needle guide is above the hole at rest, then the needle will probably hit the hole when
compressed and bend the needle.

Figure 9-35 Correctly Installed Syringe Needle

Figure 9-36 Incorrectly Installed Syringe Needle

7. In the Remote Terminal window, click Next to move the Z-arm to the original position.

Replace the Syringe
Use this procedure to replace the syringe.

Required Materials

• Syringe barrel

WARNING! Puncture Hazard. Handle the needle with care. The tip of the needle is
extremely sharp.

1. Start the PAL Virtual Terminal software, and then make sure that Access level is set to
Extended User. Refer to the section: Change the Access Mode to Extended User Level.
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2. Move the Z-arm to a location with better access to the LCMS tool.

a. Click LCP1 > Options > Change Syringe.

b. Click Move.

The Z-arm moves down and away from the system.

3. Remove the LCMS tool from the Z-arm.

a. Remove the syringe needle from the syringe. Be careful not to lose the washer.

b. Using a T6 Torx driver, loosen the set screw from the metal arm until the wire can be
pulled free.

Tip! After removing the wire, tighten the set screw to prevent it from getting lost.

Figure 9-37 Location for Guide Wire, Front of System

c. Disconnect the tubing from the front of the tool.
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Figure 9-38 LCMS Tool Tubing, Front of System

d. Lift the silver latch on the plunger coupling adapter to free the plunger.

e. Hold the bottom of the LCMS tool with one hand and then pull the black latch to the
right with other hand until the tool is free from the Z-arm.

4. Remove the syringe barrel.

a. Turn the black ribbed nut at the top of the LCMS tool to loosen it and then pull the nut
and the plunger away from the tool.

b. Turn the metal nut at the bottom of the syringe barrel to loosen it and then lift the barrel
out of the tool.

5. Install the plunger in the LCMS tool.

a. Install the plunger in hole in the ribbed nut and then in the syringe.

b. Put the syringe through the hole in the top of the LCMS tool.

c. Align the hole in the syringe barrel with the hole in the bottom of the LCMS tool and
tighten the metal retaining nut.

d. At the top of the LCMS tool, tighten the retaining nut to secure the mechanical stop. Do
not overtighten.

6. Install the LCMS tool on the Z-arm.

a. Turn the LCMS tool so that the black portion points away from the system.

Maintenance

M5 MicroLC Systems
154/265

Operator Guide
RUO-IDV-05-5176-E



Figure 9-39 LCMS Tool: Top View

b. Align the three cylinders on the top of the LCMS tool with the holes in the Z-arm
platform and then move the tool up until the cylinders protrude from the upper side of
the Z-arm platform.

c. Hold the tool in place with one hand, push the black latch to the right with the other
hand, and then release the latch.

Figure 9-40 LCMS Tool Latch

7. Connect the syringe plunger to the LCMS tool.

a. Pull the plunger partially up from the black retaining nut.

b. Lower the plunger coupling adapter and the plunger coupling block over the syringe
plunger until it clicks.
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Figure 9-41 LCMS Tool: Plunger Coupling Adapter

8. Connect the guide wire and the tubing to the front of the system.

9. Tilt the syringe needle to install the needle tip in the lower needle guide, then move the
needle back and up to the needle holder and tighten it firmly.

10. In the Remote Terminal window, click Next to move the Z-arm to the original position.

11. Prime the wash solvent tubing. Refer to the section: Prime the LCMS Tool Wash Solvent
Tubing.

(Optional) Configure the Autosampler to Use Microtiter Plates
with SCIEX OS
By default, the system is configured to use VT54 vial plates. The system can also use 96- or
384-well plates.

1. Remove the VT54 plates from both slots in drawer 1 and then replace them with empty
microtiter plates.

2. On the status panel, click Direct device control ( ) at the right of the devices name.

3. Expand the Autosampler section.

4. Click Tray Configuration.
The Tray Configuration dialog opens.
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Figure 9-42 Tray Configuration Dialog

5. Click the upper list and select the type of plate or rack. Do not change the lower list.

• MTP96 for a 96-well plate

• MTP384 for a 384-well plate

• DPW96 for a deep-well 96-well plate

6. If necessary, change the plate or tray in slot 2 in Drawer 1.

7. If necessary, update Drawers 2 and 3.
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8. Click OK.

9. After changing the tray configuration, open the Configuration workspace, deactivate the M5
MicroLC device and then activate the M5 MicroLC to see the changes in the Batch dialog.

(Optional) Configure the Autosampler to Use Microtiter Plates
with the Analyst Software
By default, the system is configured to use VT54 vial plates. The system can also use 96- or
384-well plates.

1. Remove the VT54 plates from both slots in drawer 1, and then replace them with empty
microtiter plates.

2. Retrieve the autosampler configuration in Analyst Device Driver (ADD) software.

a. Make sure that the hardware profile is deactivated.

b. On the Navigation bar, under Companion Software, double-click Analyst Device
Driver.

Figure 9-43 Analyst Device Driver

c. In the Analyst Device Driver window, click Configure.
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Figure 9-44 LC Device Configuration Dialog with the CTC PAL3 Autosampler
Selected

d. Click Retrieve Configuration.

Figure 9-45 Configure CTC PAL3 LC Sampler Dialog with Configuration Retrieved
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3. Click Tray Configuration.

Figure 9-46 Tray Configuration Dialog

4. Click the first list, and then select the type of plate or rack. Do not change the second list.

• MTP96 for a 96-well plate

• MTP384 for a 384-well plate

• DPW96 for a deep-well 96-well plate

5. If required, change the plate or tray in slot 2 in Drawer 1.
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6. If required, update Drawers 2 and 3.

7. Click OK to close the Tray Configuration dialog.
ADD retrieves the configuration from the autosampler.

8. Click OK to close the Configure CTC PAL3 LC Sampler dialog and then click OK to close
the LC Device Configuration dialog.

9. In the Analyst software, activate the hardware profile.

Change the Access Mode to Extended User Level
By default, the PAL3 starts in User Level access mode. The procedures in this guide require that
the system be in Extended User Level access mode.

1. On the keyboard, press A and B simultaneously.

Figure 9-47 Change Access Screen

The asterisk indicates that the access mode is set to User Level.

2. Select Extended User Level and then press Enter.

Note: The key icon ( ) indicates the system is in Extended User Level access mode.

Note: If the Remote Terminal window is inactive for 60 minutes, then the software
automatically reverts to User Level access mode.
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Figure 9-48 Extended Access Level

Complete the CTC PAL 3 Installation Wizard
CAUTION: Potential System Damage. Be sure to do all of the steps in the Installation
Wizard. The PAL drives and tools must all be calibrated before operation of the system.

1. Turn on the M5 MicroLC system.

2. Remove any racks from the first sample drawer.

3. Start the PAL Virtual Terminal software, and then make sure that Access level is set to
Extended User. Refer to the section: Change the Access Mode to Extended User Level.

4. Click Options > Service > Installation.
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Figure 9-49 Installation Wizard: All Steps Shown

5. Follow the instructions in the Remote Terminal window to do each step of the installation
wizard. The Setup Network step is not available and does not need to be performed.

• To edit a number, press the up and down arrow keys and then press Enter. To scroll
quickly, hold down the arrow key. To save the value, double-click the field.

• To edit text, press Enter and then use the up and down arrows to scroll through the
alphabet. Press Enter to select the letter. To save the value, double-click the field.

Figure 9-50 Editing Text in the PAL Virtual Terminal Software
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6. At the Set Homing Strategy step, accept the default parameters.

7. At the Teach Exchange Position step, manually move the Z-arm forward, away from the
system, and then down.
Select a location with convenient access to the black latch that attaches the LCMS tool to
the Z-arm.

CAUTION: Potential System Damage. Move the Z-arm in a controlled manner until it
reaches the reference or teaching position. Do not hold the needle guide to move the
Z-arm. This part is mechanically flexible and might become misaligned.

8. At the Change Tool step, accept the default parameters.

9. At the Set Reference Point step, open the top sample drawer, move the Z-arm to the
reference position, and then click Save. Write down the coordinates of the reference
position.
The reference position is identified with a lunette, a disc with two concentric rings. The lower
needle guide should touch the drawer.

Figure 9-51 Reference Position (Only Top Drawer is Shown)

10. At the Calibrate PALtools step, move the Z-arm to the reference position and then click
Save.

11. Fine tune the reference position by following these steps.

a. Press Enter.

b. Click X, press Enter, and then edit the value to match the value recorded in step 9.
Press Enter to save the value.

c. Do step 11.b again to edit the values for Y and Z so that they match the values
recorded in step 9.

d. Click Next.

12. At the Teach PAL Modules step, move the Z-arm to the teaching position for each module.
As required, click Next or Save to go to the next step.
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There are three modules: Injector LC 1, Peltier Stack 1, and LCMS Wash 1.

a. For Step 1, Injector LC 1, move the Z-arm to the injection port on the valve. The lower
needle guide should touch the injection port.

b. For Steps 2 and 3, Peltier Stack 1, the teaching position is the same as the reference
position. Fine tune it by repeating step 11.

c. For Step 4, LCMS Wash 1, move the Z-arm to Wash2, the wash station port that is
farthest from the system. The lower needle guide should touch the injection port.

Note: When teaching the LCMS Wash 1, do not confuse the tool identifier, as shown
in the wizard, and the physical port number. In the following example, the tool is LCMS
Wash 1, and the port is Wash2. Use Wash2 as the teaching point. If Wash1 is used,
then the wash cycle will not execute correctly, and the wash will be bypassed.

Figure 9-52 Teaching the LCMS Wash

13. For the Check Teaching PALmodules step, visually examine the location of each module
to make sure that the lower needle guide is directly over the teaching position. As required,
click Next or Save to go to the next step.

14. Back up the settings. Refer to the section: Create Configuration Backup.
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Create Configuration Backup
CAUTION: Potential System Damage. Do not turn off the power to the M5 MicroLC
system. If the power is interrupted during this process, the boot commands might
become corrupted. If this happens, the system can no longer be started. The autosampler
control board will have to be returned to the factory, so that the boot loader can be
reconfigured.

1. Select Options > Service > Installation Wizard or Create Configuration Backup.

Tip! Alternatively, a backup can be created with the Options > Maintenance > Create
Diagnostic Backup or Create Configuration Backup option.

Figure 9-53 Create Backup

2. Press Start to start the process.

The blue LED blinks shows that the backup is in process. The backup takes several
minutes. When it is complete, a message is shown.
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Figure 9-54 Backup Complete Message

Restore the CTC PAL 3 Autosampler Settings
1. Start the PAL Virtual Terminal software, and then make sure that Access level is set to

Extended User. Refer to the section: Change the Access Mode to Extended User Level.

2. Click Options > Maintenance > Restore Backup.

3. At the prompt to remove the USB flash drive, click Yes to restart. Wait until the system
restarts. This can take several minutes.

Figure 9-55 Prompt to Restart

4. Start the PAL Virtual Terminal software and make sure that the status icon is green and the
envelope icon is not shown.
If the envelope icon is shown, then click Options > Pending Messages or Options >
Service Messages, and then follow the instructions to resolve the issue.
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Figure 9-56 Status Icon

Change the Calibration Method for a SCIEX
TripleTOF System with the Analyst Software
For a TripleTOF system with a calibrant delivery system (CDS), the calibration method template
must be modified so that the pump will continue to flow during the calibration run on the mass
spectrometer. Without this modification, the signal stability on the mass spectrometer will be
poor. This modification is initially performed by the SCIEX FSE during the installation of the
system.

The calibration method template might need to be modified if:

• The Analyst TF software has been reinstalled or a different computer is connected to the
system.

• The column or other system plumbing does not support a 40 µL/min flow rate.

• The initial mobile phase composition for the run is very different from that for the example
experiment.

• The flow rate of the CDS is more than 500 µL/min.

Update the Calibration Method Template with the Analyst
Software
Add the LC device and the LC method to the calibration method template.

1. Back up the AutoCalPos.dam file in a safe location.
By default, the file is found in D:\Analyst Data\Projects\API
Instrument\Instrument Optimization\methods.

2. Add the LC device to the AutoCalPos method in the Analyst TF software.

a. Activate the hardware profile that includes the M5 MicroLC system.

b. In Windows Explorer, browse to the location of the AutoCalPos.dam file.
By default, the file is found in D:\Analyst Data\Projects\API
Instrument\Instrument Optimization\methods.

c. Double-click the AutoCalPos.dam file to open it in the Acquisition Method Browser
Editor.

d. Right-click Acquisition Method and then select Add/remove device.
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The Add/Remove device methods dialog opens.

e. Select Gradient 1 and then click OK.

Figure 9-57 Add/Remove device methods Dialog: M5 MicroLC-TE System

3. Select the LC method for the Gradient 1 pump.

a. In the Acquisition Method Browser pane, click Gradient 1.

b. Click  (Browse) to show the available LC methods.

c. Click the name of the method that was created previously, and then click Open.

4. Save the calibration method with the same name (AutoCalPos) in the original location.
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Best Practices 10
This chapter contains best practices for using the M5 MicroLC systems.

Guidelines for Sample Preparation
Sample preparation methods commonly used for conventional HPLC are suitable for micro LC,
but the flow path can become blocked if samples contain too much particulate matter.

For best results, follow these guidelines:

• Use HPLC- or LCMS-grade solvents at all times.

• Avoid the use of non-volatile salts and buffers such as CHAPS, phosphate, TRIS, HEPES,
and perchlorates. These additives foul the ion source and the mass spectrometer orifice.

• Avoid overloading the column, and the trap column, if present, with sample.

• For 0.3 mm and 0.5 mm i.d. columns: Use <12 μg of material

• For 1 mm i.d. columns: Use <50 μg of material

• If required, use a centrifuge to spin all of the samples at 10,000 RPM for 5 minutes to remove
dust and particulates from the sample solution. Use the supernatant as the sample.

• Add a guard column before the analytical column to protect the analytical column from
impurities in the sample. Guard columns can be purchased from SCIEX.

Work with PEEK-clad Fused Silica Tubing
• Never cut PEEK-clad fused silica tubing.

Cutting PEEK-clad fused silica tubing results in small particles of cut glass entering the flow
path, leading to blocked tubing, valves, and electrodes.

• For all connections, seat the tubing at the bottom of the fitting.

• When connecting PEEK-clad fused silica tubing, do this:

1. Connect the tubing on the end farther from the mass spectrometer first.

2. Turn on the pump and let liquid flow through the tubing to flush out any particulate matter.

3. Let liquid flow for approximately 30 seconds before making the next connection.

• Do not overtighten connections to PEEK-clad fused silica tubing.

Overtightening can cause blockage and damage to the tubing. Instead, tighten fittings until
they are finger tight, turn on the pump, and then examine the fitting for the presence of

Best Practices

M5 MicroLC Systems
170/265

Operator Guide
RUO-IDV-05-5176-E



solvent. If there is a leak, tighten the fitting about 1/16 turn at a time until there are no more
leaks.

• When connecting the fitting on a SecurityLINK tubing, tighten until the first audible click.

Guidelines for Micro HPLC Methods
The smaller columns used in micro high performance liquid chromatography (HPLC) require
lower flow rates, smaller injection volumes, and different electrodes and tubing than those used
in traditional HPLC.

Flow Rate
When converting a method from traditional HPLC to micro HPLC, keep the flow velocity the
same so that retention times do not change.

Flow velocity, FV, is given by FV = Q / A, where:

Q = flow rate

A = cross-sectional area of the column

The following table shows how flow rate varies by column diameter for (approximately) the same
flow velocity. Refer to the table: Table 10-1.

For other column diameters or other flow rates, a general guideline is that flow rate scales with
the square of the column diameter.

Table 10-1 Equivalent Flow Rates for Micro HPLC

Column Diameter (mm) Flow Rate (µL/min) Cross-sectional Area (mm2)

Traditional HPLC

4.6 2,100 16.62

2.1 450 3.46

Micro HPLC

1.0 100 0.785

0.5 25 0.196

0.3 10 0.071

0.2 5 0.031
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Flush the Electrode at the End of the Batch
The smaller diameter electrodes used for micro HPLC can become blocked. To decrease the
risk of this occurring, add a sample at the end of the acquisition batch to flush the electrode.

1. Create an LC method to flush the electrode.

2. Create an acquisition method that includes the LC method to flush the electrode.

3. Load a vial containing a 50:50 mixture of Mobile Phase A and Mobile Phase B in the cooled
sample drawer.

4. Add the sample to the batch, assigning the acquisition method.
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Troubleshooting 11
Troubleshooting Steps
1. Step back and look at the overall system. Is something obvious causing the problem?

For example, is the instrument disconnected from the mains supply, or incorrectly
connected?

2. Compare the current system operation with the way the system operated before the
problem started. Identify conditions such as pressures, power settings, or flow rates that
are different from when the system was operating normally.
For example, if the output pressure is usually 2,500 psi for a method, is the system pressure
currently in the same range, or drastically higher or lower?

3. In the following order, identify any symptoms which vary from normal system operation:

a. System power on and initialization (initialization fails)

b. System diagnostics, such as flow stability

c. Flow rate in each channel (high, low, erratic)

d. Output pressure (high, low, erratic)

4. For each symptom, refer to the section: Troubleshooting Tables and then do the applicable
corrective actions.
If this process does not correct the problem, then contact SCIEX Technical Support at
sciex.com/request-support.
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Troubleshooting Tables
System Initialization

Table 11-1 System Initialization

Symptom Possible Cause Corrective Action

The power button on the
front of the system is not
illuminated.

1. The mains supply
cable is not
connected.

2. There is no power at
the outlet.

3. The light failed but
the system response
is OK.

4. The power button on
the back of system is
in the off position.

5. The power button
on the front of the
system is in the off
position.

1. Make sure that the cable is
connected to the system and the
electrical outlet.

2. Repair the electrical outlet.

3. Contact SCIEX Technical Support
at sciex.com/request-support.

4. Press the power button on the back
of the system.

5. Press the power button on the front
of the system.

The No Instrument
Detected dialog is shown
or the Not connected
message is shown in the
Acquisition window.

There is a communication
error between the
computer and the LC
system.

1. Do the following:

a. Make sure that the instrument
USB cable between the
system and the computer is
tightly connected to the USB
port. Restart the computer and
cycle the power on the system.

b. Make sure that the IP
address of the autosampler is
correct. Refer to the section:
Assign the IP Address to the
Autosampler. If the address is
not correct, then assign the
COM port with a lower number.

c. Contact SCIEX Technical
Support at sciex.com/request-
support.
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Table 11-1 System Initialization (continued)

Symptom Possible Cause Corrective Action

A loud hissing sound
is coming from the
instrument.

1. There is an air leak
from the inlet fitting.

1. Do the following:

a. Make sure that the air tubing is
correctly connected to the gas
fitting.

b. Tighten the air inlet gas fitting.

The hardware profile in
the Analyst software is
not activated.

The hardware profile and
the system hardware do
not match.

Retrieve the configuration from Analyst
Device Driver (ADD) software. If the
configuration does not exist, then delete
the hardware profile and create a
new one. Refer to the section: Create
a Hardware Profile with the Analyst
Software.

The Analyst Device Driver
(ADD)window does not
close when a hardware
profile is deactivated.

The ADD service is still in
operation.

1. Do the following:

a. Close the Analyst software.

b. Click Control Panel > All
Control Panel Items >
All Control Panel Items
> Administrative Tools >
Services.

c. Click AnalystService and then
click Stop.

d. Click
AnalystDeviceDriverService
and then click Stop.

e. Click
AnalystDeviceDriverService
and then click Restart.

f. Open the Analyst software.

If the problem continues, then turn
the system off and on.
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Valves
Table 11-2 Valves

Symptom Possible Cause Corrective Action

The injection valve does
not change positions.

1. The valve is not
configured in the
Eksigent Control
software.

2. The valve is not
connected to the
actuator.

3. The actuator is
defective.

4. The LC Method is not
correct.

1. In the Eksigent Control software,
click System > Instrument
Configuration to open the
Instrument Configuration dialog.
Open the System tab and then
select Eksigent Internal in the
Injection Valve list.

2. Contact SCIEX Technical Support
at sciex.com/request-support.

3. Contact SCIEX Technical Support
at sciex.com/request-support.

4. Review the LC method.

The auxiliary valve does
not change positions.

1. The valve is not
configured in the
Eksigent Control
software.

2. The electronics are
defective.

3. The actuator is
defective.

4. The LC Method is not
correct.

1. In the Eksigent Control software,
click System > Instrument
Configuration to open the
Instrument Configuration dialog.
Open the System tab and then
select Eksigent Internal in the
Injection Valve list.

2. Contact SCIEX Technical Support
at sciex.com/request-support.

3. Contact SCIEX Technical Support
at sciex.com/request-support.

4. Review the LC method.
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Table 11-2 Valves (continued)

Symptom Possible Cause Corrective Action

No flow comes out of the
port.

1. The valve is not
plumbed correctly.

2. The ports are
blocked.

1. Make sure that the plumbing
configuration is correct. If required,
then reconfigure the plumbing.
Refer to the section: Plumb the
Injection Valve.

2. Use a syringe to manually
flush each port with cleaning
solvent. If flushing does not clean
the port, then contact SCIEX
Technical Support at sciex.com/
request-support.

Fluid is leaking from the
valve.

1. A ferrule is not
correctly seated in
the port.

2. The rotor seal has
scratches.

1. Examine the tubing connection
and make sure that the ferrule is
correctly seated.

2. Replace the rotor seal. Refer to
the section: Install the Valve Rotor
Seal.

When no column is
connected, the system
pressure (Pc) is unusually
high.

1. The ports are
blocked.

2. The ends of the
tubing are damaged.

3. The outlet union is
blocked.

1. Use a syringe to manually
flush each port with cleaning
solvent. If flushing does not clean
the port, then contact SCIEX
Technical Support at sciex.com/
request-support.

2. Replace the tubing. Do not
overtighten the fittings.

3. Contact SCIEX Technical Support
at sciex.com/request-support.
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Table 11-2 Valves (continued)

Symptom Possible Cause Corrective Action

The system does not
initiate an injection.

1. The system flow is
not stable.

2. The flow stabilization
is set too low.

3. The autosampler
is configured to
wait for injection
but the Sample
Injection setting in
the Eksigent Control
software is None.

1. Purge and flush the pump. Refer
to the section:Purge the Mobile
Phases and Flush the System
with the Analyst Software or Purge
the Mobile Phases and Flush the
System with SCIEX OS. After the
pump is flushed, equilibrate the
system.

2. In the Eksigent Control software,
click System > Instrument
Configuration to open the
Instrument Configuration dialog.
Open the Advanced tab and then
set the flow stabilization limit to
>100 nL/min.

3. In the LC Method Settings dialog,
change Sample Injection to a
value other than None.
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Table 11-2 Valves (continued)

Symptom Possible Cause Corrective Action

The system does not
initiate an injection
(continued).

1. The column oven is
not at the specified
temperature.

2. After a module
on the autosampler
was replaced, the
acquisition methods
were not opened and
saved.

1. Do the following:

• In the Direct Control
dialog, decrease the required
temperature for the column
oven. Refer to the section:
Let the Column Oven Pre-Heat
or Turbo V, DuoSpray, and
IonDrive Turbo V Ion Sources .

• Monitor the column oven
temperature in the upper
right corner of the Acquisition
window in the Eksigent Control
software and wait until the
oven gets to the specified
temperature. If the column oven
does not get to the specified
temperature within 15 minutes,
then the column oven might
be defective. Contact SCIEX
Technical Support at sciex.com/
request-support.

2. If a module is replaced on the
autosampler, then each acquisition
method must be saved again in
the Analyst Device Driver (ADD)
software. Refer to the section:
Configure the LCMS Tool Pumps
with the Analyst Software.
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Table 11-2 Valves (continued)

Symptom Possible Cause Corrective Action

The flow rate is
inconsistent.

1. The valve has an
internal leak.

2. The ports are
blocked.

3. The outlet union is
blocked.

1. Replace the rotor seal. Refer to
the section: Install the Valve Rotor
Seal. If the issue continues, then
contact SCIEX Technical Support
at sciex.com/request-support.

2. Use a syringe to manually
flush each port with cleaning
solvent. If flushing does not clean
the port, then contact SCIEX
Technical Support at sciex.com/
request-support.

3. Contact SCIEX Technical Support
at sciex.com/request-support.

• The pressure
decreases at the start
of each run.

• The relative standard
deviation (RSD)
between peak areas
for successive runs is
high.

The sample loop contains
air bubbles.

In the Sample Table in the Batch Editor
window, set an Inj. Volume (μL) that
is more than the volume of the sample
loop to make sure that the sample loop
is completely filled with sample.

For a trap-and-elute
experiment, there is
carryover from one run to
the next.

The sample loop retains
a small amount of the
sample.

In the LC Method Settings dialog,
edit the Trap Loading Method to add
a step that washes the sample loop
with the organic mobile phase between
injections.
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Column Oven
Table 11-3 Column Oven

Symptom Possible Cause Corrective Action

The column responds
very slowly when
changing temperature.

1. The oven is
malfunctioning.

2. An invalid
temperature is
entered in the
software.

1. Contact SCIEX Technical Support
at sciex.com/request-support.

2. Enter a value between room
temperature + 5 °C and 80 °C in
the software.

The temperature reads
47.

The oven is not
connected to the mains
supply.

Make sure that the column oven is
connected to the mains supply.
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Autosampler
Table 11-4 Autosampler

Symptom Possible Cause Corrective Action

The sample drawers are
occasionally damp.

The sample drawers
contain condensation.

If the dampness is intermittent, then
open the drawers 1 cm to 5 cm to let
air circulate when the system is not in
use.

The sample drawers are
continuously damp.

The sample drawers
contain condensation.

If the dampness is continuous, then
blow clean, dry air or nitrogen through
the sample drawers. Connect the gas
line to the 1/8 inch fitting labeled Flush
Gas, at the bottom right on the back
of the system. Let the gas flow at
300 mL/min to 400 mL/min.

Peak areas are not
reproducible from run to
run.

The incorrect sample
volume is aspirated
because the syringe
needle is too close to the
bottom of the vial.

1. Do the following:

a. Click Method in the Analyst
Device Driver (ADD) window
to open the Instrument Control
Method Editor window.

b. Make sure that the value
for Height from Bottom of
Sample Vial is more than or
equal to 2 mm.
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Table 11-4 Autosampler (continued)

Symptom Possible Cause Corrective Action

The CTC PAL 3 Virtual
Terminal window is
unresponsive.

1. The IP address for
the Remote Terminal
window is incorrect.

2. The IP address for
the LAN connection
to the autosampler is
incorrect.

3. The Ethernet cable
between the M5
MicroLC system
and the acquisition
computer is not
connected.

4. The autosampler
initialization did not
complete.

1. Do the following:

a. Close the Remote Terminal
window and then double-click
the PAL VT icon to start the
software.

b. In the Connecting Remote
Terminal dialog, type
192.168.99.230.

2. Open the CTC PAL 3 Properties
dialog and then make sure that
the IP address is 192.168.99.231.
Refer to the section: Assign the IP
Address to the Autosampler.

3. Connect the cable.

4. Do the following:

a. Close the Remote Terminal
window.

b. Turn the M5 MicroLC system
power off and then on. Wait for
the movement of the Z-arm to
stop.

c. Double-click the PAL VT icon
to start the software.

The autosampler script is
missing from the Script
list in the Instrument
Control Method Editor
window.

The autosampler script
is missing from
Analyst Device Driver
(ADD)software.

Import the script again using the Script
Manager in ADD. Refer to the section:
Map the Rack Positions and Import the
Autosampler Scripts with the Analyst
Software.

Parameters for the
autosampler cannot be
edited in the Remote
Terminal window.

The access mode is set
to User Level.

Change the access mode to Extended
User Level. Refer to the section:
Change the Access Mode to Extended
User Level.
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Table 11-4 Autosampler (continued)

Symptom Possible Cause Corrective Action

When the Z-arm stops
moving at start up, it is
located at the left side
of the sample drawers
instead of the home
position above the wash
station.

The autosampler
initialization did not
complete.

1. Do the following:

a. Close the Remote Terminal
window.

b. Turn the M5 MicroLC system
power off and then on. Wait for
the movement of the Z-arm to
stop.

c. Double-click the PAL VT icon
to start the software.

d. If the problem continues, then
complete the CTC PAL 3
installation wizard. Refer to
the section: Complete the CTC
PAL 3 Installation Wizard.

Pumps
Table 11-5 Pumps

Symptom Possible Cause Corrective Action

The system pressure (Pc)
or pump pressures (Pa
and Pb) show pressure
but flow is off.

The zero setting for
the pressure sensors is
incorrect.

Initialize the pressure transducers.
Refer to the section: Re-initialize the
Pressure Transducers with the Analyst
Software or Re-initialize the Pressure
Transducers with SCIEX OS.
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Table 11-5 Pumps (continued)

Symptom Possible Cause Corrective Action

No liquid comes out of
the waste tubing during a
purge.

1. The pump contains
trapped air.

2. The internal filters
are blocked.

3. There is a leak in
the system before the
purge valve.

1. Purge and flush the pump. Refer
to the section:Purge the Mobile
Phases and Flush the System
with the Analyst Software or Purge
the Mobile Phases and Flush the
System with SCIEX OS.

2. Purge the pumps and inspect the
flow through the waste tubing after
approximately eight purges. Refer
to the section: Purge the Mobile
Phases and Flush the System
with the Analyst Software or Purge
the Mobile Phases and Flush the
System with SCIEX OS. If the
flow is very low or intermittent,
then the filter should be changed.
Contact SCIEX Technical Support
at sciex.com/request-support.

3. Contact SCIEX Technical Support
at sciex.com/request-support.

The pump restrokes
frequently (Pump has
reached end of
stroke error message is
shown).

1. The pump stays on
long enough to cause
a restroke.

2. The check valve
leaks.

1. For the current flow rate, calculate
the time to pump approximately
600 µL. Make sure that the pump
re-strokes at approximately that
time interval.

2. Contact SCIEX Technical Support
at sciex.com/request-support.

The pump does not refill
at the end of a run.

1. Operation of the
optical sensor is not
correct.

1. Contact SCIEX Technical Support
at sciex.com/request-support.

The pump flushes quickly
but does not deliver
approximately 600 µL per
stroke.

The system has a leak. Contact SCIEX Technical Support at
sciex.com/request-support.
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Table 11-5 Pumps (continued)

Symptom Possible Cause Corrective Action

The purge output drips
slowly.

The internal filters are
blocked.

Purge the pumps and inspect the
flow through the waste tubing after
approximately eight purges. Refer to
the section: Purge the Mobile Phases
and Flush the System with the Analyst
Software or Purge the Mobile Phases
and Flush the System with SCIEX OS.
If the flow is very low or intermittent,
then the filter should be changed.
Contact SCIEX Technical Support at
sciex.com/request-support.

The flow rate is 0 with
100% power indicated.
The system pressure (Pc)
and the pump pressures
(Pa and Pb) are all low.

1. There is no gas
supplied to the
system.

2. The system was not
correctly purged and
flushed.

1. Connect 100 psi clean, dry air or
nitrogen to the instrument gas inlet.

2. Purge and flush the pump. Refer
to the section:Purge the Mobile
Phases and Flush the System
with the Analyst Software or Purge
the Mobile Phases and Flush the
System with SCIEX OS.

The system responds
slowly when the flow
rates are changed.

1. The mobile phases
are incorrect.

2. The pump controller
is out of tune.

3. There is no flow
through the flow
module.

1. Verify the settings in the Mobile
Phases dialog.

2. Contact SCIEX Technical Support
at sciex.com/request-support.

3. Contact SCIEX Technical Support
at sciex.com/request-support.
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Table 11-5 Pumps (continued)

Symptom Possible Cause Corrective Action

The system does not get
to the specified flow rate.

1. The internal filters
are blocked.

2. The flow rate is too
high for the system
back pressure.

3. The gas pressure is
too low.

4. The system does not
get to the required
flow rate within the
specified tolerance.

5. The system has a
leak.

1. Purge the pumps and inspect the
flow through the waste tubing after
approximately eight purges. Refer
to the section: Purge the Mobile
Phases and Flush the System
with the Analyst Software or Purge
the Mobile Phases and Flush the
System with SCIEX OS. If the
flow is very low or intermittent,
then the filter should be changed.
Contact SCIEX Technical Support
at sciex.com/request-support.

2. In the Direct Control dialog,
decrease the flow rate.

3. Make sure that the gas supply has
a pressure of 100 psi.

4. Increase the flow stabilization limit
on the Advanced tab of the
Instrument Configuration dialog of
the Eksigent Control software.

5. Contact SCIEX Technical Support
at sciex.com/request-support.
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Table 11-5 Pumps (continued)

Symptom Possible Cause Corrective Action

The flow rate does not
initialize at the start of the
run.

1. The system has a
leak.

2. The internal filters
are blocked.

3. The flow rate
stabilization is set too
low.

1. Contact SCIEX Technical Support
at sciex.com/request-support.

2. Purge the pumps and inspect the
flow through the waste tubing after
approximately eight purges. Refer
to the section: Purge the Mobile
Phases and Flush the System
with the Analyst Software or Purge
the Mobile Phases and Flush the
System with SCIEX OS. If the
flow is very low or intermittent,
then the filter should be changed.
Contact SCIEX Technical Support
at sciex.com/request-support.

3. Increase the flow stabilization limit
on the Advanced tab of the
Instrument Configuration dialog of
the Eksigent Control software.

The flow rate is incorrect
but there are no signs of
leakage.

1. The mobile phases
are incorrect.

2. The k-values are
incorrect.

1. Verify the settings in the Mobile
Phases dialog.

2. Calibrate the flowmeters. Refer to
section: Calibrate the Flowmeters
with the Analyst Software or
Calibrate the Flowmeters with
SCIEX OS.
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Table 11-5 Pumps (continued)

Symptom Possible Cause Corrective Action

The flow rate does not
stabilize during a run.

1. Tubing or a fitting is
blocked.

2. The pump contains
trapped air.

3. The mobile phases
are incorrect.

4. The pump controller
is out of tune.

5. The column
temperature is not
stable.

1. From as far downstream as
possible from the pump outlet,
remove each tube or fitting, one
at a time, until the pressure
decreases dramatically. Replace
the blocked item. Refer to the
section: Test the Fluid Connections
with the Analyst Software or
Test the Fluid Connections with
SCIEX OS.

2. Purge and flush the pump. Refer
to the section:Purge the Mobile
Phases and Flush the System
with the Analyst Software or Purge
the Mobile Phases and Flush the
System with SCIEX OS.

3. Verify the settings in the Mobile
Phases dialog.

4. Contact SCIEX Technical Support
at sciex.com/request-support.

5. Do the following:

a. Monitor the column oven
temperature in the upper
right corner of the Acquisition
window in the Eksigent Control
software.

b. If the temperature fluctuates
more than 2 °C, then contact
SCIEX Technical Support at
sciex.com/request-support.

The system pressure (Pc)
is unusually low but the
flow rate is OK.

There is a loose
connection after the
mixing Tee.

Examine all connections for leaks.
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Table 11-5 Pumps (continued)

Symptom Possible Cause Corrective Action

The system pressure (Pc)
is low and the flow rate
is OK but the pump
pressures (Pa and Pb)
are high.

1. The k-values are
incorrect.

2. A flow module is
blocked.

1. Calibrate the flowmeters. Refer to
section: Calibrate the Flowmeters
with the Analyst Software or
Calibrate the Flowmeters with
SCIEX OS.

2. Contact SCIEX Technical Support
at sciex.com/request-support.

The system pressure (Pc)
is very high.

1. Tubing or a fitting is
blocked.

2. The trap column is
blocked.

1. From as far downstream as
possible from the pump outlet,
remove each tube or fitting, one
at a time, until the pressure
decreases dramatically. Replace
the blocked item. Refer to the
section: Test the Fluid Connections
with the Analyst Software or
Test the Fluid Connections with
SCIEX OS.

2. Replace the trap column.

The flow noise is
excessive.

1. The pump contains
trapped air.

2. The pump controller
is out of tune.

1. Purge and flush the pump. Refer
to the section:Purge the Mobile
Phases and Flush the System
with the Analyst Software or Purge
the Mobile Phases and Flush the
System with SCIEX OS.

2. Contact SCIEX Technical Support
at sciex.com/request-support.

The measured flow does
not follow the flow profile.

1. The pump controller
is out of tune.

1. Contact SCIEX Technical Support
at sciex.com/request-support.
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Table 11-5 Pumps (continued)

Symptom Possible Cause Corrective Action

The pump pressures (Pa
and Pb) are maximized
to < 12,000 psi at 100%
pump power.

1. The gas pressure is
too low.

2. The zero setting for
the pressure sensors
is incorrect.

3. The gain setting for
pressure is incorrect.

1. Make sure that the gas supply has
a pressure of 100 psi.

2. Initialize the pressure transducers.
Refer to the section: Re-initialize
the Pressure Transducers with the
Analyst Software or Re-initialize
the Pressure Transducers with
SCIEX OS.

3. On the Calibration Values tab of
the Hardware Diagnostics dialog,
make sure that the pump pressures
(in the Scale Parameter field)
are approximately 2,800 psi/V.
If the value is not 2,800, then
contact SCIEX Technical Support
at sciex.com/request-support.
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Test the Fluid Connections with SCIEX OS
CAUTION: Potential Operator Injury. To prevent the possibility of solvent exposure, make
sure sure to have a vial or other container available to collect the solvent that comes from
the system.

1. Disconnect all of the exits in the flow path except for the tubing that comes from the G1
pump.

2. In the Direct Control dialog, set the % B to 20% (acetonitrile), and set the Total flowrate for
the specified system configuration.

• For a low-flow system, type 5 µL/min.

• For a micro-flow or high-flow system, type 40 µL/min.

3. Click Start.

4. Use the following table to calculate the approximate pressure for the items in the flow path.
Initially, the only component is the 10 cm of 50 µm i.d., 1/32 inch o.d. tubing that comes from
the pump.

Table 11-6 Approximate Pressure Changes for Tubing and Other Components at
40 µL/min

Item Pressure (psi)

5 µL sample loop 0

50 µL sample loop 0

Gray PEEKsil tubing, 50 µm i.d., 1/32 inch o.d., 10 cm 60

Gray PEEKsil tubing, 50 µm i.d., 1/32 inch o.d., 20 cm 120

Orange PEEKsil tubing, 25 µm i.d., 1/32 inch o.d., 10 cm 1,000

SecurityLINK tubing, 50 µm i.d, 15 cm 100

SecurityLINK tubing, 50 µm i.d, 75 cm 475

SecurityLINK tubing, 50 µm i.d, 100 cm 650

Note: The composition of the mobile phase controls the calculated pressures in the table:
depend on the mobile phase composition. For mobile phases other than 80% A (water):20%
B (acetonitrile), the values in the table: Table 11-6 are not correct.

5. Compare the calculated pressure to the system pressure (Pc) in the Direct Control window
of the M5 MicroLC device.

• If the pressure is close to the value, then the system operation is correct.
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• If the pressure is higher than the value, then there might be a blockage. Replace the part.

• If the pressure is lower than the value, then there might be a leak. Tighten the connection
or replace the part.

6. Stop the flow, and then connect the next item in the flow path.

7. Start the flow again, and then monitor the pressure and compare it to the calculated value.

8. Do this procedure again for the remaining components in the flow path, including the column
and the ion source.

9. Stop the flow.
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Test the Fluid Connections with the Analyst
Software
CAUTION: Potential Operator Injury.To prevent the possibility of solvent exposure, make
sure sure to have a vial or other container available to collect the solvent that comes from
the system.

1. Disconnect all of the exits in the flow path except for the tubing that comes from the G1
pump.

2. In the Direct Control dialog, set the flow conditions to 80% A (water):20% B (acetonitrile),
and set the Total flowrate for the specified configuration.

• For a low-flow system, type 5.

• For a micro-flow or high-flow system, type 40.

3. Click Start.

4. Use the following table to calculate the approximate pressure for the items in the flow path.
Initially, the only component is the 10 cm of 50 µm i.d., 1/32 inch o.d. tubing coming from the
pump.

Table 11-7 Approximate Pressure Changes for Tubing and Other Components at
40 µL/min

Item Pressure (psi)

5 µL sample loop 0

50 µL sample loop 0

Gray PEEKsil tubing, 50 µm i.d., 1/32 inch o.d., 10 cm 60

Gray PEEKsil tubing, 50 µm i.d., 1/32 inch o.d., 20 cm 120

Orange PEEKsil tubing, 25 µm i.d., 1/32 inch o.d., 10 cm 1,000

SecurityLINK tubing, 50 µm i.d, 15 cm 100

SecurityLINK tubing, 50 µm i.d, 75 cm 475

SecurityLINK tubing, 50 µm i.d, 100 cm 650

Note: The composition of the mobile phase controls the calculated pressures in the table:
depend on the mobile phase composition. For mobile phases other than 80% A (water):20%
B (acetonitrile), the values in the table: Table 11-7 are not correct.

5. Compare the calculated pressure to the actual pressure (Pc) in the Acquisition window of
the Eksigent Control software.
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• If the pressure is close to the value, then the system operation is correct.

• If the pressure is higher, than the value then there might be a blockage. Replace the part.

• If the pressure is lower than the value, then there might be a leak. Tighten the connection
or replace the part.

6. Stop the flow, and then connect the next item in the flow path.

7. Start the flow again, and then monitor the pressure and compare it to the calculated value.

8. Do this procedure again for the remaining components in the flow path, including the column
and the ion source.

9. Stop the flow.

Recover if the Analyst Software Does Not
Respond
Note: If the SCIEX OS driver is in use, then this does not apply.

If the Analyst software does not respond, then use this procedure to stop any related processes
or services.

1. From the desktop, open the Task Manager dialog.

2. Stop the services.

a. In the Task Manager dialog, open the Services tab.

b. On the Services tab, right-click AnalystDeviceDriverService and then click Stop.

c. Stop the AnalystService service.

d. Stop the EksigentProcessMonitorService service.

3. Stop the processes.

a. Open the Processes tab.

b. Click Analyst Device Driver (ADD) and then click End Task.

c. Stop the Analyst process.

d. Stop the Eksigent Control process.

4. Start the services.

a. Open the Services tab.

b. Right-click AnalystDeviceDriverService and then click Start.

c. Start the AnalystService service.

d. Start the EksigentProcessMonitorService service.
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5. Close the Task Manager dialog.

6. Open the Analyst software.

Show Pressure and Flow Data in SCIEX OS
Pressure and flow data is saved to the wiff data file during data acquisition and can be seen in
SCIEX OS.

1. Open a sample.

a. Click the Explorer tile.

b. Click File > Open Sample.
The Select Sample dialog opens.

c. Browse to and then select the sample to be opened.

d. Click OK.

2. Click Show > LC Traces.

3. In the Select Trace(s) dialog, click the type of data to be shown and then click OK.

Tip! Use Shift+click or Ctrl+click to select multiple traces.

The selected traces open in a pane below the graph.

Figure 11-1 Pressure and Flow Data in SCIEX OS

4. To view the different types of LC trace data, at the top of the pane, click the line for the type
of data.
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Move the System with SCIEX OS 12
This section identifies how to move the M5 MicroLC system from one location to another. It
assumes that the new location includes a mass spectrometer and that the system is on a
wheeled cart. Complete disassembly of the system is not required.

Instructions for setting up the system to use a different acquisition computer are also given, as
well as instructions for storing the system.

Disconnect the System at the Original Location
1. Export the system settings reg file from the current computer and copy them to the USB

flash drive.

a. Start the Eksigent Control software.

b. Click System > Instrument Configuration.

Figure 12-1 Instrument Configuration Dialog System Tab

c. Click Export Settings in the lower left corner.
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The instrument settings are exported and a dialog showing the location of the backup
file opens.

d. Write down the location for use in the following step and then click OK.

2. In Window Explorer, copy the settings folder, that has the Eksettings.reg file from the
current computer to the USB flash drive.

a. Browse to the installation directory.

• For 32-bit operating systems: C:\Program Files\Eksigent NanoLC
• For 64-bit operating systems: C:\Program Files (x86)\Eksigent NanoLC

b. Copy the settings folder to the USB flash drive.

3. Close SCIEX OS.

4. Use the switch on the back of the system to turn off the power to the system, and then
disconnect the mains supply cable.

5. Turn off the gas supply.

6. Disconnect the system from the gas.

• For the M5 MicroLC system: Push in the red plastic ring while pulling out the tubing to
remove the gas tubing from the back of the pump.

• For the M5 MicroLC-TE system: Disconnect the gas supply at the Tee.

The system is still pressurized, so it might be difficult to remove the tubing.

7. Disconnect the USB cable between the LC system and the acquisition computer.

8. Disconnect the Ethernet cable between the LC system and the acquisition computer.

9. Disconnect the tubing from the column at the ion source.

Install the System at the New Location
WARNING! Lifting Hazard. Make sure that at least four people or a lifting device are
available to lift the LC system. Follow established safe lifting procedures. For the
weights of system components, refer to the document: Site Planning Guide.

WARNING! Crushing Hazard. Wear protective footwear when moving heavy
objects.

CAUTION: Potential System Damage. Make sure to use a bench or table that will support
the system. If the bench collapses, then the system could be damaged.

1. Carefully move the system to the new location.
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2. Connect the USB cable to the port labeled USB 2.0 on the back of the LC system and to the
acquisition computer.

3. Connect the LAN cable to the port labeled LAN on the back of the LC system and to an
Ethernet port on the acquisition computer.

4. Connect the gas tubing to the pump.

• For the M5 MicroLC system: Push the tubing straight in the fitting on the back of the
pump.

• For the M5 MicroLC-TE system: Connect the gas supply to the Tee.

5. Connect the gas tubing to a source of gas (clean, dry, compressed air or nitrogen, regulated
to 100 psi).

6. Connect the column outlet tubing to the ion source.

7. Connect the system to the mains supply.

8. Connect the mains supply cable, and then use the switch on the back of the system to turn
on the power.

9. If the acquisition computer was not moved, then set up the new acquisition computer. Refer
to the section: Set Up a New Computer for Use with the System.

Set Up a New Computer for Use with the System
The following procedures describe how to set up a new acquisition computer for use with the M5
MicroLC system.

Note: The SCIEX OS must be installed on the acquisition computer first. Refer to the SCIEX OS
Software Installation Guide.

Install the Eksigent Control Software and Transfer the
Settings
To use the M5 MicroLC system with a different acquisition computer, install the Eksigent Control
software on the new computer in the default location, C:\Program Files (x86)\Eksigent
NanoLC, transfer important files from the existing computer, and then configure the software on
the new computer.
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Required Materials

• Eksigent Control software, downloaded from sciex.com/software-support/software-
downloads. If the new computer does not have internet access, then save the installer to a
USB flash drive.

• USB flash drive

Note: The following instructions assume that SCIEX OS is already installed on the new
computer.

Note: Use the following procedure to use the same version of the Eksigent Control software on
the new acquisition computer. To update the Eksigent Control software as part of the move to a
new computer, follow the instructions provided with the software update.

1. Install the Eksigent Control software on the new computer.

a. Use the switch on the front of the system, to turn off the M5 MicroLC system.

b. Double-click the downloaded file for the Eksigent Control software and then follow the
prompts to install the software.

2. Copy the settings folder to the new computer.

a. Put the USB flash drive into a USB port on the new computer.

b. Copy the settings folder from the USB flash drive to the Eksigent NanoLC folder.

• For 32-bit operating systems: C:\Program Files\EksigentNanoLC
• For 64-bit operating systems: C:\Program Files (x86)\EksigentNanoLC

3. Load the settings from the EKSettings.reg file.

a. From the Start menu, select Eksigent > Driver Configuration. If the User Account
Control dialog appears, then click Yes to continue.
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Figure 12-2 Eksigent Driver Configuration Utility

b. In the Analyst section, select Eksigent System Driver and then click Yes.

c. To load the settings, click Calibration Disk and browse to the EKSettings.reg file
that is located in the same folder as in step 2.

d. Click Apply and then Exit.

4. Before using the system, refer to the section: Re-initialize the Pressure Transducers with
SCIEX OS.

Assign the IP Address to the Autosampler
1. Click Start > Control Panel > Network and Sharing Center.

2. Click Change adapter settings.
The Network Connections window opens.

3. (Optional) Rename the connection for easier identification.

a. Right-click Local Area Connection X, where X is a number, and then select Rename.

Tip! To identify the correct Local Area Connection, disconnect the Ethernet cable that
comes from the autosampler and then wait a few seconds. The correction connection
will show "Not connected". Make sure to connect the Ethernet cable.

b. Type PAL 3 and then press Enter.
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Figure 12-3 Local Area Connection after Renaming

4. Right-click PAL3 and then select Local Area Connection > Properties to open the Local
Area Connection Properties dialog.

Figure 12-4 PAL3 Properties

5. On the Networking tab, click Internet Protocol Version 4 (TCP/IPv4) and then click
Properties.
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Figure 12-5 Internet Protocol Version 4 (TCP/IPv4) Properties

6. Select Use the following IP address and then type the following:

• For the IP address, type 192.168.99.231.

• For the Subnet mask, type 255.255.255.0.

• For the Default gateway, type 1.1.1.1.
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Figure 12-6 IP Address

7. Click OK and then click Close.

Configure the Settings for M5 MicroLC Systems
The active hardware configuration must include the mass spectrometer and the M5 MicroLC
system. Add the device if any of the two devices does not already exist.

1. Close all open software.

2. Open SCIEX OS.

3. Open the Configuration workspace.
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Figure 12-7 Home Page

4. Click Devices.

5. Add the mass spectrometer to the profile.

a. Click Add.
The Device dialog opens.
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Figure 12-8 Device

a. In the Type list, select the Mass Spectrometer.

b. In the Model list, select MassSpec Driver.

c. Click Settings.
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Figure 12-9 Settings

d. Click Detect Instrument.

e. Click Test Device to make sure that the device is configured correctly and available for
use.
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Figure 12-10 Device

f. After the message, test was successful is shown, click Save.

6. Add the M5 MicroLC system to the profile:

a. Click Add.
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Figure 12-11 Device

b. In the Type list, select the Integrated System.

c. In the Model list, select M5 MicroLC.

d. Click Settings.
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Figure 12-12 Settings

e. Click Auto Detect.

f. Click Import Settings and then browse to the Settings folder in the paths below to
locate the EKSettings.reg file:

• For 32-bit operating systems: C:\Program Files\Eksigent NanoLC
• For 64-bit operating systems: C:\Program Files (x86)\Eksigent NanoLC

g. Select the Reg file, then click Open.
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h. Click Yes to confirm import settings.

i. After the reg file is imported, click Test Device to make sure that the device is
configured correctly and available for use.

Figure 12-13 Device

7. After the message, test was successful is shown, click Save.

Activate the M5 MicroLC Systems
• Select the Activate checkbox beside each device to be activated, and then click Activate

Devices( ).
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Figure 12-14 Configuration: Devices

Configure the M5 MicroLC Driver Settings
Note: Make sure that the settings are correct and if required, make any changes to the settings.

1. Click Ready ( ).
The right side panel opens.

2. On the status panel, click Direct device control ( ) to the right of the device name.

3. Click Settings ( ).

4. Make sure that the parameters are set as shown in the following figure.

Note: If the system is not a trap-and-elute system, then the name in the M5 MicroLC
Devices list will be different than in the figure.
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Figure 12-15 Instrument Setting Dialog: System Tab

5. If necessary, set the parameters in the System tab.

a. Make sure that the correct system shows in the Devices Model field, either SCIEX M5
MicroLC-TE or SCIEX M5 MicroLC.

b. Select Use internal injection valve checkvbox.

c. Select the System shut-down if idle more than check box and then type 30 to
automatically shut down the system after it is idle for the specified time.

6. Open the Device I/O tab and then make sure that all of the check boxes are selected, as
shown in the following figure.
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Figure 12-16 Instrument Setting Dialog: Device I/O Tab

7. Open the Advanced tab and make sure that the parameters are set. Refer to step 8.
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Figure 12-17 Instrument Setting Dialog: Advanced Tab

8. If required, set the flow stabilization limits.
This limit sets the degree of flow rate stability that is required before a gradient will start.

a. In the Flow Stabilization Limits section, type the applicable value from the following
table in the Stabilize flowrate within nnnn nL/min prior to beginning method field.

Table 12-1 Flow Stabilization Limit by Pump Flow Rate

Flow Rate Range Recommended Setting

1 µL/min to 10 µL/min 100 nL/min

5 µL/min to 50 µL/min 500 nL/min

20 µL/min to 200 µL/min 1000 nL/min

b. M5 MicroLC-TE system: Click the Channel arrow buttons to select Gradient 2, and
then type 1000 in the Stabilize flowrate within nnnn nL/min prior to beginning
method field.

9. If required, set the remaining parameters in the Advanced tab.
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a. In the Pressure and Error Limits section, type 6000 in the Stop device if Pc exceeds:
nnnn psi field.

b. In the MS Control section, select Turn pumps off when in system "Standby" Mode.

c. M5 MicroLC-TE system: Click the Channel arrow buttons to select Gradient 2, and
then select Turn pumps off when in system "Standby" Mode.

10. Click the Hardware Options tab and then make sure that the Column Heater check box is
selected.

a. If a column heater will not be installed, then click the Allow Custom Hardware check
box and then clear the Column Oven/Heater check box.

Note: The Column Oven/Heater check box should not be selected if the column heater
is not installed.

b. M5 MicroLC-TE system: Click the Channel arrow buttons to select Gradient 2 and then
make sure that the Column Oven/Heater check box is cleared for Gradient 2.

Figure 12-18 Instrument Setting Dialog: Hardware Options Tab

11. Click OK.
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Configure the Trays in the Cooled Sample Drawers

1. On the status panel, click Direct device control ( ) to the right of the device name.

2. In the Direct Control section, expand the Autosampler section.

Figure 12-19 Device Control: Autosampler

3. Click Tray Configuration ( ).
The Tray Configuration dialog opens.
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Figure 12-20 Tray Configuration Dialog

4. In the 1 list, select VT54.

5. In the 2 list, select Vial 2-CV NoMagnetic.
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Figure 12-21 Selecting the Vial for Slot 1 in Drawer 1

6. Do step 4 to step 5 again to configure the other slot for Drawer 1.

7. Click OK.
The M5 MicroLC driver gets the configuration from the autosampler.

8. Click Close.

9. After changing the tray configuration, open the Configuration workspace, deactivate the M5
MicroLC device and then activate the M5 MicroLC to see the changes in the Batch dialog.
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Install and Configure the PAL Virtual Terminal Software
1. Install the PAL Virtual Terminal software.

a. Open a web browser window and type http://192.168.99.230 and then press
Enter.
The web browser page updates with information about the autosampler.

Figure 12-22 Autosampler Connection in Web Browser

b. Click Desktop setup at the bottom of the window to download the installer.

c. Click Pal3DesktopSetup.exe and then click Run to install the Remote Terminal
software.
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d. Browse to C:\Program Files\PAL3
System\Integration\Applications\2.4.51, right-click
TerminalDesktop.exe and then create a shortcut on the Windows desktop.
The PAL VT icon appears on the desktop.

Figure 12-23 PAL VT Icon

2. Double-click the PAL VT icon.

3. In the Connecting Remote Terminal dialog, set the parameters for the remote terminal.

Figure 12-24 Connecting Remote Terminal Dialog

a. In the Port list, select Auto.

b. In the Transport list, select Http.

c. Click Connect.
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Figure 12-25 Remote Terminal Window

Troubleshoot the Move to a New Computer
When using a different computer than the one on which the M5 MicroLC system was originally
installed, the following procedure might be helpful in resolving any issues.

Issues with Gain and Integral Settings for the Pump
Incorrect integral or gain settings might cause flow instability or gas venting when the pumps are
on. Use the following instructions to troubleshoot this issue.

1. On the status panel, click Direct device control ( ) to the right of the device name.

2. Click Maintenance ( ).
The Hardware Diagnostics dialog opens.
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3. Click Calibration Values tab.

4. Write down the gain and int values found in the Control Parameters (Field Service) section
near the bottom of the tab.

5. Do the preceding steps again on the old computer and then compare the values for the two
computers.
The first two digits in each value should be the same. If they are not, then contact
sciex.com/contact-us.

Prepare the System for Storage
1. Change the mobile phases in the solvent bottles to isopropanol (IPA).

Note: Removing the aqueous mobile phases is required to decrease the possibility of
bacterial growth.

2. Purge and flush the system. Refer to the section: Purge the Mobile Phases and Flush the
System with SCIEX OS.

3. Plug all pump inlets and outlets.

4. Label the system for storage to make sure that the next user is aware that the system
contains IPA.
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Move the System with the Analyst
Software 13
This section describes how to move the M5 MicroLC system from one location to another.
It assumes that the new location includes a mass spectrometer and that the system is on a
wheeled cart. Complete disassembly of the system is not required.

Instructions for setting up the system to use a different acquisition computer are also given, as
well as instructions for storing the system.

Disconnect the System at the Original Location
1. Close the Eksigent Control software and the mass spectrometer software, if it is open.

2. Use the switch on the back of the system to turn off the power to the system, and then
disconnect the mains supply cable.

3. Turn off the gas supply.

4. Disconnect the system from the gas.

• For the M5 MicroLC system: Push in the red plastic ring while pulling out the tubing to
remove the gas tubing from the back of the pump.

• For the M5 MicroLC-TE system: Disconnect the gas supply at the Tee.

The system is still pressurized, so it may be difficult to remove the tubing.

5. Disconnect the USB cable between the LC system and the acquisition computer.

6. Disconnect the MS interface cable between the LC system and the mass spectrometer.

7. Disconnect the Ethernet cable between the LC system and the acquisition computer.

8. Disconnect the tubing from the column at the ion source.

Install the System at the New Location
WARNING! Lifting Hazard. Make sure that at least four people or a lifting device are
available to lift the LC system. Follow established safe lifting procedures. For the
weights of system components, refer to the document: Site Planning Guide.

WARNING! Crushing Hazard. Wear protective footwear when moving heavy
objects.
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CAUTION: Potential System Damage. Make sure to use a bench or table that will support
the system. If the bench collapses, then the system could be damaged.

1. Carefully move the system to the new location.

2. Connect the USB cable to the port labeled USB on the back of the LC system and to the
acquisition computer.

3. Connect the MS interface cable to the port labeled I/O G1 on the back of the LC system and
to the mass spectrometer.

4. Connect the LAN cable to the port labeled LAN on the back of the LC system and to an
Ethernet port on the acquisition computer.

5. Connect the gas tubing to the pump.

• For the M5 MicroLC system: Push the tubing straight in the fitting on the back of the
pump.

• For the M5 MicroLC-TE system: Connect the gas supply to the Tee.

6. Connect the gas tubing to a source of gas (clean, dry, compressed air or nitrogen, regulated
to 100 psi).

7. Connect the column outlet tubing to the ion source.

8. Connect the system to the mains supply.

9. Connect the mains supply cable, and then use the switch on the back of the system to turn
on the power.

10. If the acquisition computer was not moved, then set up the new acquisition computer. Refer
to the section: Set Up a New Computer for Use with the System.

Set Up a New Computer for Use with the System
The following procedures describe how to set up a new acquisition computer for use with the M5
MicroLC system.

Note: The Analyst software must be installed on the acquisition computer first. Refer to the
Analyst Software Installation Guide.

Install the Analyst Device Driver Software
Install the latest available version of the Analyst Device Driver (ADD) software. The software can
be downloaded from sciex.com/software-support/software-downloads.

Note: Make sure to use the PAL3 RC.NET driver recommended for the ADD version.

• Install the ADD by following the instructions in the Release Notes.
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Note: Admin privileges are required to install the ADD, and the Analyst software must be
closed.

Install the Eksigent Control Software and Transfer the
Settings
To use the M5 MicroLC system with a different acquisition computer, install the Eksigent Control
software on the new computer, transfer important files from the existing computer, and then
configure the software on the new computer.

Required Materials

• Eksigent Control software, downloaded from sciex.com/software-support/software-
downloads. If the new computer does not have internet access, then save the installer to a
USB flash drive.

• USB flash drive.

Note: The following instructions assume that the Analyst software is already installed on the new
computer.

Note: Use the following procedure to use the same version of the Eksigent Control software on
the new acquisition computer. To update the Eksigent Control software as part of the move to a
new computer, follow the instructions supplied with the software update.

1. Export the system settings reg file from the current computer and copy them to the USB
flash drive.

a. Start the Eksigent Control software.

b. Click System > Instrument Configuration.
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Figure 13-1 Instrument Configuration Dialog: System Tab

c. Click Export Settings in the bottom left corner.
The instrument settings are exported and a dialog that shows the location of the backup
file opens.

d. Write down the location for use in the following step and then click OK.

e. In Windows Explorer, browse to the location of the Eksettings.reg file and then
copy the file to the USB flash drive.

2. In Window Explorer, copy the settings folder from the current computer to the USB flash
drive.

a. Browse to the installation directory.

• For 32-bit operating systems: C:\Program Files\EksigentNanoLC
• For 64-bit operating systems: C:\Program Files (x86)\EksigentNanoLC

b. Copy the settings folder to the USB flash drive.

3. Install the Eksigent Control software on the new computer.

a. Use the switch on the front of the system to turn off the M5 MicroLC system.

b. Double-click the downloaded file for the Eksigent Control software and then follow the
instructions to install the software.

4. Copy the settings folder to the new computer.
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a. Install the USB flash drive in a USB port on the new computer.

b. Copy the settings folder from the USB flash drive to the Eksigent NanoLC folder.

• For 32-bit operating systems: C:\Program Files\EksigentNanoLC
• For 64-bit operating systems: C:\Program Files (x86)\EksigentNanoLC

5. Install the driver for the Analyst software and then load the settings from the
EKSettings.reg file.

a. From the Start menu, select Eksigent > Driver Configuration. If the User Account
Control dialog opens, then click Yes to continue.

Figure 13-2 Eksigent Driver Configuration Utility Dialog

b. In the Analyst section, select Eksigent System Driver and then click Apply.

Note: If the Analyst section is unavailable, then the Analyst software is not installed.
Install it, and then do this step again.

c. To load the settings, click Calibration Disk and browse to the EKSettings.reg file on
the USB flash drive.

d. Click Apply and then Exit.

6. Before using the system, refer to the section: Re-initialize the Pressure Transducers with the
Analyst Software.

Assign the IP Address to the Autosampler
1. Click Start > Control Panel > Network and Sharing Center.
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2. Click Change adapter settings.
The Network Connections window opens.

3. (Optional) Rename the connection for easier identification.

a. Right-click Local Area Connection X, where X is a number, and then select Rename.

Tip! To identify the correct Local Area Connection, disconnect the Ethernet cable that
comes from the autosampler and then wait a few seconds. The correction connection
will show "Not connected". Make sure to connect the Ethernet cable.

b. Type PAL 3 and then press Enter.

Figure 13-3 Local Area Connection after Renaming

4. Right-click PAL3 and then select Local Area Connection > Properties to open the Local
Area Connection Properties dialog.

Figure 13-4 PAL3 Properties
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5. On the Networking tab, click Internet Protocol Version 4 (TCP/IPv4) and then click
Properties.

Figure 13-5 Internet Protocol Version 4 (TCP/IPv4) Properties

6. Select Use the following IP address and then type the following:

• For the IP address, type 192.168.99.231.

• For the Subnet mask, type 255.255.255.0.

• For the Default gateway, type 1.1.1.1.
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Figure 13-6 IP Address

7. Click OK and then click Close.

Install the CTC PAL 3 Driver and Configure the Device
Note: The CTC PAL 3 driver is included with the Analyst Device Driver (ADD) installer.

The following procedure includes configuring the cooled sample drawers with V54 trays. The
drawers can also be configured with microtiter plates. Refer to the section: (Optional) Configure
the Autosampler to Use Microtiter Plates with the Analyst Software.

1. Open the Analyst software.

2. Make sure that the hardware profile is deactivated.

3. On the Navigation bar, under Companion Software, double-click Analyst Device Driver.
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Figure 13-7 Analyst Device Driver

4. In the Analyst Device Driver window, click Configure.

Figure 13-8 LC Device Configuration Dialog

5. If required, click CTC Analytics LC system in the left panel and then expand the CTC
Analytics LC group to see the peripheral devices for that group.
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Figure 13-9 LC Device Configuration Dialog

6. Click CTC PAL3 LC Sampler and then click >.
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Figure 13-10 LC Device Configuration Dialog with the CTC-PAL3 Autosampler
Selected

7. Click Configure.

8. Type 192.168.99.230 in the IP Address or Hostname field and then click Retrieve
Configuration.
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Figure 13-11 Configure CTC PAL3 LC Sampler Dialog with Configuration Retrieved

9. Configure the trays in the cooled sample drawers.

a. Click Tray Configuration to open the Tray Configuration dialog.
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Figure 13-12 Tray Configuration Dialog

b. Click the list in 1 and select VT54.

c. Click the lower list and select Vial 2mlc.
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Figure 13-13 Selecting Vial for Slot 1 in Drawer 1

d. Do the step 9.b and 9.c again to configure the other slot for Drawer 1.

e. Configure the other slot and then configure the other drawers.

f. Click OK to close the Tray Configuration dialog.

The ADD retrieves the configuration from the autosampler.

10. Click OK to close the Configure CTC PAL3 LC Sampler dialog and then click OK to close
the LC Device Configuration dialog.

Map the Rack Positions and Import the Autosampler Scripts
with the Analyst Software
1. Click Status in the Analyst Device Driver window.
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Figure 13-14 Analyst Device Driver

The Status window to configure the PAL3 autosampler opens.

Figure 13-15 Status Window for PAL3 Autosampler

2. Right-click in the PAL3 box and then click Show Rack Position Mapping.
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Figure 13-16 PAL3 Rack Position: Mapping Dialog, Before Mapping

3. Map the first three rack positions in the dialog to the rack positions in the autosampler. Refer
to the figure: Figure 13-17.
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Figure 13-17 PAL3 Rack Position: Mapping Dialog, After Mapping

Note: Make sure to use the same mapping in the Sample tab and Locations tab when a
batch is created in the Batch Editor in the Analyst software.

4. Click OK.

5. Right-click in the PAL3 box in the Status window and then click Show Script Manager.
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Figure 13-18 PAL3 Scripts Dialog, Before Importing

6. Click Import Scripts.

7. Browse to the folder where PAL3 scripts are stored. By default, the scripts are found
in C:\Program Files(x86)\EksigentNanoLC\settings\EKPAL3 folder. The folder
contains the scripts M5_Direct Inject, M5_TrapElute, and M5_Advanced.
The folder contains the scripts M5_Direct Inject, M5_TrapElute, and M5_Advanced.

8. Ctrl-click all of the script files, and then click Open.
The imported scripts are shown in the PAL3 Scripts dialog.
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Figure 13-19 PAL3 Scripts Dialog, After Importing

9. Click OK in the PAL3 Scripts dialog.

Install and Configure the PAL Virtual Terminal Software
1. Install the PAL Virtual Terminal software.

a. Open a web browser window and type http://192.168.99.230 and then press
Enter.
The web browser page updates with information about the autosampler.
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Figure 13-20 Autosampler Connection in Web Browser

b. Click Desktop setup at the bottom of the window to download the installer.

c. Click Pal3DesktopSetup.exe and then click Run to install the Remote Terminal
software.

d. Browse to C:\Program Files\PAL3
System\Integration\Applications\2.4.51, right-click
TerminalDesktop.exe and then create a shortcut on the Windows desktop.
The PAL VT icon appears on the desktop.
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Figure 13-21 PAL VT Icon

2. Double-click the PAL VT icon.

3. In the Connecting Remote Terminal dialog, set the parameters for the remote terminal.

Figure 13-22 Connecting Remote Terminal Dialog

a. In the Port list, select Auto.

b. In the Transport list, select Http.

c. Click Connect.
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Figure 13-23 Remote Terminal Window

Troubleshoot the Move to a New Computer
When using a different computer than the one on which the M5 MicroLC system was originally
installed, the following procedure might be helpful in resolving any issues.

Issues with Gain and Integral Settings for the Pump
Incorrect integral or gain settings might cause flow instability or gas venting when the pumps are
on. Use the following instructions to troubleshoot this issue.

1. On the new computer, in the Eksigent Control software, select System > Hardware
Diagnostics and then click the Calibration Values tab.

2. Write down the gain and int values found in the Control Parameters (Field Service) section
near the bottom of the tab.

3. Do the preceding steps again on the old computer and then compare the values for the two
computers.
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The first two digits in each value should be the same. If they are not, then contact SCIEX
Technical Support.

Prepare the System for Storage
1. Change the mobile phases in the solvent bottles to isopropanol (IPA).

Note: Removing the aqueous mobile phases is required to decrease the possibility of
bacterial growth.

2. Purge and flush the system. Refer to the section: Purge the Mobile Phases and Flush the
System with the Analyst Software.

3. Plug all pump inlets and outlets.

4. Label the system for storage to make sure that the next user is aware that the system
contains IPA.
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System Specifications A

System

Dimensions (L × W × D) 98 cm × 58 cm × 70 cm (38.6 in. × 22.8 in. × 27.6 in.)

For a side-mounted solvent tray, add 14 cm (5.6 in.) to
width.

Weight • M5 MicroLC system: 54 kg (119 pounds)

• M5 MicroLC-TE system: 68 kg (150 pounds)

Electrical • Input line voltage: 100 V to 240 V AC

• Input line frequency: 50Hz or 60 Hz

• Input current: 2.5 A

Instrument control Eksigent Control software with driver for the Analyst
software

I/O • Communication: USB 2.0

• TTL: Run in

• Contact closure: Ready out/run out/Valve out/2
programmable auxiliary

• LAN

Working environment • Altitude: 2,000 m (6,562 feet) above sea level

• Humidity: 20% to 80%, non-condensing

• Temperature: 15 °C to 30 °C (59 °F to 86 °F)

Pump

Flow rate range Analytical gradient: 1 μL/min to 10 μL/min, 5 μL/min to 50
μL/min, or 20 μL/min to 200 μL/min

(M5 MicroLC-TE only) Loading gradient: 20 μL/min to 200
μL/min

Gradient delay volume <3 μL
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Maximum pressure 10,000 psi

Retention time reproducibility <0.5% RSD at 20 μL/min for the 5 μL/min to 50 μL/min
configuration

Wetted parts Stainless steel, PEEK, fused silica, titanium, FEP, PTFE,
and ceramic

Autosampler

Injection reproducibility • Full loop: <1% RSD

• Partial loop: <2% RSD

Injection valves • 6 ports

• 1/32 inch connections

• Port-to-port volume <60 nL

• Maximum pressure: 10,000 psi

• 316 stainless steel with proprietary coating

Injection volume 2 µL to 50 µL

Sample carryover <0.005% (benzophenone)

Sample capacity • 6 positions for trays or microtiter plates

• 54 2 mL vials per tray

• Microtiter plates:

• Standard depth 96-well

• Deep 96-well

• 384-well

Sample cooling temperature Minimum 4 °C (room temperature –20 °C)

Syringe volume 100 μL

Wetted parts Stainless steel, PEEK, FEP, glass
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Consumables and Accessories B
Order Parts
1. Order parts from SCIEX in any of the following ways:

• Telephone: (877) 740-2129, Option 1 (toll-free, United States only), or go to sciex.com/
contact-us to find a local office.

• E-mail: Sales.Americas@sciex.com

• Fax: (800) 343-1346

• Internet: For customers in the United States, United Kingdom, and Germany order from
store.sciex.com.

2. Order columns and SecurityLINK tubing from Phenomenex in any of the following ways:

• Telephone: (310) 212-0555, or visit phenomenex.com

• E-mail: info@phenomenex.com

• Fax: (310) 328-7768

Consumables and Accessories
Table B-1 Consumables and Accessories-Ordered by Description

Part Number Description

Autosampler

5052374 Injection port

5043351 LCMS tool pump module

5043354 LCMS tool, tubing kit

5052374 Needle Seal 22 Gauge for Rheodyne 1/32

5031383 Syringe needle kit, with hubs and nuts for autosampler LCMS tool (3-
pack)

4460861 Syringe, 100 µL

4460827 Syringe, replacement plungers (10-pack)

4371037 Tray, 54 well sample holder

4460859 Tubing, CTC DLW wash station waste tubing
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Table B-1 Consumables and Accessories-Ordered by Description (continued)

Part Number Description

Column Oven and Accessories

5023403 Column oven

5017449 Column oven mounting kit, clamps and levers

5028230 Column oven mounting kit for Turbo V, DuoSpray, and IonDrive Turbo V
ion sources

5041604 Column oven support rod kit (attaches to rear of system), PN 5028230
also required

Consumables

200-00388 Inline filter assembly (includes 5 filter capsules)

5027467 Trap column cartridge holder, required for ChromXP cartridges

5028897 Trap column cartridge, ChromXP C18 3 µm, 120 Å, 0.3 mm i.d. × 1 cm
(5-pack)

5028898 Trap column cartridge, ChromXP C18 3 µm, 120 Å, 0.5 mm i.d. × 1 cm
(5-pack)

910-00103 Vial caps, snap caps with split septa (100-pack)

800-00209 Vials, 2 mL (100-pack)

Fittings and Ferrules

5019820 Ferrule, 1/32 inch to 1/16 inch 10-32 port (5-pack)

910-00091 Ferrule, 1/8 inch, super flangeless (10-pack)

910-00087 Ferrule, stainless steel 1/32 inch (10-pack)

5019821 Fitting, 1/32 inch to 1/16 inch 10-32 port (5-pack)

200-00342 Fitting, column 6-32 threading

5019301 Fitting, drain collar

200-00252 Fitting, flangeless tube end 1/16 inch ferrule

200-00418 Fitting, headless PEEK, 1/32 inch o.d.

5016413 Fitting, union straight hex 6-32 F × 6-32 F

910-00085 Nut, 1/32 inch o.d., 0.45 inches long (10-pack)

910-00090 Nut, 1/8 inch super-flangeless (10-pack)

200-00446 Nut, PEEK, 1/8 Inch
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Table B-1 Consumables and Accessories-Ordered by Description (continued)

Part Number Description

5024174 Nut, gold, 6-32 thread 3/16 (1 nut)

200-00413 Union, stainless steel, 1/32 inch o.d. ports, 0.50 mm

Turbo V, DuoSpray, and IonDrive Turbo V Ion Source Accessories

5016941 Grounding cable, for mass spectrometers made before 2018

Miscellaneous

801-00075 Bottle, 1 L with drilled cap

801-00067 Bottle, 250 mL with drilled cap

5017797 Bottle, seal rinse

400-00465 Cable, USB, 3 m

700-00020 Cable, power supply to instrument

801-00063 Calibration kit for low-flow (1 µL/min to 10 µL/min) configuration

5018262 Calibration kit for micro-flow (5 µL/min to 50 µL/min) and high-flow (20
µL/min to 200 µL/min) configurations

801-00020 Calibration pipette, 20 µL

200-00396 Calibration pipette, 100 µL

200-00383 Calibration pipette, 200 µL

200-00329 Mobile phase filter with 10 μm frit

100-00567 Wrench, for 1/32 inch and 1/16 inch nuts

Tubing (Order from Phenomenex)

AJ1-2224 Tubing, SecurityLINK PEEK-clad fused silica, 50 µm i.d, 15 cm

AJ1-2274 Tubing, SecurityLINK PEEK-clad fused silica, 50 µm i.d, 50 cm

AJ1-2294 Tubing, SecurityLINK PEEK-clad fused silica, 50 µm i.d, 75 cm

AJ1-22A4 Tubing, SecurityLINK PEEK-clad fused silica, 50 µm i.d, 100 cm

Tubing

205-00089 Tubing, PEEK-clad fused silica, 25 μm i.d., 1/32 inch o.d., 5 cm

205-00091 Tubing, PEEK-clad fused silica, 25 μm i.d., 1/32 inch o.d.,10 cm

205-00038 Tubing, PEEK-clad fused silica, 50 µm i.d., 1/32 inch o.d.,15 cm

205-00069 Tubing, PEEK-clad fused silica, 50 μm i.d., 1/32 inch o.d., 10 cm
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Table B-1 Consumables and Accessories-Ordered by Description (continued)

Part Number Description

205-00039 Tubing, PEEK-clad fused silica, 50 μm i.d., 1/32 inch o.d., 20 cm

205-00040 Tubing, PEEK-clad fused silica, 50 μm i.d., 1/32 inch o.d., 30 cm

205-00070 Tubing, PEEK-clad fused silica, 50 μm i.d., 1/32 inch o.d., 5 cm

205-00041 Tubing, PEEK-clad fused silica, 50 μm i.d., 1/32 inch o.d., 50 cm

205-00049 Tubing, PEEK-clad fused silica, 50 μm i.d., 1/32 inch o.d., 75 cm

205-00061 Tubing, PEEK-clad fused silica, 75 µm i.d., 1/32 inch o.d., 30 cm

5019620 Tubing, mobile phase, 5 ft

300-00054 Tubing, waste 5/16 inch i.d.

Valve Parts

5017798 Sample loop, 2 µL PEEK-clad fused silica (no fittings included)

5017799 Sample loop, 5 µL PEEK-clad fused silica (no fittings included)

205-00054 Sample loop, 10 µL PEEK-clad fused silica (no fittings included)

5040770 Sample loop, 50 µL stainless steel

200-00452 Valve pod and fittings

200-00326 Valve rotor seal
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Parameters for the Advanced
Autosampler Script C
Use this script for finer control over more autosampler functions.

Recommended values for the parameters and their ranges are listed in Table C-1.

Note: For a partial-loop injection, change the value for Rear Volume to 0.

Note: The values with an asterisk (*) in the following table are mandatory. Use the values in the
Recommended Value column.

Table C-1 Parameters in the Parameter Setup Tab: Advanced Autosampler Script

Parameter Name Recommended
Value

Minimum
Value

Maximum
Value

General Setting

Tool* LCP1 LCP1

Pump Module* Pump 1 Pump 1

Cooled Stack* Peltier Stack 1 Peltier Stack 1

Bottom Sensing Sample Vial (see note) Off Off or On

Height from Bottom of Sample Vial (mm) 2 0 32

Sample Temperature (°C) 8 4 40

Sample Parameter

Front Air Gap (μL) 3 0 3

Front Volume (μL) 0 0 5

Rear Air Gap (μL) 3 1 3

Rear Volume (μL) 2 0 5

Sample Aspirate Flow Rate (μL/sec) 15 0.1 50

Injection Parameter

Injector* Injector LC 1 Injector LC 1

Sample Injector Flow Rate (μL/sec) 5 0.1 10

Pre-inject Delay (ms) 100 0 1,000
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Table C-1 Parameters in the Parameter Setup Tab: Advanced Autosampler Script
(continued)

Parameter Name Recommended
Value

Minimum
Value

Maximum
Value

Post-inject Delay (ms) 200 0 2,000

Pullup Delay (ms) 200 0 2,000

Wash Parameter

Wash Station* LCMS Wash 1

PreDip in Aqueous 1 0 2

PreDip in Organic 0 0 2

First Wash Solvent 2 1 or 2

Second Wash Solvent 1 1 or 2

Clean Valve Time with First Wash Solvent
(s)

2 2 10

Clean Valve Time with Second Wash
Solvent (s)

1 0 10

Clean Syringe Cycle with First Wash
Solvent

1 0 10

Clean Syringe Cycle with Second Wash
Solvent

1 0 10

Final Clean* Off Off or On

Final Clean with Wash Solvent 1 1 2

Final Clean Valve Time (s) 2 1 10

Handshake Parameter

Input Signal 1 (Pump Ready)* Gr1Ready, GR 1Running,
Gr2Ready, GR2Running

Input Signal 2 (Pump Running)* Gr1Ready, GR 1Running,
Gr2Ready, GR2Running

Output Signal (Start Gradient)* StartGr1, StartG2

Note: The Bottom Sensing Sample Vial option might not be compatible with some vials,
particularly glass inserts. If a different type of vial is to be used, then use a new vial to run a test
sample. Make sure that the results are acceptable before a complete run is set up.
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External Interface Connections D
This section shows the external interface to other components. The external interface
connections synchronize sample injection with data collection. The connector pin assignments
are also described.

Table D-1 Pin Assignments for DB-25 Connector

Pin Number Function Pin Number Mate

Top Row (large side)

1 Aux out 14

2 Divert valve trigger 15

3 Not used 16

4 Not used 17

5 Valve out 18

6 Run out 19

7 TE mode 20

8 Rdy out 21

9 A/D ground

10 Not used

11 A/D input

12 Prk in

13 Run in

Bottom Row (small side)

14 Aux out 1

15 Divert valve trigger 2

16 Not used 3

17 Not used 4

18 Valve out 5

19 Run out 6

20 TE mode 7

External Interface Connections
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Table D-1 Pin Assignments for DB-25 Connector (continued)

Pin Number Function Pin Number Mate

21 Rdy out 8

22 Common ground

23 Common ground

24 Common ground

25 Common ground

Figure D-1 25-pin DB Connector Male Fitting

The 25-pin DB connector in the previous figure is a male connector viewed end on (that is,
from the exposed male pin side and not from the hidden solder post side). D connectors have
very small numbers inscribed on them indicating the pin numbers—a high power magnifier is
often required to observe the numbers. Identify the numbers before to creating or modifying
connectors to the pump. When the connector cover is removed to solder new connections, the
location of the pins might appear reversed. Verify the orientation before soldering. The common
grounds are all tied together and can be used interchangeably.
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Glossary of Symbols E
Note: Not all of the symbols in the following table are applicable to every instrument.

Symbol Description

Australian Regulatory Compliance Mark. Indicates that the
product complies with Australian Communications Media Authority
(ACMA) EMC Requirements.

Alternating current

A Amperes (current)

Asphyxiation Hazard

Authorized representative in the European community

Biohazard

CE Marking of Conformity

cCSAus mark. Indicates electrical safety certification for Canada
and USA.

Catalog number

Glossary of Symbols
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Symbol Description

Caution. Consult the instructions for information about a possible
hazard.
Note: In SCIEX documentation, this symbol identifies a personal
injury hazard.

  

China RoHS Caution Label. The electronic information product
contains certain toxic or hazardous substances. The center
number is the Environmentally Friendly Use Period (EFUP) date,
and indicates the number of calendar years the product can be
in operation. Upon the expiration of the EFUP, the product must
be immediately recycled. The circling arrows indicate the product
is recyclable. The date code on the label or product indicates the
date of manufacture.

China RoHS logo. The device does not contain toxic and
hazardous substances or elements above the maximum
concentration values and it is an environmentally-friendly product
that can be recycled and reused.

Consult instructions for use.

Crushing Hazard

cTUVus mark for TUV Rheinland of North America

Data Matrix symbol that can be scanned by a barcode reader to
obtain a unique device identifier (UDI)

Environmental Hazard

Ethernet connection
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Symbol Description

Explosion Hazard

Eye Injury Hazard

Fire Hazard

Flammable Chemical Hazard

Fragile

Fuse

Hz Hertz

International safety symbol "Caution, risk of electric shock" (ISO
3864), also known as High Voltage symbol
If the main cover must be removed, then contact a SCIEX
representative to prevent electric shock.

Hot Surface Hazard

In Vitro Diagnostic Device

Ionizing Radiation Hazard
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Symbol Description

Keep dry.

Do not expose to rain.

Relative humidity must not exceed 99%.

Keep upright.

Lacerate/Sever Hazard

Laser Radiation Hazard

Lifting Hazard

Magnetic Hazard

Manufacturer

Moving Parts Hazard

Pacemaker Hazard. No access to people with pacemakers.

Pinching Hazard

Glossary of Symbols
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Symbol Description

Pressurized Gas Hazard

Protective Earth (ground)

Puncture Hazard

Reactive Chemical Hazard

Serial number

Toxic Chemical Hazard

Transport and store the system within 66 kPa to 103 kPa.

Transport and store the system within 75 kPa to 101 kPa.

Transport and store the system within the specified minimum
(min) and maximum (max) levels of relative humidity,
noncondensing.

Transport and store the system within –30 °C to +45 °C.

Transport and store the system within –30 °C to +60 °C.
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Symbol Description

USB 2.0 connection

USB 3.0 connection

Ultraviolet Radiation Hazard

United Kingdom Conformity Assessment Mark

VA Volt Ampere (apparent power)

V Volts (voltage)

WEEE. Do not dispose of equipment as unsorted municipal
waste. Environmental Hazard

W Watts (power)

yyyy-mm-dd

Date of manufacture
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Glossary of Warnings F
Note: If any of the labels used to identify a component become detached, then contact a Field
Service Employee (FSE).

Label Translation (if applicable)

FCC Compliance. This device complies with
Part 15 of the FCC Rules. Operation is subject
to the following two conditions: (1) this device
may not cause harmful interference, and
(2) this device must accept any interference
received, including interference that may
cause undesired operation.

FCC Compliance. This device complies with
Part 15 of the FCC Rules. Operation is subject
to the following two conditions: (1) this device
may not cause harmful interference, and
(2) this device must accept any interference
received, including interference that may
cause undesired operation.

FOR RESEARCH USE ONLY. NOT FOR USE
IN DIAGNOSTIC PROCEDURES.

FOR RESEARCH USE ONLY. NOT FOR USE
IN DIAGNOSTIC PROCEDURES.
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Contact Us

Customer Training
• In North America: NA.CustomerTraining@sciex.com

• In Europe: Europe.CustomerTraining@sciex.com

• Outside the EU and North America, visit sciex.com/education for contact information.

Online Learning Center
• SCIEX Now Learning Hub

SCIEX Support
SCIEX and its representatives maintain a staff of fully-trained service and technical specialists
located throughout the world. They can answer questions about the system or any technical
issues that might arise. For more information, visit the SCIEX website at sciex.com or contact us
in one of the following ways:

• sciex.com/contact-us

• sciex.com/request-support

CyberSecurity
For the latest guidance on cybersecurity for SCIEX products, visit sciex.com/productsecurity.

Documentation
This version of the document supercedes all previous versions of this document.

To view this document electronically, Adobe Acrobat Reader is required. To download the latest
version, go to https://get.adobe.com/reader.

To find software product documentation, refer to the release notes or software installation guide
that comes with the software.

To find hardware product documentation, refer to the documentation that comes with the system
or component.

The latest versions of the documentation are available on the SCIEX website, at sciex.com/
customer-documents.
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Note: To request a free, printed version of this document, contact sciex.com/contact-us.
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