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Operational Precautions and
Limitations 1

Note: Before operating the system, carefully read all sections of this guide.

This section contains general safety-related information and provides regulatory compliance information. It also
describes potential hazards and associated warnings for the system and the precautions that should be taken to
minimize the hazards.

In addition to this section, refer to Hazard Symbols on page 14 for information about the symbols and
conventions used in the laboratory environment, on the system, and in this documentation. Refer to the Site
Planning Guide for site requirements, including AC mains supply, source exhaust, ventilation, air, nitrogen,
and roughing pump requirements.

General Safety Information

To prevent personal injury or system damage, read, understand, and obey all safety precautions, warnings in this
document, and labels on the mass spectrometer. These labels are shown with internationally recognized symbols.
Failure to heed these warnings could result in serious injury.

This safety information is intended to supplement federal, state, provincial, and local environmental health and
safety (EHS) regulations. The information provided covers system-related safety with regard to the operation of
the mass spectrometer. It does not cover every safety procedure that should be practised. Ultimately, the user and
the organization are responsible for compliance with federal, state, provincial, and local EHS regulations and for
maintaining a safe laboratory environment.

For more information, refer to the appropriate laboratory reference material and standard operating procedures.

Regulatory Compliance

This system complies with the standards and regulations listed in this section. Applicable labels have been affixed
to the system.

Australia and New Zealand

¢ Electromagnetic Interference—AS/NZ CISPR 11 (Class A)
e Safety—AS/NZ 61010-1 and IEC 61010-2-061

TripleTOF® 4600 System System User Guide
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Operational Precautions and Limitations

Canada

¢ Electromagnetic Interference—CAN/CSA CISPR11. This ISM device complies with Canadian ICES-001.
e Safety—CAN/CSA C22.2 No. 61010-1 and CAN/CSA C22.2 No. 61010-2-061

Europe

e Electromagnetic Interference—Electromagnetic Compatibility Directive 2004/108/EC, as implemented
in these standards:

e EN55011 (Class A)
e EN61326-1
e Safety—Low Voltage Directives 2006/95/EC as implemented in these standards:
e EN61010-1
e EN61010-2-061
e WEEE—Waste, Electrical, and Electronic Equipment Directive 2002/96/EEC, as implemented in EN 40519

United States

¢ Electromagnetic Interference, FCC Part 15, Class A—This equipment has been tested and found
to comply with the limits for a Class A digital device, pursuant to Part 15 of the FCC (Federal Communications
Commission) Compliance Rules.

These limits are designed to provide reasonable protection against harmful interference when the equipment
is operated in a commercial environment. This equipment generates, uses, and can radiate radio frequency
energy and, if not installed and used in accordance with the operator’s manual, can cause harmful interference
to radio communications.

Operation of this equipment in a residential area is likely to cause harmful interference in which case you will
be required to correct the interference, at your own expense. Changes or modifications not expressly approved
by the manufacturer could void your authority to operate the equipment.

e Safety—UL 61010-1 and IEC 61010-2-061

International

e Electromagnetic Compatibility—IEC 61326-1 and CEI/IEC CISPR 11 Class A
e Safety—IEC 61010-1 and IEC 61010-2-061

For more information, refer to the Declaration of Conformity included with the system.

System User Guide TripleTOF® 4600 System
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Operational Precautions and Limitations

Electrical Precautions

AC Mains Supply

WARNING! Electrical Shock Hazard. Use only qualified personnel for the installation
of all electrical supplies and fixtures, and make sure that all installations adhere to
local regulations and safety standards.

An external line transformer is not needed for the mass spectrometer, optional bench, or roughing pump.

CAUTION: Potential System Damage. Do not unpack the mass spectrometer crate or
computer boxes. The FSE will unpack and move the mass spectrometer at the time of the
installation.

For information on system electrical specifications, refer to the Site Planning Guide.

Protective Conductor

The mains supply must include a correctly installed protective earth conductor. The protective earth conductor
must be installed or checked by a qualified electrician before the mass spectrometer is connected. Make sure that
the mains supply connector is accessible, so that the device can be disconnected.

WARNING! Electrical Shock Hazard. Do not intentionally interrupt the protective
earth conductor. Any interruption of the protective earth conductor is likely to make
the installation dangerous.

Chemical Precautions

e Determine which chemicals have been used in the system prior to service and regular maintenance. Refer to
Safety Data Sheets for the health and safety precautions that must be followed with chemicals.

o Work in a well-ventilated area.

e Always wear assigned personal protective equipment, including powder-free neoprene gloves, safety glasses,
and a laboratory coat.

e Follow required electrical safe work practices.

¢ Avoid ignition sources when working with flammable materials, such as isopropanol, methanol, and other
flammable solvents.

e Take care in the use and disposal of any chemicals. Potential risk of personal injury if proper procedures for
handling and disposing of chemicals are not followed.

TripleTOF® 4600 System System User Guide
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Operational Precautions and Limitations

e Avoid skin contact with chemicals during cleaning, and wash hands after use.

e Comply with all local regulations for the storage, handling, and disposal of biohazard, toxic, or radioactive
materials.

System Safe Fluids

The following fluids can safely be used with the system. Refer to Service and Maintenance Information
on page 89 for information on safe cleaning solutions.

CAUTION: Potential System Damage. Do not use any other fluid until confirmation is
received from AB SCIEX that it will not present a hazard. This is not an exhaustive list.

e Organic Solvents
e MS-grade acetonitrile; up to 100%
e MS-grade methanol; up to 100%
e Isopropanol; up to 100%

e HPLC-grade or higher water; up to
100%

o Buffers

e Ammonium Acetate; less than
1%

¢  Ammonium Formate; less than
1%

e Acids and Bases
e Formic Acid; less than 1%
e Acetic Acid; less than 1%
o Trifluoroacetic Acid; (TFA) less than 1%
e Heptafluorobutyric Acid; (HFBA) less than

1%
e Ammonia/Ammonium Hydroxide; less than
1%
System User Guide TripleTOF® 4600 System
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Operational Precautions and Limitations

Ventilation Precautions

The venting of fumes and disposal of waste must comply with all federal, state, provincial, and local health and
safety regulations. Use the system indoors in a laboratory that complies with the environmental conditions
recommended in the Site Planning Guide for the system.

The mass spectrometer ion source exhaust system and roughing pump must be vented to an external fume hood
or an external exhaust system, as recommended in the Site Planning Guide.

@ WARNING! Toxic Chemical Hazard or Biohazard . Take care to vent exhaust
A gases to a laboratory fume hood or dedicated exhaust system, and make sure
that the vent tubing is secured with clamps. The use of mass spectrometers
without adequate ventilation to outside air might constitute a health hazard
and might result in serious injury.

. WARNING! Radiation Hazard, Biohazard, or Toxic Chemical Hazard. Make sure
g that the mass spectrometer is connected to the local exhaust system and

; ducted to control hazardous emissions. The system should only be used in a

well-ventilated laboratory environment in compliance with local regulations
and with appropriate air exchange for the work performed. Some jurisdictions
recommend 4 to 12 air changes per hour in laboratories.

. WARNING! Radiation Hazard, Biohazard, or Toxic Chemical Hazard. Do not
g operate the mass spectrometer if the source exhaust drain and roughing pump

; exhaust hoses are not properly connected to the laboratory ventilation system.

Certain procedures required during the operation of the mass spectrometer
might cause gases to be discharged into the exhaust stream. Perform a regular
check of the exhaust tubing to make sure that there are no leaks.

WARNING! Radiation Hazard, Biohazard, or Toxic Chemical Hazard. Use the
A@ ion source only if you have knowledge of and training in the proper use,

; containment, and evacuation of toxic or injurious materials used with the ion

source. Discontinue use of the ion source if the window is cracked or damaged
and contact an AB SCIEX Field Service Employee. Any toxic or injurious materials
introduced into the equipment will be present in the ion source and exhaust
output. Dispose of sharps following established laboratory safety procedures.

TripleTOF® 4600 System System User Guide
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Operational Precautions and Limitations

Environmental Precautions

Use qualified personnel for the installation of electrical mains, heating, ventilation, and plumbing supplies and
fixtures. Make sure that all installations comply with local bylaws and biohazard regulations. For more information
about the required environmental conditions for the system, refer to the Site Planning Guide.

E DANGER! Explosion Hazard. Do not operate the system in an environment containing
explosive gases. The system is not designed for operation in an explosive

environment.

WARNING! Biohazard. For biohazardous material use, always comply with local
A regulations for hazard assessment, control, and handling. This mass spectrometer
or any part is not intended to act as a biological containment system.

CAUTION: Potential Mass Shift. Maintain a stable ambient temperature. If the temperature
changes by more than 2°C, then the resolution and mass calibration will be affected.

Electromagnetic Environment

CAUTION: Potential Wrong Result. Do not use this device in close proximity to sources of
strong electromagnetic (EMC) radiation (for example, unshielded intentional RF sources),
as EMC radiation might interfere with the proper operation and cause a wrong result.

Make sure that a compatible electromagnetic environment for the equipment can be maintained so that the device
will perform as intended.

In a domestic environment, the device might cause radio interference. If it does, the user might need to take
measures to mitigate the interference. Evaluate the electromagnetic environment prior to operation of the device.

Changes or modifications not expressly approved by the manufacturer could void your authority to operate the
equipment.

Decommissioning and Disposal (Waste, Electrical, and Electronic
Equipment)

Decontaminate the system before decommissioning following local regulations. Follow the AB SCIEX Red Tag
process and complete an instrument Decontamination Form for instrument returns.

When removing the system from service, separate and recycle different materials according to national and local
environmental regulations. Refer to Storage and Handling on page 98.

Do not dispose of system components or subassemblies, including computer parts, as unsorted municipal waste.
Follow local municipal waste ordinances for proper disposal provisions to reduce the environmental impact of

System User Guide TripleTOF® 4600 System
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Operational Precautions and Limitations

WEEE (waste, electrical, and electronic equipment). To safely dispose of this equipment, contact a local Customer
Service office for complimentary equipment pick-up and recycling.

Note: AB SCIEXwill not accept any system returns without a completed Decontamination Form.

Qualified Personnel

Only qualified AB SCIEX personnel shall install and service the equipment. After installing the system, the Field
Service Employee (FSE) uses the Customer Familiarization Checklist to orient the customer on system
operation, cleaning, and basic maintenance.

Only personnel qualified by the manufacturer shall maintain the equipment. A laboratory designate can be
familiarized with the Qualified Maintenance Person (QMP) procedures during the installation.

Customer Training and Documentation

Visit the AB SCIEX Web site (www.absciex.com/training) for information on training.

The Site Planning Guide is provided to the customer prior to installation. The guides and tutorials for the
Analyst® TF software are installed automatically with the software and are available from the Start menu: All
Programs > AB SCIEX > Analyst TF . Guides for the mass spectrometer are available on the Hardware
Documentation DVD. Guides for the ion sources are available on the lon Source Customer Reference
CD. A complete list of the available documentation can be found in the Help. To view the Analyst TF software
Help, press F1.

Equipment Use and Modification

Use the system indoors in a laboratory that complies with the environmental conditions recommended in the Site
Planning Guide.

If the system is used in an environment or in a manner not prescribed by the manufacturer, then the protection
provided by the equipment might be impaired.

Unauthorized modification or operation of the system might cause personal injury and equipment damage, and
might void the warranty. Erroneous data might be generated if the system is operated either above or below the
recommended environmental conditions or operated with unauthorized modifications. Contact an FSE for information
on servicing the system.

TripleTOF® 4600 System System User Guide
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Operational Precautions and Limitations

WARNING! Personal Injury Hazard: Use AB SCIEX-recommended parts only. Use of
parts not recommended by AB SCIEX or use of parts for any use other than their
intended purpose may place the user at risk of harm or negatively impact system
performance. The protection provided by the equipment may be impaired if the
equipment is used in a manner not specified by AB SCIEX.

System User Guide TripleTOF® 4600 System
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Hazard Symbols 2

This section lists the hazard symbols and conventions used in the laboratory environment, on the system, and in
the documentation.

Occupational Health and Safety Symbols

This section describes some occupational health and safety symbols found in the documentation and laboratory
environment.

Table 2-1 Chemical Hazard Symbols

Safety Symbol |Definition

Biohazard

Explosion Hazard

Toxic Chemical Hazard

B> || B>

TripleTOF® 4600 System System User Guide
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Table 2-2 Electrical Hazard Warning Symbols

Safety Symbol |Definition

f Electrical Shock Hazard

Table 2-3 Pressurized Gas Hazard Warning Symbols

Safety Symbol |Definition

Pressurized Gas Hazard

>

Table 2-4 Mechanical Hazard Symbols

Safety Symbol |Definition

Hot Surface Hazard

Lifting Hazard

Puncture Hazard

lonizing Radiation Hazard

> B BB

System User Guide
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Hazard Symbols

Symbols, Indicators, and Labels: Packaging

Table 2-5 Labels on the Mass Spectrometer Shipping Materials

Label/Symbol Definition
Tilt Indicator
Indicates whether the container was tipped or mishandled.

Write on the Bill of Lading and inspect for damage. Any claims for
tipping require a notation.

TripleTOF® 4600 System System User Guide
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Hazard Symbols

Table 2-5 Labels on the Mass Spectrometer Shipping Materials (continued)

Label/Symbol

Definition

K

Keep upright.

or

IMPACT

INDICATOR
SENSITIVE PRODUCT

"WARNING

Mlmﬂan -mm' mr.-m- quards

||mmuumm n-:mulumuu.u
droppes

mmwbmnmmmmm

O CRATIRCAT s e i, o i 41T B

Impact Indicator

If the indicator is tripped, then this container has been dropped or
otherwise mishandled.

Make a note on bill of lading and check for damage.

IMPCORTANT!

RECORD AMY VISIBLE CRATE DAMAGE,
INCLUDING TRIPPED “IMPACT INDICATOR"
OR TILT INCICATOR™ OW THE WAYBILL
BEFORE ACCEPTING SHIPMENT AND NOTIFY
YOUR LOCAL AB SCIEX CUSTOMER SUPPORT
ENGINEER IMMEDIATELY,

00 MOT UNCRATE. CONTACT YOUR
LOCAL CUSTOMER SUPPORT EMGIMEER

IMPORTANT!

RECORD ANY VISIBLE CRATE DAMAGE INCLUDING TRIPPED “IMPACT
INDICATOR" OR “TILT INDICATOR" ON THE WAYBILL BEFORE
ACCEPTING SHIPMENT AND NOTIFY YOUR LOCAL AB SCIEX
CUSTOMER SUPPORT ENGINEER IMMEDIATELY.

| FOR UNCRATING AND INSTALLATION, DO NOT UNCRATE. CONTACT YOUR LOCAL CUSTOMER SUPPORT
ENGINEER FOR UNCRATING AND INSTALLATION.
it Keep dry.
Fragile

System User Guide
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Hazard Symbols

Symbols, Indicators, and Labels: Mass Spectrometer

Refer to Panel Symbols on page 23 for more information.

Table 2-6 Labels on the Mass Spectrometer

Label

Definition

WARNING:
ND USER SERVICEABLE PARTS INSIDE.

WARNING: No user serviceable parts inside. Refer
servicing to qualified personnel.

Consult instructions for use.

Do not dispose of equipment as unsorted municipal
waste (WEEE).

WARNING: Hot Surface Hazard.

Consult instructions for use.

WARNING: High Voltage. Electrical Shock Hazard.

Protective Earth (ground)

Alternating Current

Amperes (current)

Volts (voltage)

VA

Volt Ampere (power)

& WARMIN G:

DO HAT OPERATE W THOUT
FIRS TEMSLIRING BOTILE
CAP I1Z SECURED”

WARNING: Do not operate without first ensuring bottle
cap is secured.

This warning appears on the source exhaust waste
bottle.

TripleTOF® 4600 System
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Hazard Symbols

Documentation Symbols and Conventions

The following symbols and conventions are used throughout the guide.

DANGER! Danger signifies an action which leads to severe injury or death.

WARNING! Warning signifies an action that could cause personal injury if precautions
are not followed.

CAUTION: Caution signifies an operation that could cause damage to the system or
corruption or loss of data if precautions are not followed.

Note: Note emphasizes significant information in a procedure or description.

Tip! Tip provides useful information that helps apply the techniques and procedures in the text for a specific
need and provides shortcuts, but is not essential to the completion of a procedure.

System User Guide TripleTOF® 4600 System
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Principles of Operation 3

The AB SCIEX TripleTOF® 4600 system is designed for the qualitative and quantitative analysis of chemical species.

System Overview

The system includes the following components:
e An AB SCIEX TripleTOF® 4600 mass spectrometer with a DuoSpray™ ion source and a roughing pump.

e The optional calibrant delivery system (CDS).

e An AB SCIEX-supplied Windows 7 (32-bit) computer and monitor with the Analyst® TF software for instrument
optimization, acquisition method development, and data acquisition.

TripleTOF® 4600 System System User Guide
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Principles of Operation

Figure 3-1 Front and Right Side View

x B

:E:'./ @

SYRINGE use LLEs

o o
Item ([Description For more information...

1 Optional CDS Refer to the CDS Operator Guide.

2 DuoSpray™ ion source Refer to the DuoSpray™ Ilon Source for
TripleTOF® Systems Operator Guide.

3 Syringe pump Refer to Adjust the Integrated Syringe
Pump Position.

4 Mass spectrometer status LEDs Refer to Panel Symbols.

5 Communications bulkhead (Con’;act an AB SCIEX Field Service Employee
FSE).

6 Serial (RS-232) cable connection for the syringe pump | Contact an FSE.

System User Guide TripleTOF® 4600 System
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Principles of Operation

Item [Description For more information...
7 USB cable connection for the USB-GPIB card Contact an FSE.
8 InfiniBand cable connection for the TDC card Contact an FSE.

Figure 3-2 Left Side View

TripleTOF® 4600 System
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Principles of Operation

Item |Description For more information...

1 Gas and vacuum bulkhead Contact an FSE.

2 Roughing pump vacuum connection Contact an FSE.

3 Calibrant control connection Refer to the CDS Operator Guide.

4 AUX 10 connection. The optional LC system start [ Contact an FSE.

signal connects to this port.

5 External control connection. This port is intended for | Contact an FSE.

future use.

6 Sources connection. Some ion sources connect to this | Contact an FSE.

port.

7 AC distribution panel Contact an FSE.

9 Instrument power switch Refer to Start up the System.

9 Cover over circuit breaker Refer to Start up the System. Use the
power switch rather than the circuit breaker
to shut down the system.

10 Mains supply connection Refer to Start up the System.

1 Curtain Gas™ (nitrogen) supply connection Contact an FSE.

12 Gas 1 and Gas 2 (zero) supply connection Contact an FSE.

13 Source exhaust gas (zero air or nitrogen) supply Contact an FSE.

connection
14 CAD gas (nitrogen) supply connection Contact an FSE.
15 Source exhaust waste connection Contact an FSE.

Panel Symbols

Table 3-1 describes the mass spectrometer status LEDs.

System User Guide
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Principles of Operation

Table 3-1 Panel Symbols

LED |Color|Name Description

Green |Power Lit when the system is powered up.

Green [Vacuum  [Lit when the correct vacuum has been achieved. Flashing if the vacuum is not
at the correct vacuum (during pump down and venting).

Green [Ready Lit when the system is in the Ready state. The system must be in the Ready state
to operate.

Red [Fault Lit when the system encounters a system fault.

> QL C

After the system is turned on, all of the LEDs illuminate. The power LED remains lit. The other four LEDs flash for
two seconds and then turn off. The vacuum LED starts flashing. After the correct vacuum has been achieved this
LED remains lit.

Theory of Operation

Mass spectrometry measures the mass-to-charge ratio of ions to identify unknown compounds, to quantify known
compounds, and to provide information about the structural and chemical properties of molecules.

The TripleTOF® 4600 system has a series of quadrupole filters that transmit ions according to their mass-to-charge
(m/z) value. The first quadrupole in this series is the QJet® ion guide, which is located between the orifice plate
and the QO region. The QlJet ion guide does not filter ions, but focuses them before they enter the QO region. By
prefocusing the larger ion flux created by the wider orifice, the QJet ion guide increases instrument sensitivity and
improves the signal-to-noise ratio. In the QO region, the ions are again focused before passing into the Q1
quadrupole.

The Q1 quadrupole sorts the ions before they enter the Q2 collision cell. In the Q2 collision cell, the internal energy
of the ions is increased though collisions with gas molecules to the point that molecular bonds break, creating
product ions. This technique allows users to design experiments that measure the m/z of product ions to determine
the composition of the parent ions.

After passing through the Q2 collision cell, the ions enter the TOF region for additional mass analysis, and then
enter the detector. In the detector, the ions create a current that is converted into a voltage pulse. These voltage
pulses are counted, and the number of pulses leaving the detector is directly proportional to the quantity of ions
entering the detector. The instrument monitors the voltage pulses and converts the information into a signal. The
signal represents the ion intensity for a particular m/z value and the instrument displays this formation as a mass
spectrum.

TripleTOF® 4600 System System User Guide
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Principles of Operation

Data Handling

The Analyst® TF software requires a computer running the Windows 7 (32-bit) operating system. The computer
with the associated system software works with the system controller and associated firmware to control the
system and data acquisition. During system operation, the acquired data is sent to the software where it can be
shown as either full mass spectra, intensity of single or multiple ions versus time, or total ion current versus time.

TripleTOF® 4600 System
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Operating Instructions—Hardware 4

Start up the System

Note: Before operating the instrument, read the safety information in the Operational Precautions and
Limitations.

WARNING! Electrical Shock Hazard. Make sure that the mass spectrometer can be
disconnected from the AC mains supply outlet in an emergency. Do not block the
AC mains supply outlet.

Before the system is turned on, make sure the site requirements specified in the Site Planning Guide are met.
This guide includes information on the mains supply and connections, source exhaust, compressed air, nitrogen,
roughing pump, ventilation, exhaust, and site clearance.

Use the following procedures if you need to turn on or shut down the system. You may need to shut down the
system to perform maintenance.

1. Make sure the 4 L drain bottle is connected to the Exhaust Waste connection on the rear of the instrument
and to the laboratory ventilation system.

2. Make sure that the mains supply cable is plugged in to the mass spectrometer.

3. Make sure that the mass spectrometer and roughing pump mains supply cable are plugged into the 200 V to
240 V mains supply.

4. Make sure that three cables are connected to both the mass spectrometer and the computer: a serial (RS-232)
cable, a USB cable, and an InfiniBand cable. Refer to Figure 3-1.

5. Turn on the roughing pump.

6. Remove the cover on the circuit breaker switch on the left side of the mass spectrometer, when viewed from
the front and then turn on the circuit breaker. Refer to Figure 3-1.

7. Replace the cover over the circuit breaker switch and then tighten the screw holding the cover until it is finger
tight.

8. Turn on the instrument power switch. Refer to Figure 3-1.
9. Turn on the computer, if it was turned off.

10. Start the software.

TripleTOF® 4600 System System User Guide
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Shut Down the System

1.

N o v ok W

Complete or stop any ongoing scans. Refer to Stop Sample Acquisition.

CAUTION: Potential System Damage. Turn off the sample flow before the system is
shut down.

Turn off the sample flow to the mass spectrometer and disconnect the sample lines from the peripheral device
to the ion source. Leave the source connected for proper venting.

Deactivate the hardware profile, if it is active, and then close the software.

Turn off the instrument power switch on the left side of the instrument. Refer to Figure 3-1.
Turn off the roughing pump.

Wait 15 to 20 minutes to fully vent the system.

Remove the cover on the circuit breaker switch on the left side of the mass spectrometer and then turn off
the circuit breaker. Refer to Figure 3-1

Replace the cover over the circuit breaker switch and then tighten the screw holding the cover until it is finger
tight.

Adjust the Integrated Syringe Pump Position

WARNING! Puncture Hazard. Take care when inserting the syringe. The tip of the
syringe is extremely sharp.

Press the Release button on the right side of the syringe pump to lower the base and then insert the syringe.
Refer to Figure 4-1.

2. Make sure that the end of the syringe is flush against the base and that the shaft of the syringe rests in the
cutout.
System User Guide TripleTOF® 4600 System
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Operating Instructions—Hardware

Figure 4-1 Lowering the Syringe

._-_-:."-4 /

e

Item |Description

1 Syringe plunger

2 Release button. Press to raise or lower the base.

WARNING! Personal Injury Hazard. Make sure that the syringe is seated properly
in the syringe pump and that the automatic syringe pump stop is adjusted properly
to avoid damaging or breaking the glass syringe.

3. Adjust the post so that it triggers the automatic syringe stop before the syringe plunger hits the bottom of the
glass syringe. Refer to Figure 4-2.

TripleTOF® 4600 System System User Guide
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Operating Instructions—Hardware

Figure 4-2 Automatic Syringe Stop

.--'.f-j/

Item |Description
1 Automatic syringe stop. After the post hits the automatic syringe stop, the syringe pump stops.
2 Post. Adjust the height to prevent the syringe plunger from hitting the syringe during sample
infusion.
3 Post lock screw. Tighten the screw after the height of the post is adjusted.

4. Turn the side screws as shown in Figure 4-3 to secure the syringe.

System User Guide TripleTOF® 4600 System
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Figure 4-3 Syringe Pump Screws

5. In the Analyst® TF software, on the navigation bar, double-click Manual Tuning.
6. Click Start Syringe.
7. To stop the syringe pump, click Stop Syringe.

Reset the Syringe Pump

If the Analyst® TF software stops communicating with the syringe pump, then reset the syringe pump.

e Use a paper clip or similar tool to press the reset button, shown in Figure 4-4.

TripleTOF® 4600 System System User Guide
30 of 118 RUO-IDV-05-1192-A



Operating Instructions—Hardware

Figure 4-4 Reset Button
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Operating Instructions — Sample
Workflows

Table 5-1 Instrument Setup

Step

To do this...

Find the information in....

What does it do?

1

Create a hardware profile.

Create a Hardware Profile

Each hardware profile must
include a mass
spectrometer. Only devices
included in the active
hardware profile can be
used when creating
acquisition methods.

Create projects to store data.

Create Projects and Subprojects

Before starting an
experiment, decide where
to store the files related to
the experiment. Using
projects and subprojects
improves data management
and makes comparison of
results easier.

Optimize the mass
spectrometer.

Optimize the Mass
Spectrometer

This is the process of
optimizing the resolution
and mass spectrometer
parameters, and calibrating
the mass spectrometer to
obtain the best sensitivity
and performance from the
system.

TripleTOF® 4600 System
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Operating Instructions — Sample Workflows

Table 5-2 Sample Acquisition Workflow

Step (To do this... Find the information in.... What does it do?

1 Create projects to store data. | Create Projects and Subprojects | Before starting an
experiment, decide where
to store the files related to
the experiment. Using
projects and subprojects
improves data management
and makes comparison of
results easier.

2 Create an acquisition method. |Operating Instructions — To analyze samples, create
Acquisition Methods an acquisition method for
the mass spectrometer and
any LC devices. An
acquisition method
indicates which peripheral
devices to use, when to use
them to acquire data, and
the associated parameters.

3 Create and submit a batch. Add Sets and Samples to a After creating an
Batch and Submit a Sample or |acquisition method, run
Set of Samples samples by creating an

acquisition batch and
submitting the batch to the
Acquisition Queue.

4 Acquire data. Acquire Data Running samples involves
managing the acquisition
queue and monitoring
instrument and device
status. To submit samples
and acquire data, use the
Queue Manager. The Queue
Manager displays queue,
batch, and sample status,
and facilitates management
of samples and batches in
the queue.
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Table 5-2 Sample Acquisition Workflow (continued)

Step

To do this...

Find the information in....

What does it do?

5

Analyze data in Explore mode.

Operating Instructions —
Analyze and Process Data

In Explore mode, many
tools are available for
viewing and processing the
acquired data. Graphs can
be customized with peak
labels and captions, contour
plots can be displayed, and
spectra can be saved in the
library.

Analyze data and print reports
using companion software.

MultiQuant™ software/PeakView®

software

Use the MultiQuant
software or PeakView
software to analyze data.
For more information, refer
to the documentation that
comes with the software.

Table 5-3 Experienced User Workflow

spectrometer.

Step |To do this... Find the information in....
1 Mass calibrate the instrument. | Mass Calibration Tutorial located in Start > Programs > AB
SCIEX > Analyst® TF > Software Guides.
2 Optimize the mass Manual Optimization Tutorial located in Start > Programs >

AB SCIEX > Analyst® TF > Software Guides.
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Operating Instructions —
Hardware Profiles and Projects 6

Hardware Profiles

A hardware profile tells the software how the mass spectrometer and the devices are configured and connected
to the computer.

Each hardware profile must include a mass spectrometer. Before creating an acquisition method, make sure that
all devices used in the method are included in the hardware profile. In the configuration options for the mass
spectrometer, make sure that the syringe pump is enabled if it will be used during acquisition.

The devices configured in the active hardware profile and selected in the Add/Remove Device Method
dialog are shown as icons in the Acquisition method pane. Only devices included in the active hardware
profile can be used to create acquisition methods.

For information about setting up the physical connections to the devices, refer to the Peripheral Devices Setup
Guide. For a list of the supported devices, refer to the Software Installation Guide for the Analyst® TF
software.

Create a Hardware Profile

The user can create multiple hardware profiles, but only one profile can be active at any time.

1. On the navigation bar, under Configure, double-click Hardware Configuration.

System User Guide TripleTOF® 4600 System
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Operating Instructions — Hardware Profiles and Projects

Figure 6-1 Hardware Configuration Editor Dialog

Hardware Profiles;

Hardware Configuration Editor

=

[ Hew FPrafile... ]
| WiewProfile.. |
Delete Profile

[ Deactivate Prafile ]

[.i‘-.vailalgle Devices... ]

[ Cloze ]

[ Hep |

-

2. Click New Profile.
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Operating Instructions — Hardware Profiles and Projects

Figure 6-2 Create New Hardware Profile Dialog

Create Mew Hardware Profile @

Profile Mame: |

Devices in current profile:

| Add Device...

Delete Device

Setup Device...

o

3. Type a name in the Profile Name field.
4. Click Add Device.

In the Available Devices dialog, in the Device Type field, Mass Spectrometer is the preset value.

(9]

Select the mass spectrometer from the Devices list.
Click OK.

Select the mass spectrometer from the Devices in current profile list.

N o
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Operating Instructions — Hardware Profiles and Projects

Figure 6-3 Available Devices Dialog
Available Devices @

Device Type:

[ bazs Spectrometer - ]

Devices:

tazs Spectrometer TripleTOF 5600
tazz Spectrometer TripleTOF 4600

] ] [ Catizel ]
\ J

8. Click Setup Device.

9. (Optional) To configure the mass spectrometer for the integrated syringe pump, on the Configuration tab,
select the Use integrated syringe pump check box.

WARNING! Personal Injury Hazard. Make sure that the syringe is seated properly
in the syringe pump and that the automatic syringe pump stop is adjusted properly
to avoid damaging or breaking the glass syringe.

TripleTOF® 4600 System System User Guide
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Figure 6-4 Configuration Tab with CDS and Syringe Pump Configured

Mass Spectrometer @

Configuration | Communication

Alias:

Synchronization Trigger
@ Active low
() Active high

Mote: Scanning will be triggered by a 0 V signal i the
Active Low synchronization trigger is selected.

Settings for Integrated Devices
Ise calibrant delivery system (CDS)

[¥]ise integrated syringe pump: | Corfigure Pump

DuoSpray lon Source Switching Valve Courter

| oK || cCancel || Hep

10. Select additional features on the Configuration and Communication tabs as required.
11. Click OK to return to the Create New Hardware Profile dialog.

12. Add and configure each device that is used with the mass spectrometer.

13. Click OK in the Create New Hardware Profile dialog.

14. Click the hardware profile in the Hardware Configuration Editor.

15. Click Activate Profile.

The check mark turns green. If a red x is shown, then there is an issue with the hardware profile activation.
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Operating Instructions — Hardware Profiles and Projects

Tip! A hardware profile does not have to be deactivated before another is activated. Click a hardware profile
and then click Activate Profile. The other profile is deactivated automatically.

16. Click Close.

Add Devices to a Hardware Profile

Devices must be configured to enable the software to communicate with them. When the software is installed,
the driver required for each device is also installed. After the devices are physically connected to the computer,
configure the device.

1.

2
3
4.
5

Open the Hardware Configuration Editor.

In the Hardware Profiles list, deactivate the hardware profile.
Click Edit Profile.

Click Add Device.

In the Available Devices dialog, in the Device Type list, select the device.

Figure 6-5 Available Devices Dialog

o )

Available Devices @

Device Type:

M azs Spectrometer -

' azz Spectrometer
Purmp

Autozampler

Colurnn Owven

Walve

Detector

ASD Corvverter
|ntegrated Syztem
Software Application

k. ] [ Cancel

6. Click OK.
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Operating Instructions — Hardware Profiles and Projects

10.
11.
12.
13.
14.
15.

16.

Select the device from the Devices in current profile list.
Click Setup Device.
A dialog containing configuration values for the device opens.

(Optional) On the Communication tab, in the Alias field, type a name or other identifier.

Note: For devices using serial communication, make sure that the serial port selected matches the serial
port to which the device is physically connected.

Note: The Alias field might also be referred to as the Name box and might be found on another tab under
Alias.

o [f the device uses a Serial Port as a communication interface, then in the COM Port Number list,
select the COM port to which the device is connected.

e |f the device uses Ethernet as a communication interface, then type the IP Address assigned to the
device by the administrator or use the corresponding Host Name for the address.

¢ |f the device uses GPIB Board as a communication interface, then do not change the settings for the
GPIB board.

The rest of the preset values for the device are probably appropriate. Do not change them. For information
about the Configuration and Communication tabs, refer to the Help.

To restore the device preset values, on the Communication tab, click Set Defaults.

To save the configuration, click OK.

Repeat step 4 to step 717 for each device.

Click OK in the Create New Hardware Profile dialog.

To activate the hardware profile, in the Hardware Configuration Editor, click the hardware profile.
Click Activate Profile.

The check mark turns green. If a red x is shown, then there is an issue with the hardware profile activation.
For more information, refer to Troubleshoot Hardware Profile Activation on page 41.

Tip! An active hardware profile does not have to be deactivated before another one is activated. Click an
inactive hardware profile and then click Activate Profile. The other profile is deactivated automatically.

Click Close.

Troubleshoot Hardware Profile Activation

If a hardware profile fails to become active, then a dialog opens indicating which device in the profile failed. A
failed profile might be due to communications errors.

System User Guide TripleTOF® 4600 System
RUO-IDV-05-1192-A 41 of 118



Operating Instructions — Hardware Profiles and Projects

1. Read the error message generated. Depending on the message, there might be an issue with a device or how
the communication is set up.

2. Verify that the device has power and is turned on.
3. Verify that the COM port assigned to the device is correct.

4. Verify that the communication settings with the device (for example, dip switch settings) are set correctly and
match the settings on the Communication tab.

5. Turn off the device.
6. Wait 10 seconds.
7. Turn on the device.

Wait until all device power-up activities are complete before trying to activate the hardware profile again.
Some devices might require 30 seconds or more to complete the power-up activities.

8. Activate the hardware profile.
9. If the issue persists, then delete the failing profile and create a new one.

10. If the issue persists, then contact technical support.

Projects and Subprojects

Create Projects and Subprojects

To use a subproject structure within a project, create the subproject structure when the project is created.

1. Click Tools > Project > Create Project.

TripleTOF® 4600 System System User Guide
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Figure 6-6 Create New Project/Subproject Dialog

Create Mew Project/Subproject

Project will be created under the following direchany:

Project name

Subproject Specifications

Subproject name:
23 11_A

Project folders: Subproject folders;

Acquigition Methods -
Acquigition Scriptz

Batch =3
Bindnalyst
Data

Log <=
Proceszing M ethods
Proceszsing Scriptz L

Ml bbb bimee bd bl o .

m

[] Copy template methods [fetive Profile with |nstrument required)

[] Set canfiguration as default far new projects

[ Ok ] I Cancel H

Help

N

Type a project name in the Project name field.

w

Subproject folders list.

(Optional) To use subprojects, select the required folders and then use the arrow buttons to move them to the

4. (If subprojects are used) In the Subproject name field, type a name for the first subproject or use the

existing date.

(9]

configuration as default for new projects check box.
All new projects are created with this folder configuration.
6. Click OK.

(Optional) To use this project and subproject folder organization for all new projects, select the Set
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Create Subprojects

Subprojects can only be created in a project that has an existing subproject structure.

1. On the Project tool bar, from the Project list, select the project.

2. Click Tools > Project Create Subproject.

3. In the Subproject name box, type a name for the subproject or use the existing date.
4. Click OK.

Copy Subprojects

A subproject can be copied from another project that has existing subprojects. If the copied subprojects contain
folders that also exist in the project folder, then the software uses the project level folders.

1. Click Tools > Project Copy Subproject.

Click Browse to navigate to the subproject source in the Copy Subproject dialog.
Click OK.

Select the subproject from the Source Subproject list.

Click Browse to navigate to the subproject destination

Type the name in the Target Subproject field.

Click OK.

Do one of the following:

© N o v B W N

e To copy all folders and files from the Subproject Source into the Subproject Destination, select
the Copy Contents check box.

e To copy only the folders in the same structure into the Subproject Destination, make sure that the
Copy Contents check box is cleared.

9. Click Copy.

Switch Between Projects and Subprojects

®  On the software tool bar, from the project list, click the required project or subproject.
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Figure 6-7 Project List

Help

Explore Mode v] ] [Example -
AFIL Instrument
Default

The project list in this figure shows the APl Instrument, Default, and Example folders.

Installed Project Folders
Three project folders are installed with the software: APl Instrument, Default, and Example.

API Instrument Folder

The API Instrument folder is unique and very important to the correct functioning of the mass spectrometer.
The API Instrument folder contains the information required for tuning and calibrating the mass spectrometer.
This information includes parameter settings files, reference files, instrument data files that contain calibration
and resolution information, and the acquisition methods used during automatic tuning. The API Instrument
folder also contains data files for manual tuning runs that were performed using the Start button rather than the
Acquire button. These data files are saved automatically in the API Instrument folder in the Tuning Cache
folder and named with the date and time they were created. The Tuning Cache folder is automatically cleared
periodically.

Default Folder
The Default folder contains folders that are present in new projects and serves as a template for new projects.

Example Folder

The Example folder contains sample methods and data files. Users can practice working with the Explore mode
using the example data files

Back Up the API Instrument Folder

Back up the API Instrument folder regularly and after routine maintenance has been performed.

e Copy the API Instrument folder, paste it to a different location, preferably to another computer, and then
rename the folder. Use the date and a mass spectrometer reference if there is more than one mass spectrometer
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when the folder is named. To recover the folder, rename the current APl Instrument folder, copy the backup
folder into the Projects folder, and then change the name of the backup folder to API Instrument.

Recover the API Instrument Folder

Back up the API Instrument folder regularly and after routine maintenance has been performed.

1. Rename the current APl Instrument folder.
2. Copy the backup folder into the Projects folder.
3. Change the name of the backup folder to API Instrument.
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Required Materials

Tuning solutions that are supplied in the Standards Chemical Kit shipped with the system. If required, a new
kit can be ordered from AB SCIEX.

gas-tight syringe (1.0 mL recommended)

Red PEEK sample tubing.

Prerequisites

The spray is stable and the correct tuning solution is being used.

Optimize the Mass Spectrometer

The following procedure describes how to verify the performance of the mass spectrometer. For more information
about using the other instrument performance options, refer to the Help.

1.

On the navigation bar, under Tune and Calibrate, double-click Manual Tuning.

2. Runa TOF MS or Product ion scan type and confirm that there is a stable TIC and that the peaks of interest
are present in the spectrum..
3. On the navigation bar, under Tune and Calibrate, double-click Instrument Optimization.
The Instrument Optimization dialog opens.
4. Select a tuning solution. Make sure that the tuning solution matches the reference table.
5. The Verify Performance Only check box is preselected. Click Next.
For this example, leave this option selected. If the report indicates that the instrument needs tuning, then run
Instrument Optimization again and select one or more scan modes to optimize.
6. Make sure that the ion source and syringe parameters are suitable.
Note: Users can also use the CDS to inject the solution. Make sure the tuning solution matches the
configuration in the reference table. Set the appropriate flow rate and then click CDS Inject.
System User Guide TripleTOF® 4600 System
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Note: Ensure that the correct Calibrant Valve Position is selected in the Reference Table Editor for the
chosen reference table. CDS can select from up to four different positions, A to D.

7. Click GO.

The Verifying or Adjusting Performance screen opens. After the process has completed, the Results
Summary opens. For more information, refer to the Help.

About the Verifying or Adjusting Performance
Dialog

The top left corner shows the part of the instrument that is being tuned.

The Current Spectrum graph shows the spectrum of the current scan, the optimal scan selected by the software,
or the scan at the current parameter value when the software results are viewed in interactive mode.

The Instrument Optimization Decision Plots, in the top right graph, dynamically show the intensity versus
voltage curves of the parameters that are currently being optimized.

Results Summary

The Results Summary is a record of any instrument settings changes that were made by the Instrument
Optimization wizard.
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Figure 7-1 Results Summary

A Tnstrument Optimization =
File Edit Help

Results Summary

ko14-02-25 at 12:44 -
Logged in a=

Instrument: TripleTOF 4600
Model #:
Serial #:

Instrument Oprimizaction Ver: Z2.9186.40

TOFHS
Haz= (Da) Found At (Da) | Height (cpa) | Area Fe=solution Error (ppm)
132.9049 132.9057 5.09E+02 3.62E4+03 15 061 6.0
829.5393 829.5417 1.28E+02 1.84E+03 18 447 2.8
Froduce Ion
Has=s (Da) Found At (Da) | Height ([cps) | Area Rezolution Ercror (ppm)
185.1285 185.1290 1.48E+02 1.19E+03 15 311 2.9
215.1390 215.1387 9.90E401 T.01E402 17 509 1.2
298.2125 298.2131 4. 4TE+D2 4.3ZE+03 16 496 2.1
381.2496 381.2508 4, 49E402 5.15E403 16 041 2.3
494.3337 494.3346 1.01E+D3 1.18E+04 17 758 1.7
607.4178 607.4187 9. 10E402 1.19E404 17 589 1.4
625.4283 625.4295 5. 13E+02 6.61E+03 17 837 2.0 -
Help | let =» | Fimshed |
Instrument: Triple TOF 4400 Instrument Optiml zation Yer: 2.9188.40

The Results Summary is saved as a document in the following folder: \Analyst Data\Projects\API
Instrument\Data\lnstrument Optimization. Users can print the Results Summary or open a previously
saved Results Summary.
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Use the SWATH™ acquisition feature, available in both the Method Wizard and the Acquisition Method
Editor, to create SWATH acquisition methods. Also, SWATH Variable width window methods can be created
using the Method Wizard or Acquisition Method Editor. For more information, refer to the Advanced
User Guide, Analyst® TF Help, and Method Wizard Help.

It is recommended that only users who are proficient in method development create or modify acquisition and
quantitation methods. Refer to the About People and Roles section in the Laboratory Director’s Guide for
more information about roles and security.

Create an Acquisition Method using the Method
Wizard

The acquisition method can be saved in an existing project.

Tip! To copy the Method Wizard template methods into the Acquisition Methods folder in the project
folder, select the Copy method templates check box in the Create New Project or Subproject dialog.
To open this dialog, click Tools > Project > Create Project or Create Subproject.

1. Make sure that a hardware profile containing the mass spectrometer and peripheral devices is active.
2. On the software toolbar, make sure that the appropriate project is selected.
3. On the navigation bar, in Acquire mode, double-click Method Wizard.

The Method Wizard opens.

Tip! Move the cursor over the interface to view tool tips and procedures.

4. Select TOF MS (+) from the Choose MS Method list.

5. Select the LC method that was created for the hardware profile from the Choose LC Method list.

6. Type a name for the method and then press Enter.

7. Click Next.

8. On the lon Source Parameters tab, verify the values, editing them if necessary, and then click Next.

9. On the TOF MS tab, verify the values, editing them if necessary, and then click Finish.
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Tip! If required, users can further edit the acquisition method using the Acquisition Method Editor.
In Acquire mode, click File > Open and then open the method that was created using the Method
Wizard.

Next steps: The newly created acquisition method can now be used to acquire data for preliminary analysis.

Create an Acquisition Method Using the Acquisition
Method Editor

Tip! If users are creating a new acquisition method file from an existing file, then some or all of the peripheral
device methods in the acquisition method might be used.

Only devices configured in the active hardware profile appear in the Acquisition method pane. Any devices
added to the hardware profile must also be added to existing acquisition methods. For more information about
devices, refer to the Peripheral Devices Setup Guide.

1. Make sure that a hardware profile containing the mass spectrometer and peripheral devices is active.
2. On the Navigation bar, under Acquire, double-click Build Acquisition Method.

3. Select a Synchronization Mode on the Acquisition Method Properties tab.
4

(Optional) Select the Auto-Equilibration check box and then type the required equilibration time, in
minutes.

Click the Mass Spec icon in the Acquisition method pane.

Select a Scan type on the MS tab.

Type values in the fields as required. Refer to Parameters on page 54.
On the Advanced MS tab, type values in the fields as required.

On the MS tab, click Edit Parameters.

W e N o WU

10. On the Source/Gas tab, specify values in the fields as required.
11. On the Compound tab, specify values in the fields as required and then click OK.
12. Click a device icon and then select the parameters for the device.

13. Add any additional periods and experiments. Refer to Add an Experiment on page 52 and Add a
Period on page 52.

14. Click File > Save.
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Add an Experiment

1. Right-click the period and then click Add experiment.

An experiment is added below the last experiment in the period.

Note: An experiment cannot be inserted between experiments or periods. Users can only add an experiment
at the end of the period.

2. Select the appropriate device or instrument parameters in the Acquisition Method Editor pane.

Note: Users cannot use multiple periods in an IDA experiment.

Add a Period

¢ In the Acquisition method pane, right-click the Mass Spec icon, and then click Add period.
A period is added below the last period created.

Note: Users cannot use multiple periods in an IDA experiment.

Copy an Experiment into a Period

1. Open a multi-period method.
2. In the Acquisition method pane, press Ctrl, and then drag the experiment to the period.

The experiment is copied below the last experiment in the period.

Copy an Experiment within a Period

Use this procedure to add the same or similar experiments to a period if most or all of the parameters are the
same.

¢ Right-click the experiment and then click Copy this experiment.
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A copy of the experiment is added below the last experiment created. This is useful when the same or similar
experiments are added to an acquisition method.

Scan Techniques

The system is a versatile and reliable system for performing liquid chromatography mass spectrometry analysis
on liquid sample streams to identify, quantify, and examine polar compounds.

The system uses the following mass spectrometry techniques to analyze samples:
e Two modes of single mass spectrometry (MS):

¢ Quadrupole-based single mass spectrometry (for Q1 calibration
only)

e Time-of-flight-based single mass spectrometry
e of tandem mass spectrometry (MS/MS):

® Product ion mass spectrometry

Single Mass Spectrometry

Single mass spectrometry (MS) is used to analyze charged molecules to find the molecular weight and amount of
detected ions. Individual ions detected by MS can indicate the presence of a target analyte.

Quadrupole-Based Single Mass Spectrometry

In a quadrupole-based single mass spectrometry (Q1 MS) scan, the system functions as a traditional quadrupole
mass spectrometer. In this mode, the system generates single mass spectrometric information using the first
quadrupole (Q1) section of the instrument.

Time-of-Flight Single Mass Spectrometry

In a time-of-flight single mass spectrometry (TOF MS) scan, the system generates mass spectrometric information
by pulsing ions into a flight tube and recording their precise arrival time at the detector. lons with a greater
mass-to-charge ratio take longer to travel the flight tube.

Tandem Mass Spectrometry

The technique of MS/MS is well-suited to mixture analysis because the characteristic product ion spectra can be
obtained for each component in a mixture without interference from the other components, assuming that the
product ions have a unique m/z ratio.
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Use MS/MS for targeted analysis by monitoring specific precursor/product ions while the sample is eluting. This
type of analysis is more specific than single MS, which only discriminates on the basis of the mass-to-charge ratio.

Product lon Mass Spectrometry

In a product ion scan (Product lon), the system generates mass spectrometric information by selecting a particular
precursor ion window in Q1, fragmenting in Q2 (a collision cell) and pulsing the ions (fragment ions) into a flight
tube and recording their precise arrival time at the detector. Product ions can provide information on the molecular
structure of the original (precursor) ions.

About Spectral Data Acquisition

Spectral data can be acquired in one of the modes described in Table 8-1.

Table 8-1 Spectral Data

Mode Description

Profile The preset value is 0.1 Da. Profile data is the data generated by the mass
spectrometer and corresponds to the intensity recorded at a series of evenly
spaced discrete mass values.For example, for the mass range 100 Da to 200
Da and step size 0.1, the instrument scans from 100 Da to 200 Da in 0.1 Da
increments (for example, 100.0, 100.1, 100.2, 100.3... up to 200.0).

Peak Hopping The preset value is 1.0 Da. Peak Hopping is a mode of operating a mass
spectrometer in which large steps (approximately 1 Da) are made. It has the
advantage of speed (fewer data steps are made) but with the loss of peak
shape information.

Parameters

The working parameters are the set of instrument parameters currently being used.

e Source and gas parameters: (lon source-dependent) These parameters can change depending on the ion source
used.

e Compound parameters: These parameters consist mostly of voltages in the ion path. Optimal values for
compound-dependent parameters vary depending on the compound being analyzed.

e Detector parameters: These parameters affect the detector. The Multi-Channel Plate is the detector in a TOF
instrument and consists of four channels for ion detection. The total of the channels equals the ion intensity.
This parameter can be optimized using Instrument Optimization.

Figure 8-1 shows the location of the parameters on the ion optics path.
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Figure 8-1 lon Optics Path and Parameters

T

= == I

atmospheric pressure chemical ionization
(APCI) probe. The discharge ionizes solvent
molecules, which in turn ionize the sample
molecules.

Item |Parameter |Parameter Use Scan Type
Type

1 lonSpray Source and gas | The ISVF parameter affects the stability of | All
Voltage the spray and hence the signal sensitivity.
Floating This is the voltage applied to the needle that
(ISVF) sprays the sample.

1 Nebulizer Source and gas | The NC parameter controls the current All
Current (NC) applied to the corona discharge needle in the
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Item

Parameter

Parameter
Type

Use

Scan Type

Interface
Heater
Temperature
(IHT)

Source and gas

The IHT parameter controls the temperature
of the NanoSpray® interface heater and is
only available if the NanoSpray ion source
and interface are installed.

The optimal heater temperature depends on
the type of sample being analyzed and the
solvent used. If the heater temperature is too
high, the signal degrades. Typically, heater
temperatures are in the 130°C to 180°C
range. The maximum heater temperature that
can be set is 250°C, but this is too high for
most applications.

All

lon Source
Gas1(GS1)

Source and gas

For the Turbo V™ ion source, the GS1
parameter controls the nebulizer gas for both
the TurbolonSpray® and APCI probes. For
the DuoSpray™" ion source, the GS1
parameter controls the nebulizer gas for the
TurbolonSpray probe.

All

lon Source
Gas 2 (GS 2)

Source and gas

For the Turbo V™™ ion source , the GS2
parameter controls the heater gas for the
TurbolonSpray® probe. For the DuoSpray™
ion source, the GS2 parameter controls the
heater gas for the TurbolonSpray probe and
the nebulizer gas for the APCI probe.

All

Temperature
(TEM)

Source and gas

The TEM parameter controls the temperature
of the heater gas for the TurbolonSpray probe
or the temperature of the APCI probe.

All

Curtain Gas
(CUR)

Source and gas

The CUR parameter controls the gas flow of
the Curtain Gas'™" interface. The Curtain Gas
interface is located between the curtain plate
and the orifice. It prevents the contamination
of the ion optics.

All
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Item

Parameter

Parameter
Type

Use

Scan Type

Declustering
Potential (DP)

Compound

The DP parameter controls the voltage on the
orifice, which controls the ability to decluster
ions between the orifice and the QJet® ion
guide. It is used to minimize the solvent
clusters that may remain on the sample ions
after they enter the vacuum chamber, and, if
required, to fragment ions. The higher the
voltage, the higher the energy imparted to
the ions. If the DP parameter is too high,
unwanted fragmentation may occur.

Use the preset value and optimize for the
compound.

All

CAD Gas

Source and gas

The CAD parameter controls the pressure of
CAD gas in the collision cell. The collision gas
helps to focus the ions as they pass through
the collision cell; the preset for the CAD
parameter is in fixed mode. For MS/MS scan
types, the CAD gas helps to fragment the
precursor ions. When the precursor ions
collide with the collision gas, they dissociate
to form product ions.

Use the preset value and optimize for the
compound.

All

Collision
Energy (CE)

Compound

The CE parameter controls the potential
difference between the QO region and the Q2
collision cell. It is used only in MS/MS scan
types. This parameter is the amount of energy
that the precursor ions receive as they are
accelerated into the Q2 collision cell, where
they collide with gas molecules and fragment.

Use the preset value and optimize for the
compound.

TOF MS, TOF MS/MS
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Item

Parameter

Parameter
Type

Use

Scan Type

Collision
Energy Spread
(CES)

Compound

The CES parameter, in conjunction with the
CE parameter, determines which three
discreet collision energies are applied to the
precursor mass in an Product lon scan when
CES is used. The collision energy is ramped
from low to high. For example, in positive
mode, the collision energy will be ramped
from CE — CES to CE + CES. By entering a
CES value, collision energy spread is
automatically turned on.

Use the preset value and optimize for the
compound.

TOF MS/MS

lon Release
Delay (IRD)

Compound

The amount of time in milliseconds before
the ion pulse. The default (11 msec) is
calculated based on the TOF masses and can
be adjusted by the operator. The range is
typically 6 msec to 333 msec.

This parameter is optimized using
Instrument Optimization wizard if the
Enhanced lon option is selected in the
Advanced options. In general, the default
values do not have to be changed.

MS/MS only,
Enhanced

lon Release
Width (IRW)

Compound

This is the width, or duration, of the ion pulse
in milliseconds and is calculated based on
the IRD. The range is typically 5 to 328 msec
with a default value of 10 msec.

This parameter is optimized using the
Instrument Optimization wizard if the
Enhanced lon option is selected in the
Advanced options. In general, the default
values do not have to be changed.

MS/MS only,
Enhanced

MCP (CEM)

Detector

The CEM parameter controls the voltage
applied to the detector. The voltage affects
the detector response.

All
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A batch is a collection of information about the samples to be analyzed. Batches tell the software the order in
which to analyze the samples. For information about importing batches, refer to the Advanced User Guide.

Set Queue Options

The queue goes one-by-one through the

list, acquiring each sample with the selected acquisition method. After

all of the samples have been acquired, the queue stops and the mass spectrometer goes into Standby mode. In
Standby mode, the LC pumps and some instrument voltages are turned off.

The user can change the length of time the queue runs after the last acquisition has finished, before the Analyst®
TF software puts the mass spectrometer into Standby mode. For information about the other fields in the Queue

Options dialog, refer to the Help.

1. On the Navigation bar, click Configure.

2. Click Tools > Settings > Queue Options.

log

Figure 9-1 Queue Options Dia
Queue Options
M as. Mum. Waiting 5amples )
Max. Num. dcguired Samples 100
Max. Idle Time B0
Max. Tune Idle Time g0
Disk Space Threghold 100

Leave Mazz Spec onin Standby

Fail Wwhole B atch in Caze of Mizzing Vial
Lze Flat Files for Scan Data

Fail Whole B atch if uto Calibration Failz

F.eep Calibration D ata File
Continue Wwhale Batch if Mizzing Sync found

mir

i
MBytes

ak l | Cancel |

| Help
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3. Inthe Max. Num. Waiting Samples field, set the maximum number of samples to a value that is greater
than the number of samples that will be submitted to the queue

4. Inthe Max. Idle Time field, type the length of time the queue will wait after acquisition is completed before
going into Standby mode. The preset value is 60 minutes.

If gas cylinders are used, then adjust this time to make sure that the gas in the cylinders is not depleted.

If an LC method is used, then before the run is started, make sure that there is enough solvent in the reservoirs
for all of the sample runs at the primary flow rate and the maximum idle time.

5. Select the Leave Mass Spec on in Standby check box to keep the mass spectrometer running after
analysis has been completed. This feature allows the heaters and gases to continue running, even after devices
have entered Idle state, so that the ion source and entrance to the mass spectrometer are kept free of
contaminants.

6. Select the Fail Whole Batch in Case of Missing Vial check box to fail the entire batch when a missing
vial is encountered. If this option is not selected, then only the current sample will fail and the queue will
continue to the next sample.

7. Select the Fail Whole Batch if Auto Calibration Fails check box to stop the batch if auto calibration
fails.

8. Select the Keep Calibration Data File check box to keep the calibration data file in a subfolder in the
Data folder of the project from which samples are being submitted.

9. Select the Continue Whole Batch if Missing Sync found check box to continue acquiring the whole
batch when a missing sync signal is encountered. If this check box is not selected, then the current sample
fails and the queue does not proceed to the next sample when this signal is encountered.

Add Sets and Samples to a Batch

A set can consist of a single sample or multiple samples.

Note: For more information about adding quantitation information to a batch, refer to the Advanced User
Guide.

1. On the Navigation bar, under Acquire, double-click Build Acquisition Batch.
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Figure 9-2 Batch Editor Dialog

Sompis | Locations | Guantiation | Submi
Salact Mathod for Sample Set
CGuanitation
- BSET 1] - reane * || Gusck Guant |
| Acid G Acouisiion
) a8 T | mares = | |Method Edior |
Batch Seript  Select Scrpt |
| samiple Name | Rack Code | Rack Position | Plate Code | Plate Position | Vial Position|  Data File | Inj.volume ()]

2. In the Sample tab, in the Set list, type a name.
3. Click Add Set.
4. Click Add Samples to add samples to the new set.
Figure 9-3 Add Sample Dialog
Add Sample ==
Sample name
Frefi: Sample number:
MNurnber of digits: 3
Data file
Prefia; Data Set narne:
Auto [ncrement:
Sub Folder:
MHew samples
Humber; 1
[ k. ] [ Cancel ] [ Help ]
5. In the Sample name section, in the Prefix field, type a name for the samples in this set.
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10.

11.

12.
13.

14.

15.

16.

17.

To add incremental numbering to the end of the sample name, select the Sample number check box.

If the Sample number check box is selected, then in the Number of digits field, type the number of
digits to include in the sample name.

For example, if 3 is typed, then the sample names would be samplename001, samplename002, and
samplename003.

In the Data file section, in the Prefix field, type a name for the data file that will store the sample information.
Select the Set name check box to use the set name as part of the data file name.

Select the Auto Increment check box to increment the data file names automatically.

Type a name in the Sub Folder field.

The folder is stored in the Data folder for the current project. If the Sub Folder field is left blank, then the
data file is stored in the Data folder and a subfolder is not created.

In the New samples section, in the Number field, type the number of new samples.
Click OK.

The sample table fills with the sample names and data file names.

Tip! Fill Down and Auto Increment options are available in the right-click menu after a single column
heading or several rows in a column are selected.

In the Sample tab, in the Acquisition section, select a method from the list.

Depending on how the system is set up, specific information for the autosampler must be entered. Even if the
injection volume is set in the method, the user can change the injection volume for one or more samples by
changing the value in the injection volume column.

Note: To use different methods for some of the samples in this set, select the Use Multiple Methods
check box. The Acquisition Method column is shown in the Sample table. Select the acquisition method
for each sample in this column.

To change the injection volumes from the volumes listed in the method, in the Inj. Volume (pL) column,
type the injection volume for each sample.

Indicate the positions of the vials in the Vial Position column.

Note: To automatically fill in the samples from the Locations tab, click on the first and last vial within a
set while pressing the Shift key. These vials appear as red circles. On the Locations tab, multiple injections
from the same vial can be done by pressing the Ctrl key while clicking the vial location. The red circle turns
green.

(Optional) Use the procedures in Table 9-1 as required.
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Table 9-1 Batch Editor Tips

To do this... ...do this
To change all the values in a column click a column heading and then right-click. From the menu, use
simultaneously the Auto Increment and Fill Down commands to change the

values in the column.

This also works for multiple cells in the same column.

To change an existing acquisition method | select the method and then click Method Editor from the list.
To create a new acquisition method, select None from the list
and then click Method Editor. Only experienced users should
use this feature.

Do not use this feature if the Use Multiple Methods option
is selected.

To apply a previously created quantitation | select the method from the Quantitation list.
method

To select more than one well or vial at a | hold down the Shift key and then click the first and last well or
time vial in the range.

18. To set sample locations, do one of the following:

e Set Sample Locations in the Batch Editor on page 66

e Select Vial Positions Using the Locations Tab (Optional) on page
66

19. Click the Submit tab.

20. If the Submit Status section contains a message about the status of the batch, then do one of the following:

e |f the message indicates that the batch is ready for submission, then proceed to step 21.

e |f the message indicates that the batch is not ready for submission, then make the changes as indicated
by the message.

21. Click Submit.
The Acquisition dialog opens.
22. Save the file.

Submit a Sample or Set of Samples

1. Click the Submit tab in the Batch Editor.
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2.

3.
4.

If the Submit Status section contains a message about the status of the batch, then do one of the following:

¢ |f the message indicates that the batch is ready for submission, then proceed to step 3.

e |f the message indicates that the batch is not ready for submission, then make the changes as indicated
by the message.

Click Submit.

Save the file.

Set Up Sample Calibration

The software can automatically schedule and execute the external auto calibration while samples are being acquired
in batch mode. This ensures good mass accuracy is maintained throughout the acquisition.

If the CDS is not configured, calibration is done using an autosampler and users must supply the calibration method
(*.dam) and the vial position of the calibrant sample.

1.
2.

In the Batch Editor, click the Calibrate tab.

In the Calibrate Every _ Samples field, type the number of samples to be acquired between calibration
samples.

From the Calibrant Reference Table, select a table from the list of all calibrant reference tables available
for the current polarity. Make sure that the selected reference table has the correct Calibrant Valve Position.

Set the CDS Inject Flow Rate.

When the batch is submitted, the calibration samples are inserted into the queue. Each set starts with a
calibration sample. The calibration method is named AnalystCal_ plus the acquisition method name (for
example, AnalystCal_TOF.dam). If the CDS is configured, the software automatically creates a calibration
method that matches the acquisition method that is used for the next sample in the queue. Calibration data
is saved to a separate data file for each calibration sample. The calibration data file along with the calibration
report is saved in the subfolder Cal Data and named with Cal plus the time stamp and calibration sample index
(for example, Cal200906261038341.wiff) if the Keep Calibration Data File was selected in the Queue Options
dialog. The calibration report is named with Cal plus the time stamp, calibration sample index, and the word
report (for example, Cal20130822154447030_report.txt). The report displays the peak finding criteria, the
parameters, and the masses used for calibration. It informs the users whether the calibration succeeded. The
report also summarizes the parameters used for calibration.
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Change Sample Order

The order of the samples can be edited before they are submitted to the Queue.

e On the Submit tab, double-click any of the numbers at the far left of the table (a very faint square box is
visible), and then drag them to the new location.

Acquire Data

The system must not be in Tune and Calibrate mode when sample acquisition is started. Also, if the system
has been previously run that day and has not yet been set to Standby mode, then sample acquisition will start
automatically.

1. On the navigation bar, click Acquire.
2. Click View > Sample Queue.

The Queue Manager opens with all submitted samples.

Figure 9-4 Queue Manager
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Item |Description

1 The Reserve Instrument for Tuning icon should not be pressed in.

2 Queue status should be Stand By mode.

3 Queue Server should be in Normal mode. Refer to Queue States on
page 68.

3. Click Acquire > Start Sample.

Note: The manufacturer recommends that the sample be run again if an abnormal termination occurs during
sample acquisition.
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Set Sample Locations in the Batch Editor

If an autosampler is used in the acquisition method, then the vial positions of the samples must be defined in the
acquisition batch. Define the location in the Sample tab or in the Locations tab. For more information about
creating batches, refer to Add Sets and Samples to a Batch on page 60.

Note: Depending on the autosampler being used, it might not be necessary to type details in additional columns.

1. Inthe Sample tab, from the Set list, select the set.

2. For each sample in the set, do the following if applicable:

In the Rack Code column, select the rack type.

¢ Inthe Rack Position column, select the position of the rack in the autosampler.
¢ Inthe Plate Code column, select the plate type.

¢ Inthe Plate Position column, select the position of the plate on the rack.

¢ In the Vial Position column, type the position of the vial in the plate or tray.

3. Save the file.

Select Vial Positions Using the Locations Tab
(Optional)

1. Click the Locations tab in the Batch Editor.
2. Select the set from the Set list.
3. Select the autosampler from the Autosampler list.
The appropriate number of rack spaces for the autosampler is shown in the graphic rack view.
4. In the space associated with the rack, right-click and then select the rack type.
The plates or trays are shown in the rack.
5. Double-click one of the rectangles.

The circles depicting the wells or vials for the plate or tray are shown.
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Figure 9-5 Locations Tab
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To select whether samples are marked by row or column, click the Row/Column selection selector button.

If the button shows a red horizontal line, then the Batch Editor marks the samples by row. If the button
shows a red vertical line, then the Batch Editor marks the samples by column.

Click the sample wells or vials in the order to be analyzed. Click a selected well or vial again to clear it.

Save the file.

Tip! To auto fill in the samples, press the Shift key while clicking the first and last vial within a set. To
perform multiple injections from the same vial, press the Ctrl key while clicking the vial location. The red
circle changes to a green circle.

Stop Sample Acquisition

When a sample acquisition is stopped, the current scan finishes before the acquisition is stopped.

1.
2.
3.

In the Queue Manager, click the sample in the queue after the point where acquisition should stop.
On the navigation bar, click Acquire.
Click Acquire > Stop Sample.

The queue stops after the current scan in the selected sample is complete. The sample status in the Queue
Manager (Local) window changes to Terminated, and all other samples following in the queue are
Waiting.

To continue processing the batch, click Acquire > Start Sample.
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Batch Editor Right-click Menu

Right-click in the Batch Editor table to access the options.

Menu Function
Open Opens a batch file.
Import From Imports a file.

Save As Batch

Saves the batch with a different name.

Save As a Template

Saves the batch as a template. Used with the Express View feature.

Hide/Show Column

Hides or shows a column.

Save Column Settings

Saves the batch column settings.

Add Custom Column

Adds a custom column.

Delete Custom
Column

Deletes a custom column.

Fill Down

Copies the same data into the selected cells.

Autolncrement

Automatically increments data into the selected cells.

Delete Samples

Deletes the selected row.

Select Autosampler

Selects an autosampler.

Queue States and Device Status

The Queue Manager shows queue, batch, and sample status. Detailed information about a particular sample
in the queue can also be viewed.

Queue States

The current state of the queue is indicated in the Queue Server.

Figure 9-6 Queue Server Indicator Showing Normal Mode
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Figure 9-7 Queue Server Indicator Showing Tune Mode

[ueue Server
FReady Tune

The first icon indicates the queue state. The second icon indicates whether the queue is in Tune mode (for tuning)
or Normal mode (for running samples). Table 9-2 describes the icons and queue states.

Table 9-2 Queue States

Icons State Definition
Hueue Server Not Ready |The hardware profile is deactivated and the queue is not
E = accepting any sample submissions.
Mot Ready M aormal
Hueue Server Stand By The hardware profile has been activated, but all devices are
@ Ig idle. Pumps are not running and gases are turned off.
Stand By Mormal
Queue Server Warming Up | The mass spectrometer and devices are equilibrating, columns
Hid . ", . .
IE IE are being conditioned, the autosampler needle is being washed,
Warming Up Norrmal and column ovens are reaching temperature. The duration of
equilibration is selected by the operator. From this state, the
system can go to the Ready state.
Queue Server Ready The system is ready to start running samples and the devices
|§ IE have been equilibrated and are ready to run. In this state, the
Ready Mormal queue can receive samples and will run after samples are
submitted.
Hueue Server Waiting The system will automatically begin acquisition when the next
IE E sample is submitted.
W aiting Mormal
Queus Server PreRun The method is being downloaded to each device and device
I? Ig equilibration is occurring. This state occurs before the acquisition
FreFun Marmal of each sample in a batch.
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Table 9-2 Queue States (continued)

Icons State Definition
Oueue Server Acquiring The method is running and data acquisition is occuring.
¥ ]
Acquiring Mormal
Dueue Server Paused The system has been paused during acquisition.
a =
Paused Marmnal

View Instrument and Device Status Icons

Icons representing the mass spectrometer and each device in the active hardware configuration are shown on the
status bar in the bottom right corner of the window. The user can view the detailed status of an LC pump to

determine whether the LC pump pressure is appropriate or view the detailed status of the mass spectrometer to
confirm the temperature of the ion source.

Note: For each status, the background color can be red. A red background indicates that the device encountered

an error while in that state.

e On the status bar, double-click the icon for the device or mass spectrometer.

The Instrument Status dialog opens.

Table 9-3 Instrument and Device Status Icons

Status Icon

Background
Color

Description

[dle !@' {-‘;}

Green or yellow

The device is not running. If the background color is yellow,
then the device should be equilibrated before it is ready to
run. If the background color is green, the device is ready to
run.

Equilibrating = %

Green or yellow

The device is equilibrating.

Running @‘

Waiting £ Green The device is waiting for a command from the software or
another device, or for some action by the operator.
Green The device is running a batch.
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Table 9-3 Instrument and Device Status Icons (continued)

Status Icon Background |Description
Color
Aborting 2 Green The device is aborting a run.
Downloading 2 Green A method is being transferred to the device.
Ready ‘@‘ Green The device is not running, but is ready to run.
Error Red The device has encountered an error that should be
investigated.

Queue Right-click Menu

Right-click in the Queue table to access the options.

Menu

Function

Sample Details

Opens the Sample Details dialog.

Reacquire

Acquires a sample again.

Insert Pause

Inserts a pause, in seconds, between two samples.

Delete Deletes either the batch or the selected samples.
Move Batch Moves the batch within the queue.
Sort Sorts by the preselected column.

Column Settings

Changes the column settings.
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Use the sample files installed in the Example folder to learn how to view and analyze data using the most
common analysis and processing tools. For more information about the following topics, refer to the Advanced
User Guide.

e Labeling graphs

e Overlaying and summing spectra or chromatograms
e Performing background subtractions

e Smoothing algorithms

e Working with smoothed data

e Working with centroid data

e Working with contour plots

e Working with the fragment interpretation tool

e Working with library databases and library records

Open Data Files

Tip! To turn off the automatic update on the mass spectrum, right-click the mass spectrum and then click Show
Last Scan. If there is a check mark beside Show Last Scan, then the spectrum will update in real-time.

1. On the navigation bar, under Explore, double-click Open Data File.
2. Inthe Data Files list, navigate to the data file to open, select a sample, and click OK.

The Select Sample dialog opens. The data acquired from the sample is shown. If data is still being acquired,
then the mass spectrum, DAD/UV trace, and TIC continue to update automatically.

Tip! To see an example data file, make sure that the Example project is selected. Open the TOF folder,
and then open the TOFMS PPGs3000.wiff file. In the Sample list, select TOFMS.
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Navigate Between Samples in a Data File

Note: Table C-5 on page 109 shows the navigation icons used in this procedure. If samples were saved in
separate data files, then open each file individually.

e Open a data file and then do one of the following:

e Click the icon with the arrow pointing to the right to skip to the next sample in the data file.
e Click the icon with the arrow curving to the right to skip to a non-sequential sample.
¢ In the Select Sample dialog, from the Sample list, select the sample.

e Click the icon with the arrow pointing to the left to go to the previous sample in the data file.

Show Experimental Conditions

The experimental conditions used to collect data are stored in the data file with the results. The information
contains the details of the acquisition method used: the MS acquisition method (that is, the number of periods,
experiments, and cycles) including instrument parameters and the HPLC device method (LC pump flow rate). In
addition, it also contains the MS resolution and mass calibration tables used for the sample acquisition. Table
10-1 shows the software functionality available when the user views the file information.

e (lick Explore > Show > Show File Information.

The File Information pane opens below the graph.

Tip! To create an acquisition method from the File Information pane, right-click the File Information
pane and then click Save Acquisition Method.

Table 10-1 Right-click Menu for Show File Information Pane

Menu Function
Copy Copies the selected data.
Paste Pastes data.
Select All Selects all the data in the pane.
Save To File Saves data as an .rtf file.
Font Changes the font.
Save Acquisition Method Saves the acquisition method as a .dam file.
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Table 10-1 Right-click Menu for Show File Information Pane (continued)

Menu Function

Save Acquisition Method to [ Opens the Specify Compound Information dialog. Select the IDs and
CompoundDB molecular weights to be saved in the compound database.

Delete Pane Deletes the selected pane.

Show Data in Tables

1. Open a data file.
2. Click Explore > Show > Show List Data.

The data is shown in a pane below the graph.
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Figure 10-1 Peak List Tab
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Table 10-2 Right-click Menu for Spectral Peak List Tab

Menu Function
Column Options Opens the Select Columns for Peak List
dialog.
Save As Text Saves the data as a .txt file.
Delete Pane Deletes the selected pane.
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Table 10-3 Right-click Menu for Chromatographic Peak List Tab

Menu

Function

Show Peaks in Graph

Show the peaks in two colors in the
graph.

IntelliQuan Parameters

Opens the Intelliquan dialog.

Save As Text

Saves the data as a .txt file.

Delete Pane

Deletes the selected pane.

Show ADC Data

Analog-to-digital converter ( ADC) data is acquired from a secondary detector (for example from a UV detector
through an ADC card), and is useful for comparison with mass spectrometer data. To make ADC data available,
acquire the data and the mass spectrometer data simultaneously and save both in the same file.

1. Open a data file containing ADC data.

2. Click Explore > Show > Show ADC Data.

The Select ADC Channel dialog opens.

Figure 10-2 Select ADC Channel Dialog
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3. From the Channel list, select a channel.

4. Click OK.

The ADC data opens in a new pane below the active pane.

Show Basic Quantitative Data

1. Open a data file.

2. Click Explore > Show > Show List Data.
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3. Inthe Peak List tab, right-click and then select Show Peaks in Graph.

Peaks are shown in two colors.

4. To change the peak finding algorithm settings, right-click and then select either Analyst Classic Parameters
or Intelliquan Parameters, whichever is active.

5. (Optional) To remove the colored peaks, right-click in the Peak List tab and then clear Show Peaks in

Graph.

Chromatograms

Refer to Table 10-8 on page 87 for more information about using the available icons.

Table 10-4 Types of Chromatograms

Types of Chromatograms

Purpose

TIC (Total lon Chromatogram)

A chromatographic view generated by plotting the intensity of all ions in a scan
against time or scan number.

When a data file is opened, it is preset to open as a TIC. If the experiment
contains only one scan, then it is shown as a spectrum.

If the MCA check box is selected during acquisition of the data file, then the
data file opens to the mass spectrum. If the MCA check box is not selected,
then the data file opens as the TIC.

XIC (Extracted lon
Chromatogram)

An ion chromatogram created by taking intensity values at a single, discrete
mass value, or a mass range, from a series of mass spectral scans. It indicates
the behavior of a given mass, or mass range, as a function of time.

BPC (Base Peak Chromatogram)

A chromatographic plot that shows the intensity of the most intense ion within
a scan versus time or scan number.

TWC (Total Wavelength
Chromatogram)

A chromatographic view created by summing all of the absorbance values in
the acquired wavelength range and then plotting the values against time. It
consists of the summed absorbances of all ions in a scan plotted against time
in a chromatographic pane.

XWC (Extracted Wavelength
Chromatogram)

A subset of TWC. An XWC shows the absorbance for a single wavelength or the
sum of the absorbance for a range of wavelengths.

DAD (Diode Array Detector)

A UV detector that monitors the absorption spectrum of eluting compounds at
one or more wavelengths.
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Show TICs from a Spectrum

e C(lick Explore > Show > Show TIC.

The TIC opens in a new pane.

Tip! Right-click inside a pane containing a spectrum and then click Show TIC.

Show a Spectrum from a TIC

1. In a pane containing a TIC, select a range.
2. Click Explore > Show > Show Spectrum.

The spectrum opens in a new pane.

Tip! Double-click in the TIC pane at a particular time to show the spectrum.

About Generating XICs

XICs can be generated only from single-period, single experiment chromatograms or spectra. To obtain an XIC
from multi-period or multi-experiment data, split the data into separate panes by clicking the triangle under the
x-axis. Refer to Table 10-8 on page 87 for more information about using the available icons.

Several methods are available for extracting ions to generate an XIC, depending on whether chromatographic or
spectral data is used. Table 10-5 contains a summary of methods that can be used with chromatograms and
spectra.

Table 10-5 Summary of XIC Generation Methods

Method Use with Use with Extraction
Chromatogram Spectrum
Selected range  |No Yes Extracts ions from a selected area in a
spectrum.
Maximum No Yes Extracts ions from a selected area in a spectrum

using the most intense peak in the selected
area. This option creates an XIC using the
maximum mass from the selected spectral
range.
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Table 10-5 Summary of XIC Generation Methods (continued)

Method Use with Use with Extraction
Chromatogram Spectrum

Base peak masses | Yes Yes Can be used only with Base Peak
Chromatograms (BPCs). Use the Use Base
Peak Masses command to extract ions results
in an XIC with a different colored trace for each
mass. If the selection includes multiple peaks,
then the resulting XIC will have an equal
number of colored traces representing each
mass.

Specified masses |Yes Yes Extracts ions from any type of spectrum or
chromatogram. Select up to ten start and stop
masses for which to generate XICs.

Generate an XIC Using a Selected Range

1. Open a data file containing spectra.

2. Select a range by pressing the left mouse button at the start of the range, dragging the cursor to the stop
point, and then releasing the left mouse button.

The selection is indicated in blue.
3. Click Explore > Extract lons > Use Range.

An XIC of the selection opens in a pane below the spectrum pane. The experiment information at the top of
the pane contains the mass range and the maximum intensity in counts per second.

Generate an XIC Using the Maximum Peak

1. Open a data file containing spectra.
2. Select arange.
The selection is indicated in blue.
3. Click Explore > Extract lons > Use Maximum.

An XIC of the maximum peak specified selection opens below the spectrum pane. The experiment information
at the top of the pane contains the mass range and the maximum intensity in counts per second.
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Generate an XIC Using Base Peak Masses

1. Open a data file containing spectra.
2. InaBPC, select the peak from which to extract ions.
The selection is indicated in blue.
3. Click Explore > Extract lons > Use Base Peak Masses.

An XIC of the specified selection opens below the spectrum pane. The experiment information at the top of
the pane shows the mass range and the maximum intensity in counts per second.

Extract lon by Selecting Masses

1. Open a spectrum or chromatogram.

2. Click Explore > Extract lons > Use Dialog.

Figure 10-3 Extract lons Dialog
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3. Type the values for each XIC to be created. If a stop value is not typed, then the range is defined by the start
value.
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¢ In the Start field, type the start value (lower value) for the mass range.

¢ In the Stop field, type the stop value (higher value) for the mass range.

4. Click OK.

An XIC of the selection opens below the chromatogram pane. The experiment information at the top of the
pane includes the masses and the maximum intensity in counts per second.

Generate BPCs

BPCs can be generated only from single-period, single-experiment data.

1. Open a data file.
2. Select an area within a TIC.
The selection is indicated in blue.
3. Click Explore > Show > Show Base Peak Chromatogram.

The selections are shown in the Start Time and End Time fields.

Figure 10-4 Base Peak Chromatogram Options
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4. Inthe Mass Tolerance field, type the value to indicate the mass range used to find a peak. The software
finds the peak using a value twice the typed range (+ the mass value).

Type the intensity below which peaks are ignored by the algorithm in the Minimum Intensity field.
Type the mass that determines the beginning of the scan range in the Minimum Mass field.

Type the mass that determines the end of the scan range in the Maximum Mass field.

© N o U

To set the start and end times, select the Use Limited Range check box and do the following:

e Inthe Start Time field, type the time that determines the start of the experiment.

e Inthe End Time field, type the time that determines the end of the experiment.

9. Click OK.

The BPC is generated in a new pane.

Generate XWC(Cs

Up to three ranges can be extracted from a DAD spectrum to generate the XWC. Refer to Table 10-8 on page
87 for more information about using the available icons.

1. Open a data file that contains a DAD spectrum

2. Right-click anywhere in the pane and then click Extract Wavelengths.

Figure 10-5 Extract Wavelengths Dialog
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3. Type Start and Stop values.
4. Click OK.
The XWC opens in a pane below the DAD spectrum.
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Generate DAD Data

Like mass spectrometer data, DAD data can be viewed in chromatogram or spectrum form.

1. Open a data file containing data acquired with a DAD.
The TWC, which is analogous to a TIC, opens in a pane below the TIC.

2. Inthe TWC pane, click a point to select a single point in time, or highlight an area of the spectrum to select
a range of time.

3. Click Explore > Show > Show DAD Spectrum.

The DAD spectrum opens in a pane below the TWC. The y-axis shows the absorbance and the x-axis shows
wavelength.

Tip! If the pane with the TWC is closed, then click a point anywhere in the TWC to open it again. Click
Explore > Show > Show DAD TWC.

Generate TWCs

A TWC shows total absorbance (mAU) on the y-axis plotted against time on the x-axis. Refer to Table 10-8 on
page 87 for more information about using the available icons.

1. Open a data file that contains a DAD spectrum.
2. Click Explore > Show > Show DAD TWC.
The TWC opens in a pane below the DAD spectrum.

Tip! Right-click inside the pane containing the DAD spectrum and then click Show DAD TWC.

Adjust the Threshold

The threshold is an invisible line drawn parallel to the x-axis of a graph that sets a limit below which the software
will not include peaks in a spectrum. The line has a handle, represented by a blue triangle to the left of the y-axis.
Click the blue triangle to view a dotted line that represents the threshold. The threshold can be raised or lowered,
but changing the threshold value does not change the data. The software does not label any peaks in the region
that lies below the threshold.

1. Open a data file.

2. Do one of the following:

e To raise the threshold, drag the blue triangle up the y-axis. To lower the threshold, drag the blue triangle
down.
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e (lick Explore > Set Threshold. In the Threshold Options dialog that opens, type the threshold
value and then click OK.

¢ C(lick Explore > Threshold.

The graph updates to show the new threshold. Peak labeling and the peak list are also updated.

Chromatogram Panes

Table 10-6 Right-click Menu for Chromatogram Panes

Menu

Function

List Data

Lists the data points and integrates the peaks found in chromatograms.

Show Spectrum

Generates a new pane containing the spectrum.

Show Contour Plot

Shows a color-coded plot of a data set, where the color represents the intensity of
the data at that point. Only certain MS modes are supported.

Extract lons

Extracts a specific ion or set of ions from a selected pane and then generates a new
pane containing a chromatogram for the specific ions.

Show Base Peak
Chromatogram

Generates a new pane containing a base peak chromatogram.

Show ADC Data

Generates a new pane containing the UV data trace, if acquired.

Show UV Detector Data

Generates a new pane containing the UV data trace, if acquired.

Spectral Arithmetic Wizard

Opens the Spectral Arithmetic Wizard.

Save to Text File

Generates a text file of the pane, which can be opened in Microsoft Excel or other
programs.

Save Explore History

Saves information about changes to processing parameters, also called Processing
Options, that were made when a .wiff file was processed in Explore mode. The
processing history is stored in a file with an .EPH (Explore Processing History)
extension.

Add Caption

Adds a caption at the cursor point in the pane.

Add User Text

Adds a text box at cursor point in the pane.

Set Subtract Range

Sets the subtract range in the pane.

Clear Subtract Range

Clears the subtract range in the pane.
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Table 10-6 Right-click Menu for Chromatogram Panes (continued)

Menu Function

Subtract Range Locked Locks or unlocks the subtract ranges. If the subtract ranges are not locked, then each
subtract range can be moved independently. The subtract ranges are preset to locked.

Delete Pane Deletes the selected pane.

Spectra Panes

Table 10-7 Right-click Menu for Spectra Panes

Menu Function
List Data Lists the data points and integrates chromatograms.
Show TIC Generates a new pane containing the TIC.

Extract lons (Use Range)

Extracts a specific ion or set of ions from a selected pane and then
generates a new pane containing a chromatogram for the specific
ions.

Extract lons (Use Maximum)

Extracts ions using the most intense peak in a selected area.

Save to Text File

Generates a text file of the pane, which can be opened in Excel or
other programs.

Save Explore History

Saves information about changes to processing parameters, also
called Processing Options, that were made when a .wiff file was
processed in Explore mode. The processing history is stored in a
file with an .EPH (Explore Processing History) extension.

Add Caption

Adds a caption at the cursor point in the pane.

Add User Text

Adds a text box at the cursor point in the pane.

Show Last Scan

Shows the scan prior to the selection.

Select Peaks For Label

In this dialog, select the parameters to reduce peak labeling.

Re-Calibrate TOF

Opens the TOF Calibration dialog.

Abscissa (Time)

Changes the view to display TOF values on the x-axis.

Delete Pane

Deletes the selected pane.

Add a Record

Adds records and compound-related data, including spectra, to the
library. An active spectrum is required to perform this task.

System User Guide
RUO-IDV-05-1192-A

TripleTOF® 4600 System
85 of 118



Operating Instructions — Analyze and Process Data

Table 10-7 Right-click Menu for Spectra Panes (continued)

Menu Function

Search Library Searches the library without constraints or with previously saved
constraints.

Set Search Constraints Searches the library using the criteria typed in Search Constraints
dialog.

Data Processing

Graphical data can be processed many ways. This section provides information and procedures for using some of
the most commonly used tools.

The user can zoom in on part of a graph to view a particular peak or an area in greater detail in both spectra and
chromatograms. The user can also zoom in repeatedly to view smaller peaks.

It is recommended that users do not use the Subsetting features included within the software.

Graphs

The same data can be examined in different ways. Data can also be kept for comparison purposes before performing
processing operations such as smoothing or subtraction.

A window contains one or more panes arranged in such a way that all the panes are fully visible and they do not
overlap.

Panes might be of a variable or fixed size. Panes are automatically tiled within the window and are arranged into
column and row format. If the size of a window is changed, then the panes within the window change in size to
accommodate the new size. A window cannot be sized to the point where any of the panes become smaller than
its minimum size.

Two or more windows or panes containing similar data can be linked, for example, spectra with similar mass
ranges. As one pane or window is zoomed in, the other pane zooms in simultaneously. For example, the user can
link an XIC to the BPC from which the XIC was extracted. Zooming in the BPC also zooms the XIC, so that both
chromatograms show the same magnification.

Manage Data

e Use the following menu options or icons to manage data in graphs.
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Table 10-8 Graph Options

To do this... use this menu option... ...or click this icon
Copy a graph to a new |Select the graph to copy. Click Explore > Duplicate B
window Data > In New Window.
Rescale graph to its Select the graph. Click Explore > Home Graph. a3
original size
Move a pane e Select the graph. Click Window > Move Pane. =
e Select the pane or window and then drag it to the new
position. This position can be inside the same window
or within another window.
A four-headed arrow is shown when the cursor is on the
boundary of the active window or pane.
e |f the pane is at the top or bottom of the target pane,
then the pane moves above or below that pane,
respectively.
e |f the pane is at the left or right of the target pane,
then the pane moves to the left or right of that pane,
respectively.
e |f the pane is at any other position, then the pane
moves to the target row. The drop shadow of the pane
as the pane is moved around indicates its new position.
Link panes a. With the two graphs open, click one to make that pane =
active.
b. Click Explore > Link and then click the other pane.
Remove linking Close one of the panes. Click Explore > Remove Link. X
Delete a pane Select the graph. Click Window > Delete Pane. X
Lock a pane Select the graph. Click Window > Lock Panes.
Hide a pane Select the graph. Click Window > Hide Pane. =
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Table 10-8 Graph Options (continued)

To do this... use this menu option... ...or click this icon
Maximize a pane Select the graph. Click Window > Maximize Pane. m
Tile panes Select the graph. Click Window > Tile all Panes. e

Zoom In on the Y-axis

1. Move the pointer to the left of the y-axis to either side of the area to be expanded and then drag away from
the starting point in a vertical direction while holding the left mouse button.

A box is drawn along the y-axis representing the new scale.

Note: Take care when zooming in on the baseline. Zoom in too far and the zoom-in box closes.

2. Release the mouse button to draw the graph to the new scale.

Zoom In on the X-axis

Tip! To return the graph to the original scale, double-click either axis. To restore the entire graph to the original
scale, click Explore > Home Graph.

1. Move the pointer under the x-axis to either side of the area to be expanded and then drag away from the
starting point in a horizontal direction while holding the left mouse button.

2. Release the mouse button to draw the graph to the new scale.

TripleTOF® 4600 System System User Guide
88 of 118 RUO-IDV-05-1192-A




Service and Maintenance
Information 11

Regularly clean and maintain the system for optimal performance. Refer to Table 71-1 for information on tuning
frequency.

A A WARNING! Radiation Hazard, Biohazard, or Toxic Chemical Hazard. Determine
6o whether mass spectrometer decontamination is required prior to cleaning or
maintenance. Decontamination should be performed prior to cleaning if
@ radioactive materials, biological agents, or toxic chemicals have been used
with a mass spectrometer.

Recommended Cleaning and Maintenance Schedule

Table 11-1 Maintenance Tasks

Component Frequency Task For more information...

Curtain plate Daily Clean Refer to Clean the Curtain Plate
on page 94.

Orifice plate (front) [ Daily Clean Refer to Clean the Front of the
Orifice Plate on page 95.

Orifice plate (front | As needed Clean Contact the local QMP or AB SCIEX

and rear) Field Service Employee (FSE).

QJet® ion guide [As needed Clean Contact the local QMP or FSE.

and 1Q0 lens

Q0 and IQ1 lens | As needed Clean Contact the local QMP or FSE.

Instrument As needed Clean Refer to Clean the Surfaces on

surfaces page 90.

Drain bottle As needed Empty Refer to Empty the Source
Exhaust Drain Bottle on page
96.

Roughing pump oil [ As needed Check and fill Contact the local QMP or FSE.

Instrument air Every 6 months Inspect and clean or | Contact the local QMP or FSE.

filter replace
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Table 11-1 Maintenance Tasks (continued)

Component Frequency Task For more information...
TurbolonSpray® | As needed Inspect and clean or

and APCI replace

Electrodes

Corona discharge |As needed Replace

needle

For “As needed” tasks, follow these guidelines:

e (lean the QJet ion guide and QO region if system sensitivity degrades.

Tip! Clean the QO region regularly to minimize the impact of charging (a significant loss of sensitivity of
the ions of interest over a short period of time) on the quadrupoles and lenses. Contact a QMP or AB SCIEX
FSE.

e (Clean the mass spectrometer surfaces after a spill or when they become dirty.

e Empty the drain bottle before it becomes full.

Clean the Surfaces

Clean the external surfaces of the mass spectrometer after a spill or when they become dirty.

. WARNING! Biohazard, Toxic Chemical Hazard. Take all appropriate safety

precautions, and follow all local regulations and guidelines when handling
and disposing of the roughing pump oil. Be careful to avoid spills, and if a
spill occurs, follow established spill control procedures.

1. Wipe the external surfaces with a soft cloth dampened with warm, soapy water.

2. Wipe the external surfaces with a soft cloth moistened with water to remove any soap residue.

Clean the Front-End

Clean the mass spectrometer front-end using the routine cleaning method, to:
e Minimize unscheduled system downtime.
e Maintain optimum sensitivity.

e Avoid more extensive cleaning that requires a service visit.
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When contamination occurs, perform an initial routine cleaning. Clean up to and including the front of the orifice
plate. If routine cleaning does not resolve issues with sensitivity, a full cleaning may be necessary.

This section provides instructions for performing routine cleaning without breaking vacuum and full cleaning under
atmospheric pressure, after venting the mass spectrometer.

Note: Follow all applicable local regulations. For health and safety guidelines, refer to Chemical Precautions
on page 8.

Symptoms of Contamination

The system might be contaminated if any one of the following is observed:

e Significant loss in sensitivity

® Increased background noise

e Additional peaks that are not part of the sample appear in full scan or survey scan methods

If you observe any of these issues, then clean the mass spectrometer front-end.

Required Materials

Note: U.S. customers can call 877-740-2129 for ordering information and inquiries. International customers
can visit www.absciex.com/contact-us.

¢ Powder-free gloves (nitrile or neoprene recommended)
o Safety glasses
e Laboratory coat

e Fresh, high-quality (pure) water (at least 18 MQ de-ionized [DI] water or ultra-pure HPLC-grade water). Old
water can contain contaminants that can further contaminate the mass spectrometer.

e MS-grade methanol, isopropanol (2-propanol), or acetonitrile
¢ (leaning solution. Use one of:
e 100% methanol
e 100% isopropanol
e 50:50 acetonitrile:water solution (freshly prepared)
e 50:50 acetonitrile:water with 0.1% acetic acid solution (freshly prepared)
e (lean 1 L or 500 mL glass beaker to prepare cleaning solutions
e 1 L beaker to catch used solvent

¢ Organic waste container
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¢ Lint-free wipes. Refer to Tools and Supplies Available from the Manufacturer on page 92.

e (Optional) Poly swabs

Tools and Supplies Available from the Manufacturer

Description Part Number
Small poly swab (thermally bonded). Available in the Cleaning kit. 1017396
Lint-free wipe (11 cm x 21 cm, 4.3 inches x 8.3 inches). Available in the Cleaning kit. 018027

QO cleaning tool for cleaning the QO rod set. Available in the Cleaning kit. 1028234
Custom QJet® ion guide cleaning brush (tapered). Available in the Cleaning kit. 5020895
Alconox packets. Available in the Cleaning kit. 5020893
Cleaning kit. Contains the small poly swab, lint-free wipes, QO cleaning tool, tapered 5020763
QJet ion guide cleaning brush, and alconox packets.

Best Practices

WARNING! Toxic Chemical Hazard. Follow all safety guidelines when handling,
storing, and disposing of chemicals.

A A WARNING! Radiation Hazard, Biohazard, or Toxic Chemical Hazard. Determine
6o whether mass spectrometer decontamination is required prior to cleaning or
maintenance. Decontamination should be performed prior to cleaning if
@ radioactive materials, biological agents, or toxic chemicals have been used
with a mass spectrometer.

E WARNING! Environmental Hazard. Do not dispose of system components in municipal
waste. Follow established procedures when disposing of components.

e Always wear clean, powder-free gloves for the cleaning procedures.

e After cleaning the mass spectrometer components, and before reassembling them, put on a new, clean pair
of gloves.

¢ Do not use cleaning supplies other than those specified in this procedure.

e If possible, prepare cleaning solutions just before you begin cleaning.
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e Prepare and store all organic solutions and organic-containing solutions in very clean glassware only. Never
use plastic bottles. Contaminants can leach from these bottles and further contaminate the mass spectrometer.

e Allow only the center area of the wipe to contact the mass spectrometer surface. Cut edges can leave fibers
behind.

Tip! Wrap the wipe around a thermally-bonded polyester swab (poly swab).

Figure 11-1 Example: Folding the Wipe

r

e To avoid cross-contamination, discard the wipe or swab after it has touched the surface once.

e Larger parts of the vacuum interface, such as the curtain plate, might require several cleanings, using multiple
wipes.

e To avoid contaminating the cleaning solution, pour the solution on the wipe or swab.

e Only dampen the wipe or swab slightly when applying water or cleaning solution. Water, more often than
organic solvents, might cause the wipe to deteriorate, leaving residue on the mass spectrometer.

e Do not rub the wipe across the aperture. Wipe around the aperture to prevent fibers from the wipes from
entering the mass spectrometer.

e Do not insert the brush into the aperture on the curtain plate or orifice plate.

Prepare the Mass Spectrometer

The following warning applies to all procedures in this section:

WARNING! Hot Surface Hazard. Let the ion source cool for at least 30 minutes before
starting any maintenance procedures. Surfaces of the ion source and the vacuum
interface components become hot during operation.

Note: Mass spectrometers with a NanoSpray® ion source might require a full cleaning for best results. Contact
an FSE.

1. Deactivate the hardware profile. Refer to the System User Guide.

2. Remove the ion source. Refer to the ion source Operator Guide.
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CAUTION: Potential System Damage. Do not drop anything into the source drain when
the ion source is removed.

When the ion source is not in use, store it to protect it from damage and to maintain operating integrity.

Figure 11-2 Source Drain on the Vacuum Interface

Clean the Curtain Plate

CAUTION: Potential System Damage. Do not rest the curtain plate or orifice plate on the
aperture tip. Make sure that the conical side of the curtain plate faces up.

1. Remove the curtain plate and then place it, conical side up, on a clean, stable surface.
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Figure 11-3 Curtain Plate Removal

CAUTION: Potential System Damage. Do not insert a wire or metal brush into the
aperture on the curtain plate, orifice plate, or interface heater to avoid damaging the
aperture.

2. Dampen a lint-free wipe with pure water and then clean both sides of the curtain plate. Use multiple wipes,
as required.

Repeat step 2 using the cleaning solution.
Using a dampened wipe or small poly swab, clean the aperture.

Wait until the curtain plate is dry.

AN A

Inspect the curtain plate for solvent stains or lint, removing any residue with a clean, slightly damp, lint-free
wipe.

Note: Persistent spotting or filming is an indicator of contaminated solvent.

Clean the Front of the Orifice Plate

When cleaning the standard orifice plate with the removable interface heater, do not remove the interface heater.
Surface cleaning of the interface heater is adequate for routine cleaning.

CAUTION: Potential System Damage. Do not insert a wire or metal brush into the aperture
on the curtain plate, orifice plate, or interface heater to avoid damaging the aperture.

System User Guide TripleTOF® 4600 System
RUO-IDV-05-1192-A 95 of 118



Service and Maintenance Information

Put the Mass Spectrometer Back in Service

Install the curtain plate on the mass spectrometer.

Install the ion source on the mass spectrometer. Remember to tighten the ion source by turning the source
latches down into the locking position.

Activate the hardware profile.

Empty the Source Exhaust Drain Bottle

Empty the source exhaust drain bottle before it becomes full.

A WARNING! Radiation Hazard, Biohazard, or Toxic Chemical Hazard. Deposit

hazardous materials in appropriately labeled waste containers. Potential risk

@ of personal injury if proper procedures for handling and disposing of hazardous

N o v ok W N

materials are not followed.

Loosen the clamps connecting the hoses to the cap of the source exhaust drain bottle.
Disconnect the hoses from the cap.

If applicable, lift the drain bottle out of the holder.

Remove the drain bottle from the cap.

Empty the drain bottle and then dispose of the waste.

Install the cap on the bottle and put the bottle in the holder.

Attach the hoses to the cap and secure them tightly with clamps.
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Figure 11-4 Source Exhaust Drain Bottle

Item ([Description

—_

Connection to vent

Source exhaust drain tubing: 2.5 cm (1.0 inch) inside diameter (i.d.)

Roughing pump exhaust hose: 3.2 cm (1.25 inch) i.d.

Sl W N

Source exhaust drain bottle (In this drawing, the capped drain bottle is shown at the back of the

mass spectrometer to make connection points visible. The drain bottle may be located at the side
of the mass spectrometer in the drain bottle holder. Make sure that the bottle is secured to prevent
spillage.)

5 Connection to mass spectrometer: 1.6 cm (0.625 inch) i.d.

6 Roughing pump vacuum inlet hose
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Storage and Handling

E WARNING! Environmental Hazard. Do not dispose of system components in municipal
waste. Follow established procedures when disposing of components.

If the mass spectrometer needs to be stored for a long time or prepared for shipping, then contact an AB SCIEX
FSE for decommissioning information. To disconnect power from the mass spectrometer, remove the mains supply
connector from the AC mains supply.

Note: The system must be transported and stored between —30°C to +60°C (-22°F to 140°F). Store the system
below 2000 m (6562 ft) above sea level.
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12

Troubleshooting

This chapter contains basic information for troubleshooting basic system issues. Certain activities can be carried
out by the AB SCIEX trained Qualified Maintenance Person (QMP) in the laboratory. For advanced troubleshooting,

contact a Field Service Employee (FSE).

Table 12-1 System Issues

Symptom

Possible Cause

Corrective Action

Sensitivity loss

Instrument or ion source requires
tuning and optimizing

Refer to Operating Instructions
— Tune and Calibrate on
page 47.

Analyst® TF software Help system

Dirty curtain plate

Refer to Clean the Curtain Plate
on page 94.

Dirty orifice plate

Refer to Clean the Front of the
Orifice Plate on page 95.

Dirty QJet® ion guide, skimmer, Q0
or 1Q0

Contact an FSE or the local QMP.

Frequent or extreme contamination
of the QJet ion guide

Curtain Gas™ flow rate (CUR) is too
low.

Verify the setting for the CUR
parameter, and increase it, if
applicable.

Low vacuum pressure

Low roughing pump oil level.

Check the roughing pump oil level,
and add oil if required.

Contact an FSE or the local QMP.

For sales, technical assistance or service, contact an FSE or visit the AB SCIEX Web site at www.absciex.com for

contact information.
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Recommended Calibration lons A

The following tables list the standards recommended by AB SCIEX for calibrating the AB SCIEX TripleTOF® 4600
system. For information about tuning solutions, refer to Operating Instructions — Tune and Calibrate
on page 47.

Table A-1 Q1 PPG Positive Calibration lons

Masses

59.04914 233.17472 442.33740 674.50484 906.67228 1196.88158

Table A-2 Q1 PPG Negative Calibration lons

Masses

44.99819 411.25991 585.38549 933.63665 1165.80409

Table A-3 APCI Positive Calibration Solution and ESI Positive Calibration Solution: TOF MS

TOF MS Masses
aminoheptanoic acid 146.11756
amino-dPEG 4-acid 266.15981
clomipramine 315.16225
amino-dPEG 6-acid 354.21224
amino-dPEG 8-acid 442.26467
reserpine 609.28066
amino-dPEG 12-acid 618.36953
Hexakis(2,2,3,3-tetrafluoropropoxy) phosphazine 922.0098
Hexakis(1H, 1H,5H-octafluoropentoxy) phosphazine 1521.97148
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Table A-4 APCI Positive Calibration Solution and ESI Positive Calibration Solution: MSMS

(Clomipramine)

MSMS (Clomipramine) Masses
C3HgN 58.0651
CsHy,N 86.0964
CigHqaN 220.1121
Cy4H;oNCl 227.0496
Ci7HyoN 235.1356
CysHqsNCl 242.0731
Cy7Hq7CIN 270.1044
Ci9H53CIN, 315.16225

Table A-5 APCI Negative Calibration Solution and ESI Negative Calibration Solution: TOF MS

TOF MS Masses

7-aminoheptanoic acid 144.103

amino-dPEG 4-acid 264.14526
sulfinpyrazone fragment 277.09825
amino-dPEG 6-acid 352.19769
sulfinpyrazone 403.11219
amino-dPEG 8-acid 440.25012
amino-dPEG 12-acid 616.35498
amino-dPEG 16-acid 792.45984

Table A-6 APCI Negative Calibration Solution and ESI Negative Calibration Solution: MSMS

(Sulfinpyrazone)

MSMS (Sulfinpyrazone) Masses
CgHsO 93.0344
CeH50S 125.0067
C1oHgNO 158.06114
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Table A-6 APCI Negative Calibration Solution and ESI Negative Calibration Solution: MSMS

(Sulfinpyrazone) (continued)

MSMS (Sulfinpyrazone) Masses
Cy7H;3N,0, 277.0983
C3H,0N,05, 403.11219

Table A-7 APCI Negative Calibration Solution and ESI Negative Calibration Solution: MSMS

(Sulfinpyrazone Fragment)

MSMS (Sulfinpyrazone Fragment) Masses
CeHs 77.03967
CgHgN 116.0506
CoHgN 130.0662
C1oHgNO 158.0611
C11HgN,0, 200.0591
Ci5HoN, 217.0771
Ci6H13N50 249.1033
Ci7H13N,0, 277.09825
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Exact Masses and Chemical

Formulas

PPG

Table B-1 contains the exact monoisotopic masses and charged species (positive and negative) observed with
the PPG (polypropylene glycol) calibration solutions. The masses and ions were calculated using the formula M =
H[OC5Hgl,,OH, while the positive ion MSMS fragments used the formula, [OC3H6]n(H+). In all calculations, H =

1.007825, O = 15.99491, C = 12.00000, and N = 14.00307.

Note: When performing calibrations with the PPG solutions, use the correct isotope peak.

Table B-1 PPG Exact Masses

n Exact Mass (M) (M + NH,)* MSMS (M + NH»)** | (M + COOH)
Fragments
1 76.05242 94.08624 59.04914 56.06003  [121.05061
2 134.09428 152.12810 117.09100 85.08096  |179.09247
3 192.13614 210.16996 175.13286 114.10189  |237.13433
4 250.17800 268.21182 233.17472 143.12282  |295.17619
5 308.21986 326.25368 291.21658 172.14375  |353.21805
6 366.26172 384.29554 349.25844 201.16468  [411.25991
7 424.30358 442.33740 407.30030 230.18561  |469.30177
8 482.34544 500.37926 465.34216 259.20654  |527.34363
9 540.38730 558.42112 523.38402 288.22747  [585.38549
10 598.42916 616.46298 581.42588 317.24840  |643.42735
11 656.47102 674.50484 639.46774 346.26933  [701.46921
12 714.51288 732.54670 697.50960 37529026  |759.51107
13 772.55474 790.58856 755.55146 40431119  [817.55293
14 830.59660 848.63042 813.59332 43333212 [875.59479
15 888.63846 906.67228 871.63518 46235305  [933.63665
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Table B-1 PPG Exact Masses (continued)

n Exact Mass (M) (M + NH,)* MSMS (M + NH»)** | (M + COOH)
Fragments
16 946.68032 964.71414 929.67704 491.37398  |991.67851
17 1004.72218 1022.75600 987.71890 520.39491 1049.72037
18 1062.76404 1080.79786 1045.76076 549.41584  [1107.76223
19 1120.80590 1138.83972 1103.80262 578.43677  [1165.80409
20 1178.84776 1196.88158 1161.84448 607.45770  |1223.84595
21 1236.88962 1254.92344 1219.88634 636.47863  |1281.88781
22 1294.93148 1312.96530 1277.92820 665.49956  |1339.92967
Reserpine
Reserpine (C33H4oN;00)
Table B-2 Reserpine Exact Masses
Description Mass
Molecular lon C33H,4N,0q 609.28066
Fragment C,3H;oNOg 448.19659
Fragment Cy3H,9N,0,4 397.21218
Fragment Cy,H,5N,05 365.18597
Fragment C,3H,gNO3 236.12812
Fragment C;(H,0,4 195.06519
Fragment C;,H;,NO 174.09134

Taurocholic Acid

Taurocholic Acid (C,gH45NO-S)
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Table B-3 Taurocholic Acid Exact Masses

Description Mass

Molecular lon CygH,4NO4S 514.28440
Fragment C,H505S 106.98084
Fragment C;HgNO3S 124.00739
Fragment SO5 79.95736

TOF Calibration Solution

Table B-4 TOF Calibration Solution Exact Masses

Description Mass
Molecular lon Cs* 132.90488
Molecular lon Peptide ALILTLVS 829.53933
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Toolbar Icons

For additional toolbar icons, refer to the Advanced User Guide.

Table C-1 Tool Bar Icons

Icon Name Description
9 New Creates a subproject. Subprojects can only be created later in the process
Subproject  |if the project was originally created with subprojects.
Copy Copies a Subproject folder.
F.'J
Subproject

Subprojects can be copied only from another project that has existing
subprojects. If the same folders exist at both the project and subproject levels,
then the software uses the project level folders.

Table C-2 Acquisition Method Editor Icons

Icon Name Description
& Mass Spec | Shows the MS tab in the Acquisition Method editor.
& Period Right-click to add an experiment, add an IDA Criteria Level, or delete
the period.
4 Autosampler | Opens the Autosampler Properties tab.
i Syringe Pump | Opens the Syringe Pump Properties tab.
i Column Oven [ Opens the Column Oven Properties tab.
& Valve Opens the Valve Properties tab.
2y DAD Opens the DAD Method Editor. Refer to Generate DAD Data on
page 83.
ﬁT ADC Opens the ADC Properties tab. Refer to Show ADC Data on page

76.

TripleTOF® 4600 System

106 of 118

System User Guide
RUO-IDV-05-1192-A



Toolbar Icons

Table C-3 Acquire Mode Icons

Icon Name Description
3 View Queue |Shows the sample queue.
. Instrument | Shows a remote instrument station.
Queue
s Status for Shows the status of a remote instrument.
Remote
Instrument
K Start Sample |Starts the sample in the queue.
B Stop Sample [Stops the sample in the queue.
& Abort Sample | Aborts a sample acquisition in the middle of the processing of that sample.
@ Stop Queue | Stops the queue before it has completed processing all the samples.
i, Pause Sample | Inserts a pause in the queue.
Now
i, Insert Pause |Inserts a pause before a specific sample.
before
Selected
Sample(s)
i, Continue Continues acquiring the sample.
Sample
B Next Period |Starts a new period.
B Extend Period | Extends the current period.
i, Next Sample | Stops acquiring the current sample and starts acquiring the next sample.
— Equilibrate | Selects the method to be used to equilibrate the devices. This method should
be the same as the method used with the first sample in the queue.
i Standby Puts the instrument in Standby mode.
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Toolbar Icons

Table C-3 Acquire Mode Icons (continued)

Icon Name Description
o Ready Puts the instrument in Ready mode.
T Reserve Reserves the mass spectrometer for tuning and calibrating.
Instrument for
Tuning
% Method Starts the Method Wizard.
Wizard
o Purge Starts the modifier purge from the modifier pump.
Modifier
Table C-4 Tune and Calibrate Mode Icons
Icon Name Description
alibrate ens the Mass Calibration Option dialog and use the active spectrum
A Calibrat Opens the Mass Calibration Option dialog and use the active spect
rom o calibrate the mass spectrometer.
- f to calibrate th pect i
spectrum
r Manual Tune | Opens the Manual Tune Editor.
=
A Instrument | Verifies the instrument performance, adjusts the mass calibration, or adjusts
Optimization [ mass spectrometer settings.
3 View Queue |Views the sample queue.
nstrumen iews a remote instrument.
g Inst t Vv t t t
Queue
s Status for Views the status of a remote instrument.
Remote
Instrument
T Reserve Reserves the instrument for tuning and calibrating.
Instrument for
Tuning
P Purge Click to purge or clear modifier from the modifier pump.
Modifier
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Toolbar Icons

Table C-5 Explore Quick Reference: Chromatograms and Spectrum

Icon Name Description
Open Data  [Opens files.
File
Show Next [ Goes to the next sample.
Sample
Show Goes to the previous sample.
Previous
Sample
GoTo Sample [Opens the Select Sample dialog.
List Data Views the data in tables.
Show TIC Generates a TIC from a spectrum.

%

Extract Using
Dialog

Extracts ions by selecting masses.

Show Base  |Generates a BPC.
Peak
Chromatogram

Show Generates a spectrum from a TIC.
Spectrum
Copy Graph [Copies the active graph to a new window.
to new
Window

Baseline Opens the Baseline Subtract dialog.
Subtract

Threshold Adjusts the threshold.

L Noise Filter | Shows the Noise Filter Options dialog, which can be used define the
minimum width of a peak. Signals below this minimum width are regarded
as noise.

i Show ADC  [Shows ADC data.

Show File Info [ Shows the experimental conditions used to collect the data.

Add arrows | Adds arrows to the x-axis of the active graph.
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Toolbar Icons

Table C-5 Explore Quick Reference: Chromatograms and Spectrum (continued)

Icon Name Description
Remove all  |Removes arrows from the x-axis of the active graph.
arrows
Offset Graph [Compensates for slight differences in the time during which the ADC data
and the mass spectrometer data were recorded. This is useful when overlaying
graphs for comparison.
sbe Force Peak  |Labels all of the peaks.
Labels
Expand Sets the expansion factor for a portion of a graph to be viewed in greater
Selection By | detail.

Clear ranges

Returns the expanded selection to normal view.

= | 4

Set Selection

Defines start and stop points for a selection. This feature provides more
accurate selection than is possible by selecting the region using the cursor.

Normalize To
Max

Scales a graph to maximum size, so that the most intense peak is scaled to
full scale, whether or not it is visible.

&

Show History

Shows a summary of data processing operations performed on a particular
file, such as smoothing, subtraction, calibration, and noise filtering.

Open Opens the compound database.
Compound
Database

Set Threshold [ Adjusts the threshold.

] Show Contour [ Shows selected data as either a spectrum graph or an XIC. Additionally, for
Plot data acquired by a DAD, a contour plot can show selected data as either a

DAD spectrum or an XWC.

Show DAD [ Generates a TWC of the DAD spectrum.
TWC

o Show DAD [ Generates a DAD spectrum.
Spectrum

Extract Extracts up to three wavelength ranges from a DAD spectrum to view the
Wavelength | XWC.
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Toolbar Icons

Table C-6 Results Table Icons

Icon Name Description
® Sort Sorts the selected column by ascending values.
Ascending by
Selection
Sort Sorts the selected column by descending values.
= Descending
by selection
Lock Or Locks or unlocks the selected column. A locked column cannot be moved.
Unlock
Column
= Metric Plot By | Creates a metric plot from the selected column.
Selection
nd Show all Shows all the samples in the Results Table.
— Samples
X Delete Deletes formula columns.
' Formula
Column
Report Opens the Reporter software.
Generator
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Revision History

Document Reason for Change Date
Number
D5033332 A First release of document. November 2013

RUO-IDV-05-1192-A | Applied new template. Updated for Analyst® TF 1.7. Updated screen July 2014
shots for Windows 7. Added support for the SWATH™ acquisition
feature.
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A

AB SCIEX Red Tag process 11
acids, list of 9
Acquire mode, icons 107
Acquiring state, described 70
acquisition method editor, icons 106
acquisition methods
changing from the Batch Editor 63
creating 50, 51
experimental conditions 73
acquisition, stopping 67
activating
hardware profiles 39

troubleshooting hardware profile activation 41

ADC data, generating 76
adding
devices 40
experiments 52
periods 52
records 85
samples to batches 60
Adjust Performance Screen, described 48
adjusting
position of integrated syringe pump 27
threshold 83
air filter
frequency of maintenance 89
API Instrument folder
backing up 46
contents of 45
recovering 46
applying
quantitation methods 63

bases, list of 9
Batch Editor
acquisition methods, changing 63
right-click menu 68
tips 63
batches
adding sets and samples 60
changing column values 63
described 59
submitting 63
BPC base peak chromatograms
buffers, list of 9

B

base peak chromatograms, generating 81

C

CAD Gas parameter, defined 57
changing

acquisition methods in the Batch Editor 63

sampleorder 65

chemical precautions, protective equipment 8

chromatograms
described 77

extracting ions by selecting masses 80

generating base beak chromatograms 81

icons 109
panes, right-click menu 84
save explore history 84
spectrum from a TIC, showing 78
subtract range locked 85
TICs from spectrum, showing 78
XICs, generating 78

cleaning
best practices 92
curtain plate 94
front end 91
front of orifice plate 95
preparing for 93
reasons for 91
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Index

required materials 91
surfaces 90

collision energy parameter
defined 57, 58

columns

changing values in the Batch Editor 63

compliance, regulatory 6
configuring
syringe pump 38

contamination, troubleshooting tips 99

contour plots, showing 84
copying
experiments into a period 52
experiments within a period 52
graphs to a new window 87
subprojects 44
creating
acquisition methods 50, 51
batches 60
hardware profiles 35
projects and subprojects 42
subprojects 44
cross-contamination, avoiding 93
Curtain Gas parameter, defined 56
curtain plate
frequency of maintenance 89

D

DAD diode array detector
data files
ADC data 76
adjusting the threshold 83
generating DAD data 83
generating TWCs 83
go to a previous sample 73
moving panes 87
navigating between samples 73
opening 72
panes, deleting 87
panes, hiding 87
panes, locking 87
panes, maximizing 88
panes, tiling 88
processing graphical data 86

quantitative data, showing 76

rescaling graphs 87

show data in tables 74

show experimental conditions 73

skip to a non-sequential sample 73

skip to next sample 73

samples
data handling, described 25
Declustering Potential parameter, defined 57
Decontamination Forms and system returns 12
Default folder, contents 45
deleting

custom columns 68

panes 87

samples from batches 68
devices

adding to hardware profiles 40

Ethernet 41

GPIB Board 41

serial ports 41

hardware profiles
diode array detector

generating data 83

generating TWCs 83
domestic environment and radio interference 11
drain bottle

emptying 96

E

emptying, source exhaust drain bottle 96
environmental conditions, required 11
environmental health and safety regulations 6
Example folder, contents of 45
experiments
adding 52
copying into a period 52
copying within a period 52
extracted ion chromatograms
extracting ions by selecting masses 80
generating 78
generating using selected ranges 79
XICs, generating using base peak masses 80
XICs, generating using maximum peaks 79
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Index

G

generating
ADC data 76
base peak chromatograms 81
DAD data 83
spectrum from a TIC 78
TICs from spectrum 78
TWCs 83
XICs, overview 78
showing
graphical data, processing 86
graphs
comparing 86
copying to a new window 87
described 86
icons 86
options 86
rescaling 87
zooming 86
GS1 parameter
defined 56
GS2 parameter
defined 56

H

hardware profiles
activating 39
adding devices 40
creating 35
described 35
failed activation 41

hazard symbols 14

hiding, panes 87

/

icons
Acquire mode icons 107
acquisition method icons 106
chromatograms and spectra 109
Results Table 111
tool bar 106
Tune and Calibrate mode icons 108

instrument performance
prerequisites 47
required materials 47

Interface Heater Temperature parameter, defined 56

ion optics path, parameters 54

lon Release Delay parameter, defined 58
lon Release Width parameter, defined 58

ISVF parameter, defined 55

L

LEDs, described 23

library
search with constraints 86
searching 86

linking panes 87

locking panes 87

M

maintenance
and performance 89
backing up API Instrument folder 46
personnel requirements 12

mass spectrometer
access to mains supply connector 8
cleaning the surfaces 90
disconnecting power 98
LEDs 23
panel symbols 23
parts of 20
returning to manufacturer 12
storing or shipping, preparing for 98
verifying performance 47
system

maximizing, panes 88

MCP parameter, defined 58

modifying the system 12

moving, panes 87

N

Nebulizer Current parameter, defined 55
Not Ready state, described 69
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0

opening, data files 72
organic solutions, storing 93
organic solvents, list of 9
orifice plate

cleaning 95

frequency of maintenance 89

P

panel symbols, described 23
panes

deleting 87

hiding 87

linking 87

links, removing 87

locking 87

maximizing 88

moving 87

tiling 88
parameters

ion optics path, defined 54
Paused state, described 70
peak hopping, spectral data acquisition 54
periods

adding 52

generating XICs 78
personal protective equipment, precautions 8
PreRun state, described 69
processing

graphical data 86
profile, spectral data acquisition 54
projects

API Instrument folder 45

copying subprojects 44

creating subprojects 44

Default folder 45

Example folder 45

installed folders 45

project list 44

switching between projects and subprojects 44

Q

Q0 and 1Q1 lens
frequency of maintenance 89
QO region
cleaning 90
Qlet ion guide and 1Q0 lens
frequency of maintenance 89
quantitation methods
applying 63
quantitative data, showing 76
queue
described 59
Queue Manager
described 68
right-click menu 71
queue options, setting 59
Queue states, described 68

R

Ready state, described 69
records, adding 85
regulatory compliance 6
removing
links 87
required materials
cleaning 91
rescaling graphs 87
Results Summary, described 48
Results Tables
icons 111

S

Safety Data Sheets 8
samples
changing order of 65
navigating between samples 73
stopping 67
submitting 63
data files
searching
library 86
search with constraints 86
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selecting
vial locations 66
vials 63
sensitivity loss, troubleshooting 99
sensitivity, and maintenance 90
setting
threshold options 84
Show File Information pane, right-click menu 73
showing
quantitative data 76
showing: generating
software, status icons 70
solvents
curtain plate staining 95
source exhaust
drain bottle, emptying 96
source exhaust drain
frequency of maintenance 89
spectra
extracting ions by selecting masses 80
icons 109
library, searching 86
records, adding 85
right-click menu 85
save explore history 85
show from a TIC 78
XICs, generating using base peak masses 80
XICs, generating using maximum peaks 79
XICs, generating using selected ranges 79
Spectra Peak list, right-click menu 75
spectral data acquisition, described 54
Stand By state, described 69
starting
acquisition 64
stopping, samples 67
submitting
samples 63
sets 63
subprojects
copying 44
creating 44
surfaces
mass spectrometer, cleaning 90
syringe pump
adjusting the position of 27

configuring 38

system
cleaning the surfaces 90
data handling 25
description of 20
maintenance personnel requirements 12
parts of 20
put back into service 96
returning to manufacturer 12
status icons 70
troubleshooting tips 99
use and modification 12
mass spectrometer

T

TEM parameter, defined 56
thresholds
adjusting 83
TIC total ion chromatograms
tiling panes 88
tips
Batch Editor 63
troubleshooting 99
tool bar icons 106
total ion chromatograms
generating BPCs 81
generating from a spectrum 78
total wavelength chromatograms, generating data 83
troubleshooting
hardware profiles 41
system 99
Tune and Calibrate mode, icons 108
TWC total wavelength chromatograms

4

vacuum pressure, troubleshooting tips 99
vacuum, routine cleaning 91
ventilation requirements 10
verifying
mass spectrometer 47
vials
selecting in a batch 63
selecting positions 66
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w

Waiting state, described 69
Warming up state, described 69
water, and cleaning the system 93
windows panes

wipes, how to fold for cleaning 93

X

Xx-axis, zooming 88
XIC extracted ion chromatograms
XWC extracted wavelength chromatograms

Y

y-axis, zooming 88

Z

zooming
graphs 86
Xx-axis 88
y-axis 88
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