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Introduction

This guide is for operators who are new to the Analyst software. Use the procedures to learn
how to use the software and the mass spectrometer.

WARNING! Personal Injury Hazard. Do not move the system. Risk of personal
injury or instrument damage. If you need to move the system, contact a SCIEX FSE
to assist you.

Introduction
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Hardware Profiles and Projects 1
Hardware Profiles
A hardware profile tells the software how the mass spectrometer and the devices are configured
and connected to the computer. Multiple hardware profiles can be configured, but only one
profile can be active at any time.

When a hardware profile is created in the Hardware Configuration Editor, the peripheral devices
must be configured so that the software can communicate with them. These procedures are
used to configure the peripheral devices:

• Make the physical connections. For information about making the physical connections to the
devices, refer to the document: Peripheral Devices Setup Guide.

• Configure the software to communicate with the peripheral devices. For a list of the supported
devices, refer to the Analyst software document: Software Installation Guide.

When the software is installed, the driver required for each peripheral device is also installed.
After the peripheral devices are physically connected to the computer, configure the appropriate
configuration information.

Each hardware profile must include a mass spectrometer. Before an acquisition method, is
created make sure that all devices to be used in the method are included in the hardware profile.
The devices configured in the active hardware profile and selected in the Add/Remove Device
Method dialog are shown as icons in the Acquisition method pane. Only peripheral devices
included in the active hardware profile can be used to create acquisition methods.

Create a Hardware Profile
The user can create multiple hardware profiles, but only one profile can be active at any time.

1. On the Navigation bar, under Configure, double-click Hardware Configuration.

Hardware Profiles and Projects
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Figure 1-1 Hardware Configuration Editor Dialog

2. Click New Profile.
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Figure 1-2 Create New Hardware Profile Dialog

3. Type a name in the Profile Name field.

4. Click Add Device.

Hardware Profiles and Projects

Analyst Software
10/118

Software User Guide
RUO-IDV-05-13401-B



Figure 1-3 Available Devices Dialog

In the Available Devices dialog, Mass Spectrometer is the preset value for the Device
Type field.

5. In the Devices list, select the appropriate mass spectrometer and then click OK.

6. On the Create New Hardware Profile dialog, click Setup Device.
For SCIEX 5500+ systems, the QTRAP License information is shown at the bottom of the
dialog. If a QTRAP license was purchased, then the Linear Ion Trap features are enabled.
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Figure 1-4 Linear Ion Trap Features Enabled
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Figure 1-5 Linear Ion Trap Features Disabled

7. (Only available for the SCIEX 6500 systems and SCIEX 6500+ systems) On the
Configuration tab, in the Dual Mass Mode section, select one of the following options:

• Low Mass: To operate in limited mass range, high sensitivity operating mode, select this
option. The mass range is 50 Da to 1000 Da for LIT scans and 5 Da to 1250 Da for
quadrupole scans.

• High Mass: To operate in extended mass range operating mode, select this option. The
mass range is 50 Da to 2000 Da for LIT scans and 5 Da to 2000 Da for quadrupole
scans.

Select one of the following two options for triple quadrupole systems:

• Low Mass: To operate in limited mass range, high sensitivity operating mode, select this
option. The mass range is 5 Da to 1250 Da.

• High Mass: To operate in extended mass range operating mode, select this option. The
mass range is 5 Da to 2000 Da.
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8. (Optional) To configure mass spectrometers that use the integrated syringe pump, on the
Configuration tab, select the Use integrated syringe pump check box.

9. (Optional) To configure the mass spectrometer for the diverter valve, on the Configuration
tab, select Use integrated injector/diverter valve.

10. (Optional) Select additional features on the Configuration and Communication tabs as
required.

11. Click OK.

12. On the Create New Hardware Profile dialog, click Add Device and then add and set up
each device that is used with the mass spectrometer. Refer to the section: Add Devices to a
Hardware Profile.

13. Click OK in the Create New Hardware Profile dialog.

14. Click the hardware profile to be activated in the Hardware Configuration Editor.

15. Click Activate Profile.
The check mark turns green. If a red × is shown, then there is an issue with the hardware
profile activation.

Tip! A hardware profile need not be deactivated before another is activated. Click
a hardware profile and then click Activate Profile. The active profile is deactivated
automatically.

16. Click Close.

Note: SCIEX 6500 systems and SCIEX 6500+ systems: The current operating mode of
the active hardware profile can be viewed in the Detailed Status dialog for the instrument
by double-clicking the Mass Spec icon on the lower-right section in the Analyst software
window.

Add Devices to a Hardware Profile
Devices must be configured to enable the software to communicate with them. When the
software is installed, the driver required for each device is also installed. Before devices can
be configured, they must be physically connected to the computer. For more information, refer to
the document: Peripheral Devices Setup Guide.

Only the devices configured in the active hardware profile and selected in the Add/Remove
Device Method dialog are shown as icons in the Acquisition Method Browser pane.

1. Open the Hardware Configuration Editor.

2. In the Hardware Profiles list, deactivate the hardware profile.

3. Click Edit Profile.

4. Click Add Device.

Hardware Profiles and Projects
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Note: Remember to add a mass spectrometer. For more information, refer to the section:
Create a Hardware Profile.

The Available Devices dialog opens.

5. In the Device Type list, select the device and then click OK.

Figure 1-6 Available Devices Dialog

6. Click OK.

7. Select the device from the Devices list and then click OK.

8. Click Setup Device.
A dialog containing configuration values for the device opens.

9. (Optional) On the Communication tab, in the Alias field, type a name or other identifier for
the device.

Note: For devices using serial communication, make sure that the serial port selected
matches the serial port to which the device is physically connected. When the serial
expansion cable is used, the number selected in the profile is the number on the cable
plus two.
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Note: The Alias field might also be referred to as the Name box and might be found on
another tab under Alias.

• If the device uses a Serial Port as a communication interface, then in the COM Port
Number list, select the COM port to which the device is connected.

• If the device uses Ethernet as a communication interface, then type the IP Address
assigned to the device by the administrator or use the corresponding Host Name for the
address.

• If the device uses GPIB Board as a communication interface, then do not change the
settings for the GPIB board.

The rest of the preset values for the device are probably appropriate. Do not change them.

10. To restore the device preset values, on the Communication tab, click Set Defaults.

11. To save the configuration, click OK.

12. Repeat step 4 to step 11 for each device.

13. Click OK in the Create New Hardware Profile dialog.

14. To activate the hardware profile, do this:

a. In the Hardware Configuration Editor, click the hardware profile.

b. Click Activate Profile.

The check mark turns green. If a red × is shown, then there is an issue with the hardware
profile activation. For more information, refer to the section: Troubleshoot Hardware Profile
Activation.

Tip! An active hardware profile does not have to be deactivated before another one is
activated. Click an inactive hardware profile and then click Activate Profile. The other
profile is deactivated automatically.

15. Click Close.

Troubleshoot Hardware Profile Activation
If a hardware profile fails to become active, then a dialog opens indicating which device in the
profile failed to activate. A device might fail to activate because of communications errors.

1. Read the error message generated. Depending on the message, there might be an issue
with a device or how the communication is set up.

2. Make sure that the device is connected to the mains supply and is turned on.

3. Make sure that the COM port or IP address assigned to the device is correct.

Hardware Profiles and Projects
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Tip! On computers with two built-in serial ports, the first port on the serial port expansion
card is usually COM3, even though the cable indicates P1.

4. Make sure that the communication settings for the device, for example, the dual
inline package (DIP) switch settings, are set correctly and match the settings on the
Communication tab.

5. Turn off the device.

6. Wait 10 seconds.

7. Turn on the device.
Wait until all of the device power-up activities are complete before trying to activate the
hardware profile again. Some devices might require 30 seconds or more to complete the
power-up activities.

8. Activate the hardware profile.

9. If the issue persists, then delete the failing profile and create a new one.

10. If the issue still persists, then go to sciex.com/request-support.

Projects and Subprojects
Before beginning an experiment, decide where to store the files related to the experiment. Use
projects and subprojects for each experiment to better manage data and compare results. For
example, use subprojects to store the results for specific dates.

Create Projects and Subprojects
To use a subproject structure within a project, create the subproject structure when the project is
created.

1. Click Tools > Project > Create Project.

Hardware Profiles and Projects
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Figure 1-7 Create New Project/Subproject Dialog

Note: A new subproject cannot be created for a project that was not originally created with a
subproject.

2. Type a project name in the Project name field.

3. (Optional) To use subprojects, do this:

a. Select the required folders and then use the arrow buttons to move them to the
Subproject folders list.

b. In the Subproject name field, type a name for the first subproject or use the existing
date.

4. Click OK.
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Create Subprojects
Subprojects can only be created in a project that has an existing subproject structure.

1. On the Project tool bar, from the Project list, select the project.

2. Click Tools > Project > Create Subproject.

3. In the Subproject name box, type a name for the subproject or use the existing date.

4. Click OK.

Copy Subprojects
A subproject can be copied from another project that has existing subprojects. If the copied
subprojects contain folders that also exist in the destination project folder, then the software uses
the project level folders.

1. Click Tools > Project > Copy Subproject.
The Copy Subproject dialog opens.

2. Click Browse to browse to the subproject source.

3. Click OK.

4. Select the subproject from the Source Subproject list.

5. Click Browse to browse to the subproject destination.

6. Type the name in the Target Subproject field.

7. Click OK.

8. Do one of the following:

• To copy all folders and files from the Subproject Source into the Subproject
Destination, select the Copy Contents check box.

• To copy only the folders in the same structure into the Subproject Destination, make
sure that the Copy Contents check box is cleared.

9. Click Copy.

Change Between Projects and Subprojects
• On the software tool bar, from the project list, click the required project or subproject.

Hardware Profiles and Projects
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Figure 1-8 Project List

The project list in this figure shows the API Instrument, Default, and Example folders.

Installed Project Folders
Three project folders are installed with the software: API Instrument, Default, and
Example.

API Instrument Folder
The API Instrument folder is unique and very important to the correct functioning of the
mass spectrometer. The API Instrument folder contains the information required for tuning and
calibrating the mass spectrometer. This information includes:

• Parameter settings files

• Reference files

• Instrument data files that contain calibration and resolution information

• Acquisition methods used during automatic tuning

The API Instrument folder also contains data files for manual tuning runs that were performed
using the Start button rather than the Acquire button. These data files are saved automatically
in the API Instrument\Tuning Cache folder and named with the date and time that they
were created. The Tuning Cache folder is automatically cleared periodically.

Default Folder
The Default folder contains folders that are present in new projects and serves as a template for
new projects.

Example Folder
The Example folder contains sample methods and data files. Users can practice working with
the Explore or Quantitate modes using the example data files. The example files are sorted into
subfolders by mass spectrometer type and application area.
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Back Up the API Instrument Folder
Back up the API Instrument folder regularly and after routine maintenance has been
performed.

• Copy the API Instrument folder, paste it to a different location, preferably on another
computer, and then rename the folder. Use the date and a mass spectrometer reference
when naming the folder, if there is more than one mass spectrometer. For example, API
Instrument_QT6500plus3_010121.

Recover the API Instrument Folder
Back up the API Instrument folder regularly and after routine maintenance has been
performed.

1. Rename the current API Instrument folder.

2. Copy the backup folder into the Projects folder.

3. Change the name of the backup folder to API Instrument.

Hardware Profiles and Projects
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Tune and Calibrate 2
Run the Verify instrument performance option weekly or after the mass spectrometer is
cleaned to confirm that the system is working properly. For triple quadrupole systems, calibration
and resolution is usually maintained for three to six months unless the system loses vacuum.
For QTRAP systems, the resolution should also be maintained for three to six months, but the
system should be calibrated approximately monthly. If the system loses vacuum, then verify
the calibration and resolution before using the system. For more information about tuning and
calibration, refer to the documents: Advanced User Guide and the Manual Tuning Tutorial.

Tip! Perform maintenance tasks regularly to make sure that the mass spectrometer is
performing optimally.

Prerequisites

• The spray is stable and the correct tuning solution is being used.

• A printer is configured.

Required Materials

• Tuning solutions that are supplied in the Standards Chemical Kit shipped with the system. If
required, a new kit can be ordered from SCIEX.

• 5 mL, 1 mL, and 250 µL serial gas-tight syringes. (1 mL will be used as reference)

• Red PEEK sample tubing.

• (Optional) Syringe pump, if using a system without an integrated syringe pump.

Verify Instrument Performance
Use this procedure to verify or adjust the performance of the mass spectrometer. For information
about using the other instrument performance options, refer to the document: Help.

Prerequisites

• The syringe pump is activated in the hardware profile. If the syringe pump is not activated,
then edit the hardware profile. Refer to the section: Add Devices to a Hardware Profile.

• The API Instrument folder is selected.

Tune and Calibrate
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1. On the Navigation bar, under Tune and Calibrate, double-click Manual Tuning.

2. Start the syringe pump, type 5 in the Duration field, and then run a calibration method.
Confirm that the total ion chromatogram (TIC) is stable and that the peaks of interest are
present in the spectrum.
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Figure 2-1 Example of a Stable TIC and Peaks of Interest

3. On the Navigation bar, under Tune and Calibrate, double-click Instrument Optimization.
The Instrument Optimization dialog opens.

4. Click Verify instrument performance.
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5. Click Next.

6. Click Approved Tuning.

7. Click Next.

8. Select a Tuning Solution from the list.
Depending on the solution selected, different modes are available:

a. Click a polarity.

b. (If available) Click Q1 and Q3 in the Quad section.

c. (If available) Click the required scan speeds.

d. (If available) Click the scan speeds in the LIT section.

e. (If available) Click Excitation in the MS/MS/MS section

9. Click Next.

10. If the Select a mode page opens, then select Automatic.

11. Click Next.

12. Click GO.
The Verifying or Adjusting Performance dialog opens. After the process has completed, the
Results Summary opens. For more information, refer to the document: Help.

13. (If applicable, depending on the options selected) When prompted, change solutions for
different scan types and polarities.

Verifying or Adjusting Performance Dialog
The top left corner shows the part of the instrument that is being tuned.

The Current Spectrum graph shows the spectrum of the current scan, the optimal scan selected
by the software, or the scan at the current parameter value when the software results are viewed
in interactive mode.

The Instrument Optimization Decision Plots, in the top right graph, dynamically show the
intensity versus voltage curves of the parameters that are currently being optimized.

Results Summary
The Results Summary is a record of any instrument settings changes that were made by the
Instrument Optimization wizard.

Tune and Calibrate
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Figure 2-2 Results Summary: SCIEX Triple Quad 3500 System
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Figure 2-3 Results Summary: SCIEX Triple Quad 6500 System, High Mass
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Figure 2-4 Results Summary: 4000 QTRAP System

The Results Summary includes the location of the data and instrument settings backup files, as
well as a step-by-step record of the changes and results during optimization.

The Results Summary also includes a verification report. This report contains a snapshot of
the mass spectrum for each relevant mass for the scan modes being verified. The spectrum is
labeled with the target mass, where the mass was found, the mass shift, the peak width, and
the peak intensity. The spectrum can be used as a visual record of peak shape or scan mode
performance. A summary table of results follows the spectra.

The Results Summary is automatically saved in the following path: <drive>:\Analyst
Data\Projects\API Instrument\Data\Instrument Optimization\yyyy-mm-
dd\results.pdf, where yyyy-mm-dd is the date on which the report was created. Users can
print the Results Summary or open a previously saved Results Summary.
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Create Basic Methods 3
Acquisition methods can be created for data acquisition.

About LC Methods
Creating an acquisition method using a peripheral device, such as an LC system, includes
providing the operating parameters for that device. If a new acquisition method is created from
an existing file, some or all of the peripheral device methods can be used in the acquisition
method.

Create Mass Spectrometry Methods
Use the Acquisition Method Editor to create a mass spectrometer (MS) acquisition method.
Depending on the type of mass spectrometer configured and the scan type selected, different
fields and options are available. The Acquisition Method Editor validates the settings as the
parameters are typed.

Create one of the following methods and then use it to acquire data. Refer to the section: Create
and Submit a Batch

• Create an Acquisition Method using a Q1 MS Scan Type

• Create an Acquisition Method using a Q1 MI Scan Type

• Create an Acquisition Method using an MRM Scan Type

About Spectral Data Acquisition
For a description of the modes in which spectral data can be acquired, refer to the table: Table
3-1.

Table 3-1 Spectral Data

Mode Description

Profile The preset value is 0.1 Da. Profile data is the data generated by the
mass spectrometer and corresponds to the intensity recorded at a series
of evenly spaced discrete mass values. For example, for a mass range
from 100 Da to 200 Da and a step size of 0.1 Da, the mass spectrometer
scans 99.95 to 100.05 (recorded as value 100), 100.95 to 101.05 (recorded
as value 101)…199.95 to 200.05 (recorded as value 200).
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Table 3-1 Spectral Data (continued)

Mode Description

Peak Hopping The preset value is 1.0 Da. Peak hopping is a mode of operating a mass
spectrometer in which large steps (approximately 1 Da) are made. It has
the advantage of speed (fewer data steps are made) but with the loss of
peak shape information.

Centroid The mass spectrometer scans as in profile mode, but creates a centroid of
the data, replacing found peaks with the intensity-weighted center of gravity
for each peak. Centroid data has the advantage of significantly reducing file
size. The disadvantage is that peak shape information is lost and if data
has been collected as a centroid then it cannot be altered. We recommend
the use of profile mode and centroiding of the data post-acquisition.

Required Material
Required Materials

• Reserpine solution supplied in the Standards Chemical Kit shipped with the system. If
required, a new kit can be ordered from SCIEX.

• 5 mL, 1 mL, and 250 µL serial gas-tight syringes

• Red PEEK sample tubing

• (Optional) Syringe pump, if using an instrument without an integrated syringe pump.

• Required peripheral device, for example an LC.

Create an Acquisition Method using a Q1 MS Scan Type
Use the following procedure to create a method using the Q1 MS scan. The ion intensity is
returned for every requested mass in the scan range.

Prerequisites

• Make sure that a hardware profile containing the mass spectrometer and syringe pump is
active.

• On the software toolbar, make sure that the appropriate project is selected.

1. On the Navigation bar, under Acquire, double-click Build Acquisition Method.
The Acquistion Method Editor is shown with a method template based on the active
hardware profile.

2. In the Acquisition Method pane, click Acquisition Method.

Create Basic Methods
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3. On the Acquisition Method Properties tab, in the Synchronization Mode list, make sure
that No Sync is selected. For more information about synchronization modes, refer to the
document: Help.

4. In the Acquisition method pane, click the Mass Spec icon.

5. On the MS tab, in the Scan type list, select Q1 MS (Q1).

6. In the Polarity section, click Positive.

7. Clear Center/Width and Parameter Range check boxes if selected.

8. In the mass ranges table, type the values that are shown in the following table.

Figure 3-1 MS Tab Parameter Values

Table 3-2 MS Tab Parameter Values

Field Example Value

Start (Da) 200

Stop (Da) 700

Time (sec) 2.5

Scan rate (Da/s) 200

Duration (min) 3

9. On the Advanced MS tab, note that the Scan mode is set to Profile and the Step size is
0.1.
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Figure 3-2 Advanced MS tab

In this example, the quadrupole (Q1) is scanning a 500 Da range in 0.1 Da steps. Therefore,
there are 5000 steps across the mass range. If the scan takes 2.5 seconds, then the dwell
time is 0.5 ms per step. This is usually the fastest that Q1 or Q3 should be scanned in a
standard calibration procedure. Proper consideration for mass calibration should be taken if
Q1 or Q3 are to be scanned faster.

Note: The step size and the time of the scan control the dwell time per step for the scan.
The dwell time is the length of time spent acquiring signal at each step in a scan.

10. On the MS tab, click Edit Parameters.
The Parameter Table dialog opens.

11. On the Source/Gas tab, type the following values:

Table 3-3 Source/Gas Tab Parameters

Source/Gas parameters Typical value

Curtain Gas (CUR) SCIEX 3200 systems, SCIEX 4000 systems,
SCIEX 5000 systems: 10

Other systems: 35

IonSpray Voltage (IS) 5000

Temperature (TEM) 0

Ion Source Gas 1 (GS1) 20
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Table 3-3 Source/Gas Tab Parameters (continued)

Source/Gas parameters Typical value

Ion Source Gas 2 (GS2) 0

12. Click the Compound tab and then set the Declustering Potential (DP) to 90 and leave the
Entrance Potential (EP) at 10.
A value of 90 might not be optimal for the mass spectrometer but it is a good DP to start
with.

13. Click OK.

14. In the Acquisition method pane, click the Harvard Syringe Pump or Integrated Syringe
Pump icon.

Figure 3-3 Harvard Syringe Pump Method Properties Tab

15. Edit the syringe pump method to include Syringe Diameter, Flow Rate, and Unit.

16. Save the acquisition method.
Next steps: Use the acquisition method to acquire data for preliminary analysis. To create
and submit batches, refer to the section: Create and Submit a Batch.

Create an Acquisition Method using a Q1 MI Scan Type
Use the following procedure to create a method using the Q1 MI scan. The ion intensity is
returned for only the specified masses.

Prerequisites

• Make sure that a hardware profile containing the mass spectrometer and syringe pump is
active.

• On the software toolbar, make sure that the appropriate project is selected.

1. On the Navigation bar, under Acquire, double-click Build Acquisition Method.
The Method Editor is shown with a method template based on the active hardware profile.
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2. In the Acquisition method pane, click Acquisition Method.

3. On the Acquisition Method Properties tab, in the Synchronization Mode list, make sure
that No Sync is selected. For more information about synchronization modes, refer to the
document: Help.

4. In the Acquisition method pane, click the Mass Spec icon.

5. On the MS tab, in the Scan type list, select Q1 Multiple Ions (Q1 MI).

6. In the Polarity section, click Positive.

7. In the mass ranges table, type the values that are shown in the following table.

Figure 3-4 MS Tab Parameter Values

Table 3-4 MS Tab Parameter Values

Field Value

Q1 Mass (Da) 609

Time (msec) 100

8. Click Edit Parameters.
The Parameter table dialog opens.

9. On the Source/Gas tab, type the following values:
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Table 3-5 Source/Gas Tab Parameters

Source/Gas parameters Typical value

Curtain Gas (CUR) SCIEX 3200 systems, SCIEX 4000 systems,
SCIEX 5000 systems: 10

Other systems: 35

IonSpray Voltage (IS) 5000

Temperature (TEM) 0

Ion Source Gas 1 (GS1) 20

Ion Source Gas 2 (GS2) 0

10. Click the Compound tab and then set the Declustering Potential (DP) to 90 and leave the
Entrance Potential (EP) at 10.
A value of 90 might not be optimal for the mass spectrometer but it is a good DP to start
with.

11. Click OK.

12. In the Acquisition method pane, click the Harvard Syringe Pump or Integrated Syringe
Pump icon.

Figure 3-5 Harvard Syringe Pump Method Properties Tab

13. Edit the syringe pump method to include Syringe Diameter, Flow Rate, and Unit.

14. Save the acquisition method.
Next steps: Create and submit a batch containing this acquisition method. To create and
submit batches, refer to the section: Create and Submit a Batch.

Create an Acquisition Method using an MRM Scan Type
Use the following procedure to create a method using the MRM scan. This scan type is used
in quantitative applications. An MRM scan can be used to determine how much of a compound
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is in a sample. It is used in pharmacokinetic analysis and increasingly in applied markets and
screening applications.

Prerequisites

• Make sure that a hardware profile containing the mass spectrometer and syringe pump is
active.

• On the software toolbar, make sure that the appropriate project is selected.

1. On the Navigation bar, under Acquire, double-click Build Acquisition Method.
The Acquistion Method Editor is shown with a method template based on the active
hardware profile.

2. In the Acquisition Method pane, click Acquisition Method.

3. On the Acquisition Method Properties tab, in the Synchronization Mode list, make sure
that No Sync is selected. For more information about synchronization modes, refer to the
document: Help.

4. In the Acquisition method pane, click the Mass Spec icon.

5. On the MS tab, in the Scan type list, select MRM (MRM).

6. In the Polarity section, click Positive.

7. In the mass ranges table, type the values that are shown in the following table.

Figure 3-6 MRM Scan Type
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Table 3-6 Mass Range and Dwell Time

Q1 Mass (Da) Q3 Mass (Da) Time (msec)

609 397.2 100

8. On the MS tab, click Edit Parameters.
The Parameter Table dialog opens.

9. On the Source/Gas tab, type the following values:

Table 3-7 Source/Gas Tab Parameters

Source/Gas parameters Typical value

Curtain Gas (CUR) SCIEX 3200 systems, SCIEX 4000 systems,
SCIEX 5000 systems: 10

Other systems: 35

IonSpray Voltage (IS) 5000

Temperature (TEM) 0

Ion Source Gas 1 (GS1) 20

Ion Source Gas 2 (GS2) 0

10. On the Compound tab, set the Declustering Potential (DP) to 90 and leave the Entrance
Potential (EP) at 45.

11. Click OK.

12. In the Acquisition method pane, click the Harvard Syringe Pump icon.

Figure 3-7 Harvard Syringe Pump Method Properties Tab

13. On the Syringe Pump tab, edit the syringe pump method to include Syringe Diameter,
Flow Rate, and Unit.

14. Save the acquisition method.
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Next steps: Create and submit a batch containing this acquisition method. To create and
submit batches, refer to the section: Create and Submit a Batch.

Add or Remove Devices From Acquisition
Methods
Use the Acquisition Method Editor to customize the acquisition method by adding or removing
LC peripheral device methods. If the required device icon is not in the Acquisition Method
Browser pane, then add the peripheral device only if it is included in the active hardware profile.
For more information, refer to the document: Advanced User Guide.

Note: The available parameters for the LC devices vary depending on the manufacturer.

Change Acquisition Methods
In Acquire mode, users can add or delete periods and experiments to existing acquisition
methods.

Add an Experiment
1. In the Acquisition method pane, on the period where the experiment is to be added, right-

click and then click Add experiment.

Figure 3-8 Add Experiment

An experiment is added below the last experiment in the period.

Note: An experiment cannot be inserted between experiments, IDA criteria, or periods.
Users can only add an experiment at the end of the period.

2. On the MS tab, select the appropriate parameters.
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Copy an Experiment into a Period
1. Open a multi-period method.

2. In the Acquisition method pane, press Ctrl, and then drag the experiment to the period.
The experiment is copied below the last experiment in the period.

Copy an Experiment within a Period
Use this procedure to add the same or similar experiments to a period if most or all of the
parameters are the same.

• Right-click the experiment and then click Copy this experiment.
A copy of the experiment is added below the last experiment created.

Add a Period
• In the Acquisition method pane, right-click the Mass Spec icon, and then click Add period.

A period is added below the last period created.

Note: Users cannot use multiple periods in an IDA experiment.
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Batches 4
CAUTION: Potential System Damage. If the LC system connected to the mass
spectrometer is not controlled by the software, then do not leave the mass spectrometer
unattended while in operation. The liquid stream from the LC system can flood the ion
source when the mass spectrometer goes in Standby state.

A batch is a collection of information about the samples to be analyzed. Samples are usually
grouped into sets to simplify submission. Grouping the samples into a set also reduces the
amount of data that must be typed manually. A set can consist of a single sample or multiple
samples. All of the sets in a batch use the same hardware profile. However, samples in a set can
have different acquisition methods. A batch can be submitted only from an acquisition station.

Batches include the following information:

• Sample information, such as name, ID, and comment

• Autosampler location (rack information)

• Acquisition methods

• Processing method or script(optional)

• Quantitation information (optional)

• Custom sample data (optional)

• Set information.

Set Queue Options
The software goes one-by-one through the list of samples in the queue, acquiring each
sample with the selected acquisition method. After all of the samples have been acquired, the
acquisition stops and the mass spectrometer goes into Standby state after the Max. Idle Time
set in the Queue Options has elapsed. In the Standby state, the LC pumps stop and some
instrument voltages are turned off.

The user can change the amount of time between acquisition of the last sample and the change
to Standby state.

1. On the Navigation bar, click Configure.

2. Click Tools > Settings > Queue Options.
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Figure 4-1 Queue Options Dialog

3. In the Max. Num. Waiting Samples field, set the maximum number of samples to a value
that is greater than the number of samples that will be submitted to the queue.

4. In the Max. Idle Time field, type the amount of time the software will wait after acquisition is
completed before going to Standby state. The preset value is 60 minutes.

If gas cylinders are used, then adjust this time to make sure that the gas in the cylinders is
not depleted.

If an LC method is used, then before the run is started, make sure that there is enough
solvent in the reservoirs for all of the sample runs at the primary flow rate and the maximum
idle time.

5. Select the Leave Mass Spec on in Standby check box to keep the mass spectrometer
running after analysis has been completed.
This feature allows the heaters and gases to continue running, even after devices have
entered Idle state, so that the ion source and entrance to the mass spectrometer are kept
free of contaminants.

6. Select the Fail Whole Batch in Case of Missing Vial check box to make the entire batch
fail when a missing vial is encountered.
If this option is not selected, then only the current sample will fail and the software will
continue to the next sample.
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Create and Submit a Batch
Use this workflow to create a batch.

Add Sets and Samples to a Batch
A set can consist of a single sample or multiple samples.

Note: For more information about adding quantitation information to a batch, refer to the
document: Advanced User Guide.

1. On the Navigation bar, under Acquire, double-click Build Acquisition Batch.

Figure 4-2 Batch Editor Dialog

2. On the Sample tab, in the Set list, type a name.

3. Click Add Set.

4. Click Add Samples to add samples to the new set.
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Figure 4-3 Add Sample Dialog

5. In the Sample name section, in the Prefix field, type a name for the samples in this set.

6. To add incremental numbering to the end of the sample name, select the Sample number
check box.

7. If the Sample number check box is selected, then in the Number of digits field, type the
number of digits to include in the sample name.
For example, if 3 is typed, then the sample names would be samplename001,
samplename002, and samplename003.

8. In the Data file section, in the Prefix field, type a name for the data file that will store the
sample information.

9. Select the Set name check box to use the set name as part of the data file name.

10. Select the Auto Increment check box to increment the data file names automatically.

Note: The data for each sample can be stored in the same or a separate data file. The
names of the data file will have numerical suffixes starting from 1.

11. Type a name in the Sub Folder field.
The folder is stored in the Data folder for the current project. If the Sub Folder field is left
blank, then the data file is stored in the Data folder and a subfolder is not created.

12. In the New samples section, in the Number field, type the number of new samples to add.

13. Click OK.
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The sample table fills with the sample names and data file names.

Tip! Fill Down and Auto Increment options are available in the right-click menu after a
single column heading or several rows in a column are selected.

14. On the Sample tab, in the Acquisition section, select a method from the list.
Depending on how the system is set up, specific information for the autosampler must be
entered. Even if the injection volume is set in the method, the user can change the injection
volume for one or more samples by changing the value in the injection volume column.

Note: To use different methods for some of the samples in this set, select the Use Multiple
Methods check box. The Acquisition Method column is shown in the Sample table. Select
the acquisition method for each sample in this column.

15. To change the injection volumes from the volumes listed in the method, in the Inj. Volume
(µL) column, type the injection volume for each sample.

16. To set sample locations, do one of the following:

• Set Sample Locations in the Batch Editor

• Select Vial Positions Using the Locations Tab (Optional)

17. (Optional) To define quantitation details prior to submitting the batch, refer to the section:
Set Quantitation Details in the Batch Editor (Optional).

18. Open the Submit tab.

Note: The order of samples can be edited before the samples are submitted to the queue.
To change the order of samples, on the Submit tab, double-click any of the numbers at
the far left of the table (a very faint square box is shown), and then drag them to the new
location.

19. If the Submit Status section contains a message about the status of the batch, then do one
of the following:

• If the message indicates that the batch is ready for submission, then go to step 20.

• If the message indicates that the batch is not ready for submission, then make the
changes as indicated by the message.

20. After confirming that all of the batch information is correct, click Submit.
The batch is submitted to the queue and can be viewed in the Queue Manager.

21. Save the file.

Equilibrate the System
Equilibrate the system before submitting a batch. Equilibration warms up and prepares the mass
spectrometer for the next sample or batch.
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1. Click Equilibrate ( ).

2. Select the acquisition method used for the submitted batch.

3. Type the equilibration time in the Time (min) field, in minutes.

4. Click OK. The system starts the equilibration.
After the equilibration is completed, the system state changes to Ready.

Tip! If the equilibration does not complete, or if the system status does not change to Ready
after the equilibration completes, then make sure that the following conditions are true:

• The activated hardware profile is applicable for the acquisition method.

• The LC system is turned on.

• The LC system is in communication with the software.

Submit a Sample or Set of Samples
Note: Run the sample again if an abnormal termination occurs during sample acquisition. If the
abnormal termination is caused by a power failure, then the temperature of the autosampler tray
is not maintained and sample integrity might be compromised.

1. Select one sample or a set of samples.

2. Open the Submit tab in the Batch Editor.

3. If the Submit Status group contains a message about the status of the batch, then do one of
the following:

• If the message indicates that the batch is ready for submission, then go to the next step.

• If the message indicates that the batch is not ready for submission, then make the
changes as indicated by the message.

4. Click Submit.

Change Sample Order
The order of the samples can be changed before the samples are submitted to the Queue.

• On the Submit tab, double-click any of the numbers at the far left of the table (a very faint
square box is visible), and then drag them to the new location.
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Acquire Data
The software must not be in Tune and Calibrate mode when sample acquisition is started. Also,
if the system has been previously run that day and has not yet been set to Standby state, then
sample acquisition will start automatically.

1. Make sure that the column oven temperature is reached.

2. Make sure that the Reserve Instrument for Tuning ( ) icon is not pressed in.

3. On the Navigation bar, click Acquire.

4. Click View > Sample Queue.
The Queue Manager opens with all of the submitted samples.

Figure 4-4 Queue Manager

Item Description

1 The Reserve Instrument for Tuning icon should not be pressed in.

2 Queue state must be Ready.

3 Queue Server state must be Normal. Refer to the section: Queue
States.

5. Click Acquire > Start Sample.

Set Sample Locations in the Batch Editor
If an autosampler is used in the acquisition method, then the vial positions of the samples must
be defined in the acquisition batch. Define the location in the Sample tab or in the Locations tab.
For more information about creating batches, refer to Add Sets and Samples to a Batch.

1. In the Sample tab, from the Set list, select the set.

2. For each sample in the set, do the following if applicable:

• In the Rack Code column, select the rack type.

• In the Rack Position column, select the position of the rack in the autosampler.

• In the Plate Code column, select the plate type.
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• In the Plate Position column, select the position of the plate on the rack.

• In the Vial Position column, type the position of the vial in the plate or tray.

3. Save the file.

Select Vial Positions Using the Locations Tab
(Optional)
1. In the Batch Editor, open the Locations tab.

2. In the Set list, select the set.

3. From the Autosampler list, select the autosampler.

4. In the space associated with the rack, right-click and then select the rack type.
The plates or trays are shown in the rack.

5. Double-click in the white space labeled rack type. A visual sample rack layout is shown.
The appropriate number of rack spaces for the autosampler is shown in the graphic rack
view.

6. Double-click one of the rectangles.
The circles depicting the wells or vials for the plate or tray are shown.

Tip! To see the corresponding vial number in the graphical representation, move the cursor
over the sample position. Use this information to confirm that the vial positions in the
software match the vial positions in the autosampler.

Figure 4-5 Locations Tab

Note: Depending on the autosampler being used, it might not be necessary to type details
in additional columns.

7. To select whether samples are marked by row or column, click the Row/Column selection
selector button.
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If the button shows a red horizontal line, then the Batch Editor marks the samples by row. If
the button shows a red vertical line, then the Batch Editor marks the samples by column.

8. Click the sample wells or vials in the order in which they should be analyzed.

Tip! Click a selected well or vial again to clear it.

Tip! To fill in the samples automatically, press Shift while clicking the first and last vial within
a set. To perform multiple injections from the same vial, press Ctrl while clicking the vial
location. The red circle changes to a green circle.

Set Quantitation Details in the Batch Editor
(Optional)
If a quantitation method is used with a batch and if the user does not want to select quantitation
details after acquisition, then the quantitation details (sample type, sample concentration) must
be defined before the batch is submitted.

The appropriate Internal Standard and Standard columns are shown in the Quantitation tab
according to the quantitation method selected in the Sample tab.

1. With a batch file open in the Batch Editor window, open the Quantitation tab.

2. Select the set containing the samples.

3. Select a Quant Type, Dilution Factor, and Weight/Volume for all of the samples from the
list in the cell.

4. (If required) In the Analyte column, type the analyte concentration.

5. (If required) In the Internal Standard column, type the internal standard concentration.

6. Repeat this procedure for each set in the batch.

Stop Sample Acquisition
When a sample acquisition is stopped, the software completes the current scan before stopping
acquisition.

1. In the Queue Manager, click the sample in the queue after the point where acquisition
should stop.

2. On the Navigation bar, click Acquire.

3. Click Acquire > Stop Sample.
The acquisition stops after the current scan in the selected sample is acquired. The sample
status in the Queue Manager (Local) window changes to Terminated, and all other
samples following in the queue are Waiting.
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4. To continue processing the batch, click Acquire > Start Sample.

Import Batch Files
Users can import a text file containing batch information instead of creating a batch in the Batch
Editor. If all of the sample details are in a spreadsheet, then rearranging and importing the data
in the spreadsheet is faster than manually typing the data in the Batch Editor.

Before importing batch information from a text file, make sure that the data in the file is
organized and formatted correctly. In particular, the column headings in the spreadsheet must
match the Batch Editor column headings. To make sure that the text file includes the proper
headings, create a batch using the Batch Editor, export it as a text file, type the appropriate
values in a spreadsheet editor, and then import the file back into the Batch Editor.

For examples of correctly formatted files, refer to the Batch folder in the Example project.

The information in a batch file can also be exported for use with other applications, such as
Microsoft Excel, Microsoft Access, and certain Laboratory Information Management System
(LIMS) software.

Build a Batch as a Text File
Prerequisites

Make sure that the active hardware profile includes all of the devices to be used to acquire the
samples.

To make sure that the text file includes the proper headings, create a batch using the Batch
Editor, export it as a text file, type the appropriate values in a spreadsheet editor, and then
import the file back into the Batch Editor. Users can export a batch only if it contains at least one
set with at least one sample. The saved text file can be used again later as a template.

1. In the Batch Editor, create a single-set, single-sample batch.

2. Click File > Export.
The Save As dialog opens.

3. Type a name for the text file in the File name field and then click Save.

4. Open the text file in a spreadsheet program such as Excel.

5. Type, or copy and paste, the details for the samples: one sample per row, with the details
under the appropriate headings.

Note: Do not delete any of the columns. The columns in the spreadsheet must match the
columns in the Batch Editor.

6. Save the modified text file as a txt or csv file and then close the spreadsheet program.
The text file is now ready to be imported into the Batch Editor.
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Import a Batch from a Text File
1. In the Batch Editor, on the Sample tab, right-click, and then click Import From > File.

The Open dialog opens.

2. Click the required text file and then click Open.
If an autosampler is used, then the Select Autosampler dialog opens.

Note: If the saved text file is not visible in the Files of type list, then select Microsoft Text
Driver (*.txt; *.csv). Files with the extension .txt are shown in the field.

3. In the autosampler list, select the autosampler and then click OK.
The sample table fills with the details from the text file.

4. Submit the batch.

Batch and Acquisition Method Editor Tips
To Do This Do This

To change the values in the table (For example, to change a sample name) Click
in a cell and then type the new value.

To change all the values in a column
simultaneously

Click a column heading and then right-click.
From the menu that is shown, select the
Auto Increment and Fill Down commands to
change the values in the column.

This feature also works for multiple cells in the
same column.

To change an existing acquisition method From the list, select the method and then click
Method Editor. To create a new acquisition
method, from the list, select None and then
click Method Editor. Only experienced users
should use this feature.

Do not use this feature when you are using the
Use Multiple Methods option.

To apply a previously created quantitation
method

Select the method from the Quantitation
menu.

To select more than one well or vial at a time Press Shift and click the first and last well or
vial of the range you want to select.

For information on using the Batch Editor right-click menu, refer to the section: Batch Editor.
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Queue States and Device Status
The Queue Manager shows queue, batch, and sample status. Detailed information about a
particular sample in the queue can also be viewed.

Tip! Click View Queue ( ) to view the queue.

For information on using the Queue right-click menu, refer to the section: Queue.

Queue States
The current state of the queue is indicated in the Queue Server group.

Figure 4-6 Queue Server Indicator Showing Normal Mode

Figure 4-7 Queue Server Indicator Showing Tune Mode

The first icon indicates the queue state. The second icon indicates whether the queue is in
Tune mode (for tuning) or Normal mode (for running samples). For descriptions of the icons and
queue states, refer to the table: Table 4-1.

Table 4-1 Queue States

Icons State Definition

Not
Ready

The hardware profile is deactivated and the queue is
not accepting any sample submissions.

Stand By The hardware profile has been activated, but all
devices are idle. Pumps are not running and gases
are turned off.
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Table 4-1 Queue States (continued)

Icons State Definition

Warming
Up

The mass spectrometer and devices are
equilibrating, columns are being conditioned, the
autosampler needle is being washed, and column
ovens are reaching temperature. The duration of
equilibration is selected by the operator. From this
state, the system can go to the Ready state.

Ready The system is ready to start running samples and the
devices have been equilibrated and are ready to run.
In this state, the queue can receive samples and will
run after samples are submitted.

Waiting The system will automatically begin acquisition when
the next sample is submitted.

PreRun The method is being downloaded to each device and
device equilibration is occurring. This state occurs
before the acquisition of each sample in a batch.

Acquiring The method is running and data acquisition is
occuring.

Paused The system has been paused during acquisition.

View Instrument and Device Status Icons
Icons representing the mass spectrometer and each device in the active hardware configuration
are shown on the status bar in the bottom right corner of the window. The user can view the
detailed status of an LC pump to make sure the LC pump pressure is appropriate or view the
detailed status of the mass spectrometer to monitor the temperature of the ion source.

Note: For each status, the background color can be red. A red background indicates that the
device encountered an error while in that state.

• On the status bar, double-click the icon for the device or mass spectrometer.
The Instrument Status dialog opens.
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Table 4-2 Instrument and Device Status Icons

Status Icon Background
Color

Description

Idle  Green or
yellow

The device is not running. If the background
color is yellow, then the device should be
equilibrated before it is ready to run. If the
background color is green, then the device
is ready to run.

Equilibrating  Green or
yellow

The device is equilibrating.

Waiting Green The device is waiting for a command from
the software or another device, or for some
action by the operator.

Running Green The device is running a batch.

Aborting Green The device is aborting a run.

Downloading Green A method is being transferred to the device.

Ready Green The device is not running, but is ready to
run.

Error Red The device has encountered an error that
should be investigated.
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Analyze and Explore Data 5
Use the sample files installed in the Example folder to learn how to view and analyze data
using the most common analysis and processing tools. For more information about the following
topics, refer to the document: Advanced User Guide.

• Labeling graphs

• Overlaying and summing spectra or chromatograms

• Performing background subtractions

• Smoothing algorithms

• Working with smoothed data

• Working with centroid data

• Working with contour plots

• Working with the fragment interpretation tool

• Working with library databases and library records

Open Data Files
Tip! To turn off the automatic update on the mass spectrum, right-click the mass spectrum and
then click Show Last Scan. If there is a check mark beside Show Last Scan, then the spectrum
will update in real-time.

1. On the Navigation bar, under Explore, double-click Open Data File.
The Select Sample dialog is shown.

2. In the Data Files list, navigate to the data file to open, select a sample, and then click OK.
The data acquired from the sample is shown. If data is still being acquired, then the mass
spectrum, DAD/UV trace, and TIC continue to update automatically.

Navigate Between Samples in a Data File
Note: If samples were saved in separate data files, then open each file individually.

For descriptions of the navigation icons used in this procedure, refer to the table: Table B-4.

• Open a data file that contains multiple samples and then do one of the following:

• To skip to the next sample in the data file, click the Show Next Sample icon ( ).
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• To skip to a non-sequential sample, click the Go to Sample icon ( ).

• In the Select Sample dialog, from the Sample list, select the sample to view.

• To go to the previous sample in the data file, click the Show Previous Sample icon ( ).

View Experimental Conditions
The experimental conditions used to collect data are stored in the data file with the results. The
information contains the details of the acquisition method used: the MS acquisition method, that
is, the number of periods, experiments, and cycles, including instrument parameters, and the LC
device method, including the LC pump flow rate. In addition, it also contains the MS resolution
and mass calibration tables used for the sample acquisition. For the software functionality
available when the user views the file information, refer to the section: Show File Information
Pane Right-click Menu.

Note: If data is acquired from more than one sample into the same wiff file, then the file
information pane does not refresh automatically when the user scrolls through the samples.
Close the file information pane and then open it again to view the details for the next sample in
the wiff file.

• Click Explore > Show > Show File Information.
The File Information pane opens below the graph.

Tip! To create an acquisition method from the File Information pane, right-click the File
Information pane and then click Save Acquisition Method.

Show Data in Tables
1. Open a data file.

2. Click Explore > Show > Show List Data.
The data is shown in a pane below the graph.
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Figure 5-1 Peak List Tab (QTRAP systems)
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Figure 5-2 Peak List Tab (SCIEX Triple Quad 3500 system)

Table 5-1 Right-click Menu for the Spectral Peak List Tab

Menu Function

Column Options Opens the Select Columns for Peak List dialog.

Save As Text Saves the data as a .txt file.

Delete Pane Deletes the selected pane.

Table 5-2 Right-click Menu for the Chromatographic Peak List Tab

Menu Function

Show Peaks in Graph Show the peaks in two colors in the graph.

IntelliQuan Parameters Opens the Intelliquan dialog.

Save As Text Saves the data as a txt file.

Delete Pane Deletes the selected pane.

Analyze and Explore Data

Software User Guide
RUO-IDV-05-13401-B

Analyst Software
57/118



Show ADC Data
Analog-to-digital converter (ADC) data is acquired from a secondary detector, for example from
a UV detector through an ADC card, and is useful for comparison with mass spectrometer
data. To make ADC data available, acquire the ADC data and the mass spectrometer data
simultaneously. Both types of data are then saved in the same file.

1. Make sure that the project folder where the ADC data is stored is selected. For example,
click the Example folder.

2. On the Navigation bar, under Explore, double-click Open Data File.
The Select Sample dialog opens.

3. In the Data Files field, double-click the sub-data folder (if applicable), and then click the
data file to be opened. For example, in the Example folder, double-click Devices and then
click Adc16chan.wiff.

4. In the Samples list, select a sample, and then click OK.

5. Click Explore > Show > Show ADC Data.

Figure 5-3 Select ADC Channel Dialog

6. In the Channel list, select a channel, and then click OK.
The ADC data is shown in a new pane beneath the active pane.

Show Auxiliary Traces
1. Make sure that the correct project folder is selected.

2. On the Navigation bar, under Explore, double-click Open Data File.
The Select Sample dialog opens.

3. In the Data Files field, click the data file that was acquired after the auxiliary trace
monitoring was enabled.

4. In the Samples list, select a sample, and then click OK.

5. Click Explore > Show > Show Auxiliary Traces.
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Figure 5-4 Select Auxiliary Trace Channel dialog

6. In the Channel list, select a channel, and then click OK.
The selected auxiliary trace is shown in a new pane below the active pane.

Show Basic Quantitative Data
1. Open a data file.

2. Click Explore > Show > Show List Data.

Figure 5-5 List Data
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3. On the Peak List tab, right-click and then select Show Peaks in Graph.
Peaks are shown in two colors.

4. To change the peak finding algorithm settings, right-click and then select either Analyst
Classic Parameters or Intelliquan Parameters, whichever is active.

5. (Optional) To remove the colored peaks, right-click in the Peak List tab and then clear Show
Peaks in Graph.

Chromatograms
A chromatogram is a graphical view of the data obtained from the analysis of a sample. It plots
the signal intensity along an axis that shows either time or scan number. For more information
about software functionality available for chromatograms, and on using the Chromatogram
Panes right-click menu, refer to the section: Chromatogram Panes.

The software plots intensity, in counts per second (cps), on the Y-axis against time on the X-axis.
Peaks above a set threshold are labeled automatically. In the case of LC-MS, the chromatogram
is often shown as a function of time. For a description of the types of chromatograms, refer to
the table: Table 5-3.

For more information about using the available icons, refer to the table: Table 5-5.

Table 5-3 Types of Chromatograms

Types of
Chromatograms

Purpose

Total Ion
Chromatogram
(TIC)

A chromatogram generated by plotting the intensity of all ions in a scan
against time or scan number.

When a data file is opened, it is preset to open as a TIC. If the experiment
contains only one scan, then it is shown as a spectrum.

If the MCA check box is selected during acquisition of the data file, then the
data file opens to the mass spectrum. If the MCA check box is not selected,
then the data file opens as the TIC.

Extracted Ion
Chromatogram
(XIC)

An chromatogram created by taking intensity values at a single, discrete
mass value, or a mass range, from a series of mass spectral scans. It
indicates the behavior of a given mass, or mass range, as a function of
time.

Base Peak
Chromatogram
(BPC)

A chromatogram that shows the intensity of the most intense ion within a
scan versus time or scan number.

Analyze and Explore Data

Analyst Software
60/118

Software User Guide
RUO-IDV-05-13401-B



Table 5-3 Types of Chromatograms (continued)

Types of
Chromatograms

Purpose

Total Wavelength
Chromatogram
(TWC)

A chromatogram created by summing all of the absorbance values in the
acquired wavelength range and then plotting the values against time. It
consists of the summed absorbances of all ions in a scan plotted against
time in a chromatographic pane.

Extracted
Wavelength
Chromatogram
(XWC)

A subset of TWC. An XWC shows the absorbance for a single wavelength
or the sum of the absorbance for a range of wavelengths.

Diode Array
Detector (DAD)

A chromatogram that shows the absorption spectrum of eluting compounds
at one or more wavelengths.

Show TICs from a Spectrum
To see an example data file, make sure that the Example project is selected.

To see an LIT spectrum, open the LIT folder, and then open the Reserpine.wiff file.

To see a triple quadrupole spectrum, open the Triple Quad folder, and then open the
Mix_batch_1.wiff file.

• Click Explore > Show > Show TIC.
The TIC opens in a new pane.

Tip! Right-click inside a pane containing a spectrum and then click Show TIC.

For information on using the Spectra Panes right-click menu, refer to the section: Spectra
Panes

Show a Spectrum from a TIC
A TIC is created by summing the intensity contributions of all ions from a series of mass scans.
Use the TIC to view an entire data set in a single pane. It consists of the summed intensities
of all of the ions in a scan plotted against time in a chromatographic pane. If the data contains
results from multiple experiments, then a TIC for each experiment can be created below the TIC
that represents the sum of all of the experiments.

When a data file is opened, it is preset to be shown as a TIC. However, if the experiment
contains only one scan, it is shown as a spectrum. If the user selects the MCA check box before
acquiring the data file, then the data file opens to the mass spectrum. If the MCA check box is
not selected, then the data file opens with the TIC.
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For information on using the Spectra Panes right-click menu, refer to the section: Spectra
Panes.

1. In a pane containing a TIC, select a range.

2. Click Explore > Show > Show Spectrum.
The spectrum opens in a new pane.

Tip! Double-click in the TIC pane at a particular time to show the spectrum.

Figure 5-6 Example of a TIC

Generate XICs
XICs can be generated only from single-period, single-experiment chromatograms or spectra. To
obtain an XIC from multi-period or multi-experiment data, split the data into separate panes by
clicking the triangle under the X-axis. For more information about using the available icons, refer
to the table: Table 5-5.

Several methods are available for extracting ions to generate an XIC, depending on whether
chromatographic or spectral data is used. For a summary of methods that can be used with
chromatograms and spectra, refer to the following table.
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Table 5-4 Summary of XIC Generation Methods

Method Use with
Chromatogram

Use with
Spectrum

Extraction

Selected range No Yes Extracts ions from a selected area
in a spectrum.

Maximum No Yes Extracts ions from a selected
area in a spectrum using the
most intense peak in the selected
area. This option creates an XIC
using the maximum mass from the
selected spectral range.

Base peak masses Yes Yes Can be used only with Base
Peak Chromatograms (BPCs). Use
the Use Base Peak Masses
command to extract ion results in
an XIC with a different colored
trace for each mass. If the
selection includes multiple peaks,
then the resulting XIC will have
an equal number of colored traces,
one for each mass.

Specified masses Yes Yes Extracts ions from any type of
spectrum or chromatogram. Select
up to ten start and stop masses for
which to generate XICs.

Generate an XIC Using a Selected Range
1. Open a data file containing spectra.

2. Select a range by pressing the left mouse button at the start of the range, dragging the
cursor to the end of the range, and then releasing the left mouse button.
The selection is shown in blue.

3. Click Explore > Extract Ions > Use Range.
An XIC of the selection opens in a pane below the spectrum pane. The experiment
information at the top of the pane contains the mass range and the maximum intensity
in counts per second.

Generate an XIC Using the Maximum Peak
1. Open a data file containing spectra.
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2. Select a range in a spectrum.
The selection is shown in blue.

3. Click Explore > Extract Ions > Use Maximum.
An XIC of the maximum peak specified selection opens below the spectrum pane. The
experiment information at the top of the pane contains the mass range and the maximum
intensity in counts per second.

Generate an XIC Using Base Peak Masses
1. Open a data file containing spectra.

2. In a BPC, select the peak from which to extract ions.
The selection is shown in blue.

3. Click Explore > Extract Ions > Use Base Peak Masses.
An XIC of the specified selection opens below the spectrum pane. The experiment
information at the top of the pane shows the mass range and the maximum intensity in
counts per second.

Extract Ion by Selecting Masses
1. Open a spectrum or chromatogram.

2. Click Explore > Extract Ions > Use Dialog.
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Figure 5-7 Extract Ions Dialog

3. Type the values for each XIC to be created.

• In the Start field, type the start value (lower value) for the mass range.

• In the Stop field, type the stop value (higher value) for the mass range.

Note: If a stop value is not typed, then the range is defined by the start value.

4. Click OK.
An XIC of the selection opens below the chromatogram pane. The experiment information at
the top of the pane includes the masses and the maximum intensity in counts per second.

Generate BPCs
BPCs can be generated only from single-period, single-experiment data.

1. Open a data file.

2. Select an area within a TIC.
The selection is shown in blue.

3. Click Explore > Show > Show Base Peak Chromatogram.
The selections are shown in the Start Time and End Time fields.
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Figure 5-8 Base Peak Chromatogram Options

4. In the Mass Tolerance field, type the value to indicate the mass range used to find a peak.
The software finds the peak using a value twice the typed range (± the mass value).

5. In the Minimum Intensity field, type the intensity below which peaks are ignored by the
algorithm.

6. In the Minimum Mass field, type the mass at the beginning of the scan range.

7. In the Maximum Mass field, type the mass at the end of the scan range.

8. To set the start and end times, select the Use Limited Range check box and do the
following:

• In the Start Time field, type the time when the targeted range of the experiment starts.

• In the End Time field, type the time when the targeted range of the experiment ends.

9. Click OK.
The BPC is generated in a new pane.

Generate XWCs
An XWC is a wavelength chromatogram created by taking intensity values at a single
wavelength, or by taking the sum of the absorbance for a range of several wavelengths. Up to
three ranges can be extracted from a DAD spectrum to generate the XWC. For more information
about using the available icons, refer to the table: Table 5-5.
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1. Open a data file that contains a DAD spectrum.

2. Right-click anywhere in the pane and then click Extract Wavelengths.

Figure 5-9 Extract Wavelengths Dialog

3. Type Start and Stop values.

4. Click OK.
The XWC is shown in a pane below the DAD spectrum.

Show DAD Data
Like mass spectrometer data, DAD data can be viewed in chromatogram or spectrum form.
Users can view the DAD spectrum for a single point in time, or for a range of time as a Total
Wavelength Chromatogram (TWC).

1. Open a data file containing data acquired with a DAD.
The TWC, which is analogous to a TIC, opens in a pane below the TIC.

2. In the TWC pane, click a point to select a single point in time, or highlight an area of the
spectrum to select a range of time.

3. Click Explore > Show > Show DAD Spectrum.
The DAD spectrum opens in a pane below the TWC. The Y-axis shows the absorbance and
the X-axis shows the wavelength.

Tip! If the pane with the TWC is closed, then click a point anywhere in the TWC to open it
again. Click Explore > Show > Show DAD TWC.

Generate TWCs
A TWC is a less commonly used chromatogram. It shows the total absorbance (mAU) as
a function of time. The TWC provides a way of viewing an entire data set in a single
pane. It consists of the summed absorbances of all ions in a scan plotted against time in a
chromatogram. If the data contains results from multiple experiments, then a TWC for each
experiment can be created below the TWC that represents the sum of all of the experiments.
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A TWC shows total absorbance (mAU) on the Y-axis plotted against time on the X-axis. For
more information about using the available icons, refer to the table: Table 5-5.

1. Open a data file that contains a DAD spectrum.

2. Click Explore > Show > Show DAD TWC.
The TWC is shown in a pane below the DAD spectrum.

Tip! Right-click inside the pane containing the DAD spectrum and then click Show DAD
TWC.

Adjust the Threshold
The threshold is an invisible line drawn parallel to the X-axis of a graph that sets a limit below
which the software will not include peaks in a spectrum. The line has a handle, represented by a
blue triangle to the left of the Y-axis. Click the blue triangle to view a dotted line that represents
the threshold. The threshold can be raised or lowered, but changing the threshold value does
not change the data. The software does not label any peaks in the region that lies below the
threshold.

1. Open a data file.

2. Do one of the following:

• To increase the threshold, drag the blue triangle up the Y-axis.

• To decrease the threshold, drag the blue triangle down.

• Click Explore > Set Threshold. In the Threshold Options dialog that opens, type the
threshold value and then click OK.

• Click Explore > Threshold.

The graph updates to show the new threshold. Peak labeling and the peak list are also
updated.

Tip! To view the current threshold value, move the pointer over the threshold handle.

Graphs
The same data can be examined in different ways. Data can also be kept for comparison
purposes before performing processing operations such as smoothing or subtraction.

A window contains one or more panes arranged in such a way that all the panes are fully visible
and that they do not overlap.

Panes might be of a variable or fixed size. Panes are automatically tiled within the window and
are arranged into column and row format. If the size of a window is changed, then the panes
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within the window change in size to accommodate the new size. A window cannot be sized to
the point where any of the panes become smaller than their minimum size.

Two or more windows or panes containing similar data can be linked, for example, spectra
with similar mass ranges. As one pane or window is zoomed in, the other pane zooms in
simultaneously. For example, the user can link an XIC to the BPC from which the XIC was
extracted. Zooming in the BPC also zooms the XIC, so that both chromatograms show the same
magnification.

Manage Data
• Use the following menu options or icons to manage data in graphs.

Table 5-5 Graph Options

To Do This Use This Menu Option Or Click This
Icon

Copy a graph to a
new window

Select the graph to copy. Click Explore >
Duplicate Data > In New Window.

Rescale a graph to
its original size

Select the graph. Click Explore > Home Graph.

Move a pane
• Select the graph. Click Window > Move

Pane.

• Select the pane or window and then drag it to
the new position. This position can be inside
the same window or within another window.

A four-headed arrow is shown when the cursor
is on the boundary of the active window or pane.

• If the pane is at the top or bottom of the
target pane, then the pane moves above or
below that pane, respectively.

• If the pane is at the left or right of the target
pane, then the pane moves to the left or right
of that pane, respectively.

• If the pane is at any other position, then
the pane moves to the target row. The drop
shadow of the pane as the pane is moved
indicates its new position.
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Table 5-5 Graph Options (continued)

To Do This Use This Menu Option Or Click This
Icon

Link panes
a. With the two graphs open, click one to

make that pane active.

b. Click Explore > Link and then click the
other pane.

Remove linking Close one of the panes. Click Explore >
Remove Link.

Delete a pane Select the graph. Click Window > Delete Pane.

Lock a pane Select the graph. Click Window > Lock Panes.

Hide a pane Select the graph. Click Window > Hide Pane.

Maximize a pane Select the graph. Click Window > Maximize
Pane.

Tile panes Select the graph. Click Window > Tile all
Panes.

Zoom In on the Y-axis
1. Move the pointer to the left of the Y-axis on either side of the area to be expanded and then

drag away from the starting point in a vertical direction while holding the left mouse button.
A box is drawn along the Y-axis representing the new scale.

Note: Take care when zooming in on the baseline. Zoom in too far and the zoom-in box
closes.

2. Release the mouse button to draw the graph to the new scale.

Tip! To return the Y-axis of the graph to the original scale, double-click either axis. To return
the entire graph to the original scale, click Explore > Home Graph.
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Zoom In on the X-axis
1. Move the pointer under the X-axis to either side of the area to be expanded and then drag

away from the starting point in a horizontal direction while holding the left mouse button.

2. Release the mouse button to draw the graph to the new scale.

Tip! To return the X-axis of the graph to the original scale, double-click the X-axis. To return
the entire graph to the original scale, click Explore > Home Graph.
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Analyze and Process Quantitative
Data 6
This section describes how to use the Analyst software to analyze and process quantitative
data. Data can also be processed using the MultiQuant software or the SCIEX OS software.
We recommend that the MultiQuant software or SCIEX OS software be used to quantitate data.
Refer to the documentation that comes with the MultiQuant software or SCIEX OS software.

Use the sample files found in the Example folder to learn how to select samples for quantitation,
how to select preset queries and create table-specific queries, and how to analyze the acquired
data. For more information about the following topics, refer to the document: Advanced User
Guide.

• Metric Plots

• Layout of a Results Table

Quantitative Analysis
Quantitative analysis is used to find the concentration of a specific substance in a sample. By
analyzing an unknown sample and comparing it to standard samples, that is, samples containing
the same substance with known concentrations, the software can calculate the concentration
of the unknown sample. The process involves creating a calibration curve using the signal
response or response ratio of the standards and then calculating the concentrations of the
unknown samples. The calculated concentrations of all of the samples are added to a Results
Table.

Quantitative analysis is most commonly performed using a Multiple Reactions Monitoring (MRM)
scan. In an MRM scan, a precursor ion and a characteristic product ion are used to identify
an MRM transition that is highly specific to the analyte. The MRM transition, coupled with the
retention time for the analyte during liquid chromatography, provides the specificity required for
quantitation.

Quantitation is accomplished through the use of validated MRM LC-MS/MS acquisition methods,
acquisition of calibration standard curves, and the subsequent integration of the peaks related
to the compounds of interest. The calibration curve relationship between signal response and
concentration is used to determine the quantity of a particular analyte in an unknown sample.

Quantitation Methods
A quantitation method is a set of parameters used to generate peaks in a sample. The
quantitation method can include parameters used to locate and integrate peaks, generate
standard curves, and calculate unknown concentrations. A previously saved quantitation method
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can be selected from the Quantitation menu in the batch. The user can create a quantitation
method before data acquisition and then apply the method to the quantitative data automatically
after the batch is complete. Alternatively, a quantitation method can be created and applied
post-acquisition.

Three tools can be used to create a quantitation method: the Quantitation Wizard, the Build
Quantitation Method, and Quick Quant.

Quantitation Wizard
With the Quantitation Wizard, a Results Table is generated at the same time as the quantitation
method. Alternatively, an existing quantitation method can be used to quantitate different sets of
data.

Build Quantitation Method
The Build Quantitation Method does not generate a quantitation Results Table, although the
method can subsequently be used in the Quantitation Wizard to create a Results Table. The
Build Quantitation Method can also be used to change existing quantitation methods. This is the
most flexible way of creating a quantitation method. Refer to the section: Create a Method Using
the Quantitation Method Editor.

Quick Quant
Quick Quant is not recommended for quantitation of results.

Quick Quant is part of the Batch Editor. Use Quick Quant to add compound concentrations
before acquiring data. Because a sample has not been acquired, a representative sample
cannot be selected, nor can peaks be reviewed. With this feature, only the method components
are defined.

To use a previously saved quantitation method, select it from the Quantitation menu in the
batch. For instructions on creating a batch, refer to the section: Create and Submit a Batch.

About Results Tables
Results tables summarize the calculated concentration of an analyte in each unknown sample
based on the calibration curve. Results tables also include the calibration curves as well as
statistics for the results. The user can customize the results tables and view the results tables in
layouts.

The data from a results tables can be exported to a txt file for use in other applications, such as
Microsoft Excel. The user can also export data in the table or just the data in the visible columns.

Quantitation Methods and Results Tables
For the following procedures, use the sample data that is installed in Example/Triple Quad
folder. The folder contains the data files, Mix_Batch_1 and Mix_Batch_2. These sample files
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are used to demonstrate the usefulness of metric plots to isolate problematic samples. The ions
scanned were reserpine (609.3/195.0), minoxidil (210.2/164.2), tolbutamide (271.1/91.1) and
rescinnamine (635.3/221.2), which is the internal standard. Mix_Batch_1 contains no errors, but
Mix_Batch_2 contains a QC sample to which the internal standard was added twice (sample
QC2).

Create a Method Using the Quantitation Method Editor
Prerequisites

• Select the project or subproject that contains the data to be quantified. Refer to the section:
Change Between Projects and Subprojects

1. Make sure that the Example project is selected.

2. On the Navigation bar, under Quantitate, double-click Build Quantitation Method.
The Select Sample dialog opens.

3. Double-click the Triple Quad folder in the Data Files list.

4. Select Mix_Batch_2. wiff.
The samples in the selected data file are shown in the Samples list.

Note: If the Compound ID field was populated for the samples and internal standards in
the acquisition method, then in the Internal Standards table, when a value is selected in the
Q1/Q3 field, the Name field is automatically populated.

5. Select a sample that provides a detectable signal to select integration parameters that fit the
entire batch and then click OK.

6. In the Internal Standards table, in the Name column, select rescinnamine. In Q1/Q3
column, select 635.3/221.2.

7. In the Analytes table, do the following:

a. In the Name column, select minoxidol for the Q1/Q3 column masses of 210.2/164.188,
tolbutamide for 271.3/91.146, and reserpine for 609.4/195.039.

b. In the Internal Standard column, from the list, select the rescinnamine as internal
standard to be associated with each analyte.

c. Delete 635.4/221.185 from the Q1/Q3 column in the Analytes table.

Note: If the Compound ID field was populated for the samples and internal standards in
the acquisition method, then in the Analytes table, the Name field and Q1/Q3 field are
populated.

8. Open the Integration tab.
The preset integration parameters are suitable for most peaks.
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9. If the integration is not suitable, then change the algorithm. Refer to the section: Manually
Integrate Peaks.

10. Click Show or Hide Parameters ( ) to show the additional integration algorithms.

11. Open the Calibration tab.
The preset parameters are suitable for these samples. User can change the fit, weighting,
and regression parameter depending on the specific applications.

12. Save the quantitation method.
The new method can be used when a batch is created in the Batch Editor or when the
Quantitation Wizard is used to generate a Results Table.

Tip! The quantitation method can only be used in the current project unless it is copied
to another project. To do this, click Tools > Project > Copy Data. A new project must be
created and selected to be available for use.

Create a Results Table Using the Quantitation Wizard
Prerequisites

• Select the project or subproject that contains the data to be quantified. Refer to the section:
Change Between Projects and Subprojects

1. On the Navigation bar, under Quantitate, double-click Quantitation Wizard.
The Create Quantitation Set - Select Samples page opens.

2. In the Available Data Files list, double-click the Triple Quad folder.

3. Select Mix_batch_2. wiff.

4. Click Add All.

Note: We recommend that users do not process or report results from any sample for which
acquisition was abnormally or unexpectedly terminated.

5. Click Next.
The Create Quantitation Set - Select Settings & Query page opens.

6. Click Select Existing: Query in the Default Query section.

7. Select Accuracy 15% from the Query list.

Note: To create a query at the same time, refer to the section: Create a Results Table Using
the Quantitation Wizard.
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Note: It is the responsibility of the user to evaluate and validate the query to be used for
specific applications.

8. Click Next.
The Create Quantitation Set - Select Method page opens.

9. Click Choose Existing Method.

10. Select PK Data_Mix.qmf from the Method list.

11. Click Finish.
The Results Table opens.

Tip! To add or remove samples in the Results Table, click Tools > Results Table > Add/
Remove Samples.

12. Review the sample type, actual concentration, peak integration, calibration curves, statistics
pane, metric plot for the internal standard, and other information related to data quantitation.

13. Save the Results Table.

Note: We recommend that users do not change datafile (wiff) names if a Results Table
includes samples from that file.

Tip! Well-formatted reports can be created from a Results Table using the Reporter
software. We recommend that the user validate the results if a Reporter template that
contains a query is used. Refer to the section: Reporter Software.

Create a Standard Query (Optional)
Advanced users can create a query and a standard query numerous ways. The following is one
example.

1. On the Navigation bar, under Quantitate, double-click Quantitation Wizard.
The Create Quantitation Set - Select Samples page opens.

2. Select samples to be used as part of the quantitation set.

3. Click Next.
The Select Settings & Query page opens.

4. In the Default Query section, select Create New Standard Query.

5. Type a query name.
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Figure 6-1 Create Quantitation Set — Select Settings & Query Page

6. Click Next.

Figure 6-2 Create Quantitation Set — Create Default Query Page
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7. In the Maximum Allowed Accuracy Variation for QCs (%) table in the Max. Variation
column, type the maximum allowable percent of variation for each QC, for example 5 is
± 5%, in the same row as the corresponding concentration. If the concentrations were
not specified during acquisition, then they are not shown. In this case, type them in the
Concentration column.

8. In the Maximum Allowed Accuracy Variation for Standards (%) table, in the Max.
Variation column, type the maximum allowable percent of variation for each standard,
for example 10 is ±10%, in the same row as the corresponding concentration. If the
concentrations were not specified during acquisition, then they are not shown. Type the
concentrations in the Concentration column.

9. Click Next.

Figure 6-3 Create Quantitation Set — Select Method Page

10. Select or create a method.

11. Click Finish.
The query is applied as a standard query. The query results are shown as a Pass or Fail
entry in the Standard Query Status column of the Results Table.

Tip! To return to the full view, right-click and then click Full.
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Peak Review and Manual Integration of Peaks
Use peak review to survey the peaks that the software has identified and then redefine the peak
or the start and end points where required.

After identifying the analytes and internal standards that the software must find, the software
searches for the peaks in the samples. When the software identifies a peak, it shows the
chromatograms for each analyte and internal standard in the Create Quantitation Method: Define
Integration page of the Standard Wizard or on the Integration tab of the Full Method Editor. The
user can confirm the peaks that are found or change the quantitation method to better define the
peaks. We recommend that users manually review all integration results.

Review Peaks
During peak review, the user might want to view a peak in its entirety or to examine the baseline
to find out how well the software found the start and end points of the peak. The automatic
zooming feature can be used to do either.

To help the software find a peak, define the exact start and end points of the peak and
background manually. These changes will apply only to that individual peak unless the global
method is updated.

Note: We recommend that manually integrated results be validated.

Tip! To review an individual peak, right-click on a point on the curve and then click Show Peak.
The software opens the Peak Review window with the selected peak.

1. Right-click the Results Table and then click Analyte.

2. Select an analyte.

3. Click Tools > Peak Review > Pane.
The peaks are shown below the Results Table with only the peaks listed in the Results
Table.

Analyze and Process Quantitative Data

Software User Guide
RUO-IDV-05-13401-B

Analyst Software
79/118



Figure 6-4 Peak Review

4. Right-click the pane and then click Options.
The Peak Review Options dialog opens.

5. In the Appearance section, change Num. rows to 1 and Num. columns to 2.

6. In the Automatic Zooming section, click Zoom Y axis to: 100% of largest peak to show
the entire peak.
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Figure 6-5 Peak Review Options Dialog

Item Definition

1 Number of rows

2 Number of columns

3 Zoom Y-axis to 100% of largest peak to show the entire peak

7. Click OK.

8. To move through the peaks, click the right-pointing arrow. Refer to the figure: Figure 6-6.

9. Go to the second injection of standard 3.
In this example, the peak can be integrated closer to the baseline by selecting the Specify
Parameters option.

Tip! To move to a specific peak in the Peak Review pane, select the corresponding row in
the Results Table.
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Figure 6-6 Peak Review Pane

Item Definition

1 Arrows: Click to move through the peaks.

2 Show or Hide Parameters: Click to show the integration parameters.

3 Integration parameters: Click to change the parameters.

4 Noise Percentage: Type a noise percentage.

5 Apply: Click to integrate the parameters.

10. Click Show or Hide Parameters twice.

11. Click Specify Parameters - MQ III.

12. Change the Noise Percent value.

13. Click Apply.
The peak is integrated closer to the baseline.

14. If the change does not improve the peak integration, then adjust the Noise Percent
parameter until the optimal value is found.

Note: The Update Method option only updates the algorithm values for that specific analyte
(or internal standard) and not all analytes.

15. To update the algorithm for all peaks, right-click in the pane and then click Update Method.
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Figure 6-7 Update Method

Manually Integrate Peaks
Manually integrating peaks should be done last, to limit person-to-person variability. Manually
integrate peaks only if all the peaks have not been found after the algorithm parameters have
been adjusted and updated. We recommend that users validate the results to determine whether
manual integration is acceptable for specific applications.

Note: Peaks that are manually integrated, or where the algorithm was changed for only that
peak, are identified in the Record Modified column of the Results Table, as are peaks that have
algorithm parameter changes for a sample that are not applied to the entire analyte group.

1. In the Peak Review pane, click Manual Integration Mode.

Figure 6-8 Peak Review Pane: Manual Integration Mode

2. Zoom in on the lower 10% of the peak.
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Figure 6-9 Peak Review Pane: Zooming in on a Peak

3. Move the cross-hair to where the start of the peak is to be defined and then drag the
cross-hair to where the end of the peak is to be defined.
The software shades the area bounded by the base and sides of the peak. Peak parameters
are gray because they are no longer applicable because the peak was drawn manually.

4. Do one of the following:

• To make this change permanent, click Accept.

• To discard the changes, clear the Manual Integration check box.

Tip! If a peak was correct as originally selected, right-click the peak and then click Revert to
Method.

Calibration Curves
Use calibration curves to find the calculated concentration of samples, including quality control
(QC) samples. QC samples are added to a batch to estimate the data quality and accuracy
of standards in the batch. QC samples have known analyte concentrations but are treated as
unknowns so that the measured concentrations can be compared to the actual value.

The calibration curve is generated by plotting the concentration of the standard against its area
or height. If an internal standard is used, then the ratio of the standard concentration or internal
standard is plotted against the ratio of the standard peak height or area to the internal standard
peak height or area. The area or height ratio of a sample is then applied to this curve to find the
concentration of the sample, as shown in the Results Table. A regression equation is generated
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by this calibration curve according to the regression that was specified. The regression equation
is used to calculate the concentration of the unknown samples.

For information on using the Calibration Curve right-click menu, refer to the section: Calibration
Curve.

View Calibration Curves
The user can view the calibration curve and change the regression options in an open Results
Table. If two or more Results Tables are open, then the calibration curves can be overlaid. To
overlay curves, make sure that the method used to create the tables is the same.

Plot a calibration curve to see the curve used for regression. The Calculated Concentration
column in the Results Table reflects any changes resulting from the fit of the curve to the points
of the standard.

Note: This option is available only when a Results Table is open in the workspace.

1. Open a Results Table.

2. Click Tools > Calibration > Pane.
The Calibration Curve pane containing the calibration curve opens.

Figure 6-10 Calibration Curve

3. If there is more than one analyte, then use the following steps to view the calibration curve
for another analyte:

a. From the Analyte list, select an analyte.

b. If required, from the next list, select Area or Height.

4. To change the regression options for the calibration curve, do the following:

a. Click Regression.
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Figure 6-11 Regression Options Dialog

b. Select Linear in the Fit list.

c. Select 1 / x in the Weighting list.

d. Click OK.

The calibration curve opens. The user can review individual peaks on the curve or exclude
points from the curve to produce a better curve.

5. If required, repeat these steps to create a more appropriate curve.

6. To save the changes, click Accept.

Overlay Calibration Curves
Tip! To examine the curve for one table more closely, right-click the curve and then click Active
Plot. Select the curve to be plotted on top.

1. With two or more open Results Tables, view a calibration curve for one of the tables.

2. Right-click the calibration curve and then click Overlay.

Figure 6-12 Overlay Dialog

3. Select the tables to overlay with the current curve.
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4. Click OK.
The software plots the curves for all selected tables on the same graph.

Sample Statistics
Use the Statistics window to view the statistics for samples, typically for standards and quality
controls (QCs). The data from each available batch in the Results Table opens in tabular form in
the grid and a row of data is shown for each standard or QC concentration.

View the Statistics for Standards and QCs
When more than one Results Table is open, statistical information about the standards and
QCs for additional batches can be shown in the Statistics window. This facilitates comparison of
results between batches and identification of trends in the standards or QCs.

1. Open a Results Table.

2. Click Tools > Statistics.

3. Select Concentration from the Statistics Metric list.

4. Select an analyte in the Analyte Name field.

5. Select Standard in the Sample Type field.
The results are shown.

6. Examine the %CV and Accuracy columns.
The %CV shows the coefficient of variance between the measurements of a single
parameter, for example the area. Accuracy shows how close the plotted point is to the
interpolated value.

7. If required, select the Display Low/High values check box and then examine the Low,
High values, and Mean for each row in the grid. Each row represents standards that have
the same concentration levels.

8. Select another analyte.
The results are shown on a per-analyte basis.

9. To check for quality control (QC) variations at the same concentration levels, select QC in
the Sample Type field.

Compare Results Between Batches
When more than one Results Table is shown, obtain statistical information about the standards
and QCs for additional batches in the Statistics window. Normally results are compared between
batches to look for trends in the standards or QCs or to verify that the method is valid.

For two or more open Results Tables, compare results in the Statistics window. Both sets of
statistics are shown in the Statistics window.
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The number of analytes and the analyte names must be the same for the data to be combined in
the Statistics pane.

1. Open a Results Table.

2. Click Tools > Statistics.

3. Do one of the following:

• To arrange the results by Results Table, select Group By Batch in the Conc. as Rows
list.

• To arrange the results in order of concentration, select Group By Concentration in the
Conc. as Rows list.

• To arrange the results in order of concentration without a row showing the statistics for
each group or batch, select Group By Concentration (no All) in the Conc. as Rows
list.

The software sorts the results. At the end of each batch or group, one or two additional rows
are shown: All (statistics for all Results Tables in that group) and Average (statistics on the
statistics for that batch or group).
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Reporter Software 7
The Reporter software extends the reporting functionality available in the Analyst software.

We recommend that users validate the results if a modified Reporter template or one that
contains a query is used.

The Reporter software can be used to create custom reports with Microsoft Word and Excel
(2013, 2016, or Office 365). The Reporter software has the following features:

• Provides a variety of reports that use the data available in a Results Table, in file information,
and in quantitative peak review windows.

• Provides a variety of reports that present MS/MS library search results. The user can
configure the Reporter software to search against any MS/MS spectral library that uses the
Analyst software (mdb) format.

• Uses Microsoft Word templates to provide the format information needed when generating
reports. These templates can be created or modified to provide customized report formats.

• Contains a blank starting template that can be used in the Reporter software editing
environment to design report templates to meet most reporting requirements.

• Automates report generation through the use of the Autoquan Reporter batch script.

• Automatically prints, exports to Adobe Portable Document Format (pdf), and delivers results
by e-mail.

• Attaches processing scripts to report templates to expand both the content and automation
level for various workflow requirements.

• Generates reports from custom software applications that use the available Analyst software
programming libraries.

Reporter software can be used as follows:

• Within the Analyst software to manually generate a report or set of reports.

• By a batch script to automate report generation within a batch. Users can generate reports on
a sample-by-sample basis, either during or after batch acquisition.

• By applications that do not use the Analyst software.
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Analyst Reporter User Interface
Figure 7-1 Analyst Reporter

Item Option Description

1 File > Exit Exits the program and releases all resources.

2 Settings >
Select Output
Language

Sets the language dictionary that will be used to replace
language tags within a report template. Templates that
contain language tags can be used to generate reports
in any language. The language tags are replaced with
text from a matching tag in the dictionary file for the
selected language. These dictionary files are contained
in the folder: C:\Program Files (x86)\AB
SCIEX\AnalystReporter\Resources\Languages.
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Item Option Description

2 Settings >
Select Library

Browse to a spectral library. This library will be used for
matching and scoring MS/MS data from Results Tables
that contain data from information dependent acquisition
(IDA) triggered MS/MS scan types.

2 Settings >
Select Template
Folder

Sets the folder from which the available templates will
be read. To return to the default template folder, select
the Default option.

3 Help > About Shows information about the version of Reporter
software currently installed.

4 Current Output
Language

Shows the currently selected language dictionary used
for replacing language tags within a report template. To
select a language dictionary, click Settings > Select
Output Language.

5 Current Spectral
Library

Shows the currently selected spectral library. To select a
spectral library, click Settings > Select Library.

6 Available
Templates and
Description

Shows a list of available report templates. Select a
template to show a description of the template. To
change the folder from which available templates are
read, select Settings > Select Template Folder >
Browse.
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Item Option Description

7 Output Format Shows the output formats that are supported by the
Reporter software. Only formats that are compatible with
the selected report template are enabled.

• Word: Microsoft Word document (docx) is produced.
This document can be viewed by Microsoft Word
2010 and above.

• PDF: A report is created directly in PDF format.

• HTML: Microsoft Word is used to generate an HTML
file. Associated image files are stored in a folder with
the same name as the HTML file.

• Excel: A plain text file (csv) is produced. Report
templates that contain values separated by commas
can be opened in Microsoft Excel, where each value
will be shown in a separate cell. Only templates that
are specifically marked as text-compatible can be
used for this output format.

• Text: A plain text document (txt) is produced.
Only templates that are specifically marked as text
compatible can be used for this output format.

8 Print
Automatically

After the report has been created it is printed to the
selected printer. Select any available printer.

9 Create Report Creates the report in the selected output format using
the selected report template.

10 Close Exits the program and releases all resources.

Generate Reports
The Reporter software extracts numerical data from the Results Table and sample and graphical
information from the wiff file.

Tip! To avoid long processing times at the end of the acquisition for reports that can be
generated on a sample-by-sample basis, generate the reports automatically using a batch script
during acquisition. For more information about batch scripts, refer to the document: Scripts User
Guide.

1. Open a Results Table.

2. Under Companion Software, double-click Reporter.
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The Analyst Reporter opens.

3. In the Available Templates field, select the applicable report template.

4. Click the PDF output format.
The Word option is pre-selected and the report is automatically saved in the current project
Results folder. If the PDF output format is not selected, then the report is created and
opened in Word or printed as selected, but the report is not saved. This lets the user edit the
report in Word before saving the original report.

5. Select either one document containing all samples or multiple documents with one sample
in each.

6. (Optional) Select the Print Automatically check box to print the reports automatically on a
pre-selected printer.
The default printer set in Windows is used unless a different printer is selected. The
Reporter software keeps the selected printer between operations. If the printer is set to
a PDF printer driver, then the Reporter software generates PDF file versions of the created
reports automatically.

7. Click Create Report.
The screen shows various progress indicators as the software opens the template and
populates it with data from the Results Table. Some reports can take seconds to generate,
others can take longer. A large data set with many MRM transitions or a large number of
graphics might result in reports of several hundred pages that take hours to generate.

Reporter Software

Software User Guide
RUO-IDV-05-13401-B

Analyst Software
93/118



Parameters and Scan Types A
This section describes the different parameters and scan types that can be used for analysis.

About Instrument Parameters
Source-dependent parameters, compound-dependent parameters, and detector parameters are
all configured in the Analyst software and applied at specific points to the ion path. Users should
understand what each parameter controls and how it affects resolution, intensity, and peak
shape, so that optimal results are achieved during sample analysis. Users should also consider
how changing the value of one parameter can affect another parameter further along the ion
path.

Source-Dependent Parameters
These parameters might change depending on the ion source being used.

Ion Source Gas 1 (GS1): The GS1 parameter controls the nebulizer gas. The nebulizer gas
helps generate small droplets of sample flow and affects spray stability and sensitivity.

Ion Source Gas 2 (GS2): The GS2 parameter controls the auxiliary, or turbo, gas. It is used to
help evaporate the solvent to produce gas phase sample ions.

Temperature (TEM): The TEM parameter controls the temperature of the turbo gas in the
TurboIonSpray probe or the temperature of the probe in the heated nebulizer (or APCI) probe.

Curtain Gas (CUR): The CUR parameter controls the flow rate of the gas for the Curtain Gas
interface. The Curtain Gas interface is located between the curtain plate and the orifice. It
assists in solvent evaporation and prevents solvent droplets from entering and contaminating the
ion optics. The gas flow should be maintained as high as possible without losing sensitivity.

IS (IonSpray Voltage): The IS parameter controls the voltage applied to the electrode that
ionizes the sample in the ion source. It depends on the polarity and it affects the spray stability
and the sensitivity. This parameter can be compound-dependent and should be optimized for
each compound.

Nebulizer Current (NC): The NC parameter controls the current applied to the corona discharge
needle in the APCI probe, used in the Turbo V and IonDrive Turbo V ion source. The discharge
ionizes solvent molecules, which in turn ionize the sample molecules.

Interface Heater (ihe): The ihe parameter switches the interface heater on and off. Heating the
interface helps maximize the ion signal and prevents contamination of the ion optics. This should
always stay on. The button controlling the interface heater reads ON when the interface heater is
on.
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Interface Heater Temperature (IHT): The IHT parameter controls the temperature of the
interface heater for the NanoSpray ion source or the OptiFlow Nano ion source, if it is supported
by the system and is only available if the NanoSpray ion source or the OptiFlow Nano ion source
is installed.

Compound-Dependent Parameters
The compound-dependent parameters consist mostly of voltages in the ion path. Optimal values
for compound-dependent parameters vary depending on the compound being analyzed.

Quadrupole- and LIT-Mode Scan Parameters
The following parameters are available for optimization if you are running a quadrupole mode
scan or an LIT-mode scan.

Declustering Potential (DP): The DP parameter controls the voltage on the orifice, which
controls the ability to decluster ions between the orifice and the skimmer or, for systems with a
QJet ion guide, between the orifice and the QJet ion guide. It is used to minimize the solvent
clusters that might remain on the sample ions after they enter the vacuum chamber, and, if
required, to fragment ions. The higher the voltage, the higher the energy imparted to the ions. If
the DP parameter is too high, then unwanted fragmentation might occur.

Entrance Potential (EP): The EP parameter controls the potential difference between the
voltage on Q0 and ground. The entrance potential guides and focuses the ions through the
high-pressure Q0 region.

Collision Energy (CE): The CE parameter controls the potential difference between Q0
quadrupole and Q2 collision cell. It is used only in MS/MS-type scans. This is the amount of
energy that the precursor ions receive as they are accelerated into the collision cell, where they
collide with gas molecules and fragment.

CAD Gas (CAD): The CAD parameter controls the pressure of collision gas in the collision cell
during Q3, MS/MS-type, and LIT scans. For Q3 scans, the collision gas helps to focus the ions
as they pass through the collision cell; the preset for the CAD parameter is in fixed mode. For
MS/MS-type scans, the collision gas aids in fragmenting the precursor ions. When the precursor
ions collide with the collision gas, they can dissociate to form product ions. For LIT scans, the
collision gas helps to focus and trap ions in the LIT.

Collision Cell Exit Potential (CXP): The CXP parameter controls the potential difference
between RO2 and ST3 (for SCIEX 4000 systems and SCIEX 5000 systems). It is only used
in Q3 and MS/MS-type scans, where it transmits the ions into Q3.

Ion Energy 1 (IE1): The IE1 parameter controls the potential difference between Q0 and RO1.
Although this parameter does affect the sensitivity, it has a greater impact on peak shape, and
it is considered a resolution parameter. IE1 is used in Q1, MS/MS-type, and LIT scans. This
parameter should only be used by experienced users.
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Ion Energy 3 (IE3): The IE3 parameter controls the potential difference between RO2 and RO3.
Although this parameter does affect the sensitivity, it has a greater impact on peak shape, and it
is considered a resolution parameter. IE3 is used in Q3 and MS/MS-type scans. This parameter
should only be used by experienced users.

LIT Mode Scan Parameters
In addition to the compound-dependent parameters that are available on the Compound tab,
several parameters are available on the MS tab or the Advanced MS tab for linear ion trap (LIT)
mode scans that will affect results. Because parameters on the MS tab or the Advanced MS
tab cannot be changed in real time, the best method of sample introduction for optimizing these
parameters is infusion. The acquisition must be stopped between each parameter change.

Q0 Trapping: The Q0 Trapping parameter controls the storage of ions in the Q0 region. It is
used to increase sensitivity and duty cycle by trapping ions in the Q0 region while ions are being
mass-selectively ejected from the LIT. Fixed fill time must be used with this parameter.

Collision Energy Spread (CES): The CES parameter, in conjunction with the CE, determines
which three discrete collision energies will be applied to the precursor mass in an EPI or MS3
experiment when CES is used. By entering a collision energy spread value, CES is automatically
turned on.

Time Delayed Fragmentation Collision Energy (TDF CE): The TDF CE parameter controls
the potential difference between RO2 and RO3 for TDF scans. This is the amount of energy
that the precursor ions receive as they are accelerated into Q3, where they collide with gas
molecules and fragment.

Note: The TDF CE parameter is only available for the 3200 QTRAP and 4000 QTRAP systems.

Q3 Cool Time: The Q3 Cool Time parameter controls the amount of time that the precursor
ions are allowed to cool prior to collection of their product ions in TDF scans.

Q3 Entry Barrier: The Q3 Entry Barrier parameter controls the potential difference between
RO2 and RO3. It is used to transfer the ions from Q2 into the LIT.

Excitation Energy (AF2): The AF2 parameter is the voltage of the auxiliary frequency (Aux RF)
applied to Q3 during MS3 scans. It is used to fragment the isolated second precursor ion.

MS/MS/MS Fragmentation Time: The MS/MS/MS Fragmentation Time parameter controls the
amount of time that the excitation energy is applied in MS3 scans. It is used in combination with
the excitation energy to fragment the isolated second precursor ion.

Multi-Charge Separation (MCS) Barrier: The MCS Barrier parameter controls the voltage
used when eliminating the singly-charged ions from the LIT in an Enhanced Multi-Charge (EMC)
scan.

Q3 Empty Time: The Q3 Empty Time parameter controls the amount of time that singly-
charged ions are removed from the LIT in an EMC scan.
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Fixed LIT Fill Time: The Fixed LIT Fill Time parameter controls the amount of time that the LIT
fills with ions.

DFT (Dynamic Fill Time): DFT will dynamically calculate the length of time that ions are
collected in the LIT based on the incoming ion signal. When DFT is turned on the signal is
optimized to either increase sensitivity or minimize space-charging.

EXB (Exit Barrier): The EXB parameter controls the voltage on the exit lens. It is used in LIT
scans to mass-selectively eject ions from the LIT. It affects the peak width, the peak shape, and
the intensity of the ion signal.

AF3 (Trap RF Amplitude): The AF3 parameter controls the zero-to-peak voltage of the auxiliary
frequency (Aux RF) applied to Q3 when ejecting ions from the LIT. The AF3 parameter affects
the peak width, the peak shape, and the intensity of the ion signal.

Detector Parameters
• CEM (CEM): The CEM parameter controls the voltage applied to the detector. It is used to

detect ions by amplifying ion signals by producing a cascade of electrons

• DF (Deflector): The DF parameter controls the voltage applied to the deflector. It is used to
direct ions into the detector. It is preset to fixed mode. Not applicable to the SCIEX 5500+
system, the SCIEX 6500 systems, or the SCIEX 6500+ systems.

Scan Types
You can perform quadrupole-mode and LIT-mode scans either individually or in combination
when analyzing your sample.

Scan Techniques
MS: In MS scans, also referred to as single MS scans, ions are separated according to their
mass-to-charge ratio (m/z). A single MS scan might be used to find the molecular weight of a
compound. Single MS scans can also be referred to as survey scans. MS scans do not supply
any information about the chemical composition of the ions, other than the mass. Do MS/MS or
MS/MS/MS scans to get more information about the ions.

MS/MS: MS/MS scans are used to identify structural information. Selected ions go into the Q2
collision cell where they are collisionally activated to make characteristic product ions.

If enough energy is used, then the precursor ion fragments to make characteristic product ions.

MS/MS/MS: The linear ion trap (LIT) system MS/MS/MS scans go one step further than MS/MS
scans. A fragment that is produced in the collision cell is fragmented further in the LIT to give
more structural information about the molecular ion.
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Quadrupole-Mode Scan Types
Triple quadrupole instruments have high-sensitivity Multiple Reaction Monitoring (MRM)
capabilities required for quantitation experiments. In addition, they have highly specific scan
types, such as precursor ion and neutral loss scans, which allow a more advanced search to be
performed on the components of the samples.

Q1 MS (Q1): A full scan type using the first quadrupole (Q1). The ion intensity is returned for
every mass in the scan range.

Q1 Multiple Ions (Q1 MI): A selective scan type using the Q1 quadrupole. The ion intensity is
returned for the specified masses only.

Q3 MS (Q3): A full scan type using the third quadrupole (Q3). The ion intensity is returned for
every mass in the scan range.

Q3 Multiple Ions (Q3 MI): A selective scan type using the Q3 quadrupole. The ion intensity is
returned for the specified masses only.

MRM (MRM): An MS/MS scan in which a user-defined ion is isolated in the Q1 quadrupole, then
fragmented in the Q2 collision cell. The Q3 quadrupole is then used to isolate a user-defined
fragment ion that is recorded by the detector. This scan type is used primarily for quantitation.

Product Ion (MS2): An MS/MS full scan where the Q1 quadrupole isused to isolate and transmit
a specific precursor ion and the Q3 quadrupole scans a defined mass range. Used to identify all
of the fragment ions of a particular precursor ion.

Precursor Ion (Prec): An MS/MS scan where the Q3 quadrupole is fixed at a specified m/z ratio
to transmit a specific product ion and the Q1 quadrupole scans a mass range. Used to confirm
the presence of a precursor ion or, more commonly, to identify compounds sharing a common
product ion.

Neutral Loss (NL): An MS/MS scan where both the Q1 quadrupole and the Q3 quadrupole
scan a mass range, a fixed mass apart. A response is observed if the ion chosen by the Q1
quadrupole fragments by losing the neutral loss, the fixed mass, specified. Used to confirm
the presence of a precursor ion or, more commonly, to identify compounds sharing a common
neutral loss.

LIT-Mode Scan Types
Note: Linear ion trap features are only available on QTRAP-enabled systems.

The LIT-mode scans use the Q3 quadrupole as a linear ion trap. Ions are trapped and
stored in the Q3 quadrupole before being scanned out, giving increased sensitivity. In addition,
MS/MS/MS analysis can be performed in the linear ion trap, providing more information about
the sample. LIT-mode scan types are typically used for qualitative measurements.
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Enhanced MS (EMS): Ions are scanned in the Q1 quadrupole and then collected in the linear
ion trap. These ions are scanned out of the Q3 quadrupole to produce single MS type spectra.

Enhanced Multi-Charge (EMC): This scan type is similar to the EMS scan except that before
ions are scanned out of the linear ion trap, there is a delay period during which low-charge
state ions, primarily singly-charged ions, are allowed to preferentially escape from the linear ion
trap. When the retained ions are scanned out, the multiply-charged ion population dominates the
resulting spectrum.

Enhanced Product Ion (EPI): This scan type is used to obtain a high-quality MS/MS
spectrum for a specific ion. The fragmentation is done in the Q2 collision cell and thus
provides the information-rich MS/MS spectrum typical of collisionally activated dissociation
(CAD) fragmentation. In this scan mode, the precursor ion to be fragmented is first selected
in the Q1 quadrupole with a mass window that is 1 Da to 4 Da wide, filtering out all of the other
ions. The precursor ion is fragmented by CAD gas in the Q2 collision cell. The fragment ions
generated are captured in the linear ion trap and then scanned out at one of three scan speeds,
depending on the required fragment ion resolution.

For IDA experiments, the Product Of field is set to 30 Da by default, and this value should not
be changed.

Enhanced Resolution (ER): This scan type is similar to the EMS scan except that a small 30
Da mass window around the precursor mass is scanned out of the linear ion trap at the slowest
scan rate to produce a narrow window of the best-resolved spectra.

MS/MS/MS (MS3): A precursor ion is selected by the Q1 quadrupole and fragmented with
collisionally activated dissociation in the Q2 collision cell. The resulting product ions are all
transmitted to the linear ion trap, where a single product ion is then isolated. The isolated ion
is further fragmented in the linear ion trap, and the resulting product ions are scanned out of
the trap at one of three scan speeds. As with any in-trap Collision Induced Dissociation (CID)
technique, there is a low mass cut-off for the second MS/MS step because the lowest mass
fragment and precursor must be simultaneously stable in the trap. For QTRAP systems, this
results in the loss of ions lower than 28 percent of the mass of the precursor ion during MS3
experiments. This phenomenon is often referred to as the one-third cut-off rule.

Time Delayed Fragmentation (TDF): Product ions are generated and collected in the linear ion
trap. During the first part of the collection period, the lower mass ions are not collected. During
the second part of the collection period, all masses in the mass range of interest are collected.
The resulting enhanced product ion spectra are similar to EPI scan type spectra. The nature of
the spectra aids in the interpretation of the structure and fragmentation pathways of the molecule
of interest. This scan type is only applicable to the 3200 QTRAP and 4000 QTRAP systems.
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Toolbar Icons B
For additional toolbar icons, refer to the document: Advanced User Guide.

Table B-1 Tool Bar Icons

Icon Name Description

New Subproject Creates a subproject. Subprojects can only be created
later in the process if the project was originally created
with subprojects.

Copy
Subproject

Copies a subproject folder.

Subprojects can be copied only from another project
that has existing subprojects. If the same folders exist at
both the project and subproject levels, then the software
uses the project level folders.

Table B-2 Acquisition Method Editor Icons

Icon Name Description

Mass Spec Shows the MS tab in the Acquisition Method editor.

Period Adds an experiment, an IDA Criteria Level, or deletes
the period.

Autosampler Opens the Autosampler Properties tab.

Syringe Pump Opens the Syringe Pump Properties tab.

Column Oven Opens the Column Oven Properties tab.

Valve Opens the Valve Properties tab.

DAD Opens the DAD Method Editor. Refer to the section:
Show DAD Data.

ADC Opens the ADC Properties tab. Refer to the section:
Show ADC Data.
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Table B-3 Acquire Mode Icons

Icon Name Description

View Queue Shows the sample queue.

Instrument
Queue

Shows a remote instrument station.

Status for
Remote
Instrument

Shows the status of a remote instrument.

Start Sample Starts the sample in the queue.

Stop Sample Stops the sample in the queue.

Abort Sample Aborts a sample acquisition in the middle of the
processing of that sample.

Stop Queue Stops the queue before it has completed processing all
of the samples.

Pause Sample
Now

Inserts a pause in the queue.

Insert Pause
before Selected
Sample(s)

Inserts a pause before a specific sample.

Continue
Sample

Continues acquiring the sample.

Next Period Starts a new period.

Extend Period Extends the current period.

Next Sample Stops acquiring the current sample and starts acquiring
the next sample.

Equilibrate Selects the method to be used to equilibrate the
devices. This method should be the same as the
method that was used with the first sample in the queue.

Standby Puts the instrument in Standby state.
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Table B-3 Acquire Mode Icons (continued)

Icon Name Description

Ready Puts the instrument in Ready state.

Reserve
Instrument for
Tuning

Reserves the mass spectrometer for tuning and
calibrating.

IDA Method
Wizard

Starts the IDA Method Wizard.

Purge Modifier Starts the modifier purge from the modifier pump.

Icon Name Description

Calibrate from
spectrum

Opens the Mass Calibration Option dialog and uses the
active spectrum to calibrate the mass spectrometer.

Manual Tune Opens the Manual Tune Editor.

Compound
Optimization

Optimizes for a compound using infusion by FIA.

Instrument
Optimization

Verifies the instrument performance, adjusts the mass
calibration, or adjusts mass spectrometer settings.

View Queue Shows the sample queue.

Instrument
Queue

Shows a remote instrument.

Status for
Remote
Instrument

Shows the status of a remote instrument.

Reserve
Instrument for
Tuning

Reserves the instrument for tuning and calibrating.

IDA Method
Wizard

Starts the IDA Method Wizard.
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Table B-4 Explore Quick Reference: Chromatograms and Spectrum

Icon Name Description

Open Data File Opens files.

Show Next
Sample

Goes to the next sample.

Show Previous
Sample

Goes to the previous sample.

Go To Sample Opens the Select Sample dialog.

List Data Shows the data in tables.

Show TIC Generates a TIC from a spectrum.

Extract Using
Dialog

Extracts ions by selecting masses.

Show Base
Peak
Chromatogram

Generates a BPC.

Show Spectrum Generates a spectrum from a TIC.

Copy Graph to
new Window

Copies the active graph to a new window.

Baseline
Subtract

Opens the Baseline Subtract dialog.

Threshold Adjusts the threshold.

Noise Filter Shows the Noise Filter Options dialog, which can be
used define the minimum width of a peak. Signals below
this minimum width are regarded as noise.

Show ADC Shows ADC data.

Show Auxiliary
Traces

Opens the Select Auxiliary Trace Channel dialog

Show File Info Shows the experimental conditions used to collect the
data.

Add arrows Adds arrows to the X-axis of the active graph.
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Table B-4 Explore Quick Reference: Chromatograms and Spectrum (continued)

Icon Name Description

Remove all
arrows

Removes arrows from the X-axis of the active graph.

Offset Graph Compensates for slight differences in the time during
which the ADC data and the mass spectrometer data
were recorded. This is useful when overlaying graphs
for comparison.

Force Peak
Labels

Labels all of the peaks.

Expand
Selection By

Sets the expansion factor for a portion of a graph to be
viewed in greater detail.

Clear ranges Returns the expanded selection to normal view.

Set Selection Defines start and stop points for a selection. This feature
provides more accurate selection than is possible by
selecting the region using the cursor.

Normalize To
Max

Scales a graph to maximum size, so that the most
intense peak is scaled to full scale, whether or not it
is visible.

Show History Shows a summary of data processing operations
performed on a particular file, such as smoothing,
subtraction, calibration, and noise filtering.

Open
Compound
Database

Opens the compound database.

Set Threshold Adjusts the threshold.

Show Contour
Plot

Shows selected data as either a spectrum graph or an
XIC. Additionally, for data acquired by a DAD, a contour
plot can show selected data as either a DAD spectrum
or an XWC.

Show DAD TWC Generates a TWC of the DAD spectrum.

Show DAD
Spectrum

Generates a DAD spectrum.
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Table B-4 Explore Quick Reference: Chromatograms and Spectrum (continued)

Icon Name Description

Extract
Wavelength

Extracts up to three wavelength ranges from a DAD
spectrum to view the XWC.

Table B-5 Explore Toolbar Quick Reference: Overlaying Graphs

Icon Name Description

Home Graph Return the graph to the original scale.

Overlay Overlays graphs.

Cycle Overlays Cycles between overlaid graphs.

Sum Overlays Adds the graphs together.

Table B-6 Explore Toolbar Quick Reference: Fragment Interpretation Tool

Icon Name Description

Show Fragment
Interpretation
Tool

Opens the Fragment Interpretation tool, which
calculates the single, non-cyclic bond cleavage
fragments from a mol file.

Table B-7 Navigation Icons on the Explore Toolbar

Icon Name Description

Open File Opens files.

Show Next
Sample

Navigates to the next sample.

Show Previous
Sample

Navigates to the previous sample.

GoTo Sample Opens the Select Sample dialog.

List Data Shows the data in tables.

Show TIC Generates a TIC from a spectrum.
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Table B-7 Navigation Icons on the Explore Toolbar (continued)

Icon Name Description

Extract Using
Dialog

Click to extract ions by selecting masses.

Show Base
Peak
Chromatogram

Generates a BPC.

Show Spectrum Generates a spectrum from a TIC.

Copy Graph to
new Window

Copies the active graph to a new window.

Baseline
Subtract

Opens the Baseline Subtract dialog.

Threshold Adjusts the threshold.

Noise Filter Opens the Noise Filter Options dialog that defines the
minimum width of a peak. Signals below this minimum
width are regarded as noise.

Show ADC Shows ADC data.

Show Auxiliary
Traces

Opens the Select Auxiliary Trace Channel dialog

Show File Info Shows the experimental conditions used to collect the
data.

Add arrows Adds arrows to the X-axis of the active graph.

Remove all
arrows

Removes arrows from the X-axis of the active graph.

Offset Graph Compensates for slight differences in the time during
which the ADC data and the mass spectrometer data
were recorded. This is useful when overlaying graphs
for comparison.

Force Peak
Labels

Labels all the peaks.

Expand
Selection By

Sets the expansion factor for a portion of a graph to
view in greater detail.
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Table B-7 Navigation Icons on the Explore Toolbar (continued)

Icon Name Description

Clear ranges Returns the expanded selection to normal view.

Set Selection Sets start and stop points for a selection. This provides
more accurate selection than is possible by highlighting
the region using the cursor.

Normalize to
Max

Scales a graph to maximum, so that the most intense
peak is scaled is to full scale, whether or not it is visible.

Show History Shows a summary of data processing operations
performed on a particular file, such as smoothing,
subtraction, calibration, and noise filtering.

Open
Compound
Database

Opens the compound database.

Set Threshold Adjusts the threshold.

Show Contour
Plot

Shows selected data as either a spectrum graph or an
XIC. Additionally, for data acquired by a DAD, a contour
plot can display selected data as either a DAD spectrum
or an XWC.

Show DAD TWC Generates a TWC of the DAD.

Show DAD
Spectrum

Generates a DAD spectrum.

Extract
Wavelength

Extracts up to three wavelength ranges from a DAD
spectrum to view the XWC.

Table B-8 Integration Tab and Quantitation Wizard Icons

Icon Name Description

Set parameters
from
Background
Region

Uses the selected peak.

Select Peak Uses the selected background.
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Table B-8 Integration Tab and Quantitation Wizard Icons (continued)

Icon Name Description

Manual
Integration
Mode

Manually integrates peaks.

Show or Hide
Parameters

Shows or hides the peak-finding parameters.

Show Active
Graph

Shows the analyte chromatogram only.

Show Both
Analyte and IS

Shows the analyte and its associated chromatogram.
Available only when an associated internal standard
exists.

Use Default
View for Graph

Returns to the preset, view all data, view if, for example,
the user has zoomed in on a chromatogram.

Table B-9 Results Table Icons

Icon Name Description

Sort Ascending
by Selection

Sorts the selected column in ascending order.

Sort
Descending by
Selection

Sorts the selected column in descending order.

Lock Or Unlock
Column

Locks or unlocks the selected column. A locked column
cannot be moved.

Metric Plot By
Selection

Creates a metric plot from the selected column.

Show all
Samples

Shows all of the samples in the Results Table.

Delete Formula
Column

Deletes formula columns.

Report
Generator

Opens the Reporter software.
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Table B-10 Icon Quick Reference: Quantitate Mode

Icon Name Description

Add/Remove
Samples

Adds or removes samples from the Results Table.

Export as Text Saves the Results Table as a text file.

Modify Method Opens a wiff file.

Peak Review -
Pane

Opens peaks in a pane.

Peak Review -
Window

Opens peaks in a window.

Calibration -
Pane

Opens the calibration curve in a pane.

Calibration -
Window

Opens the calibration curve in a window.

Show First Peak Shows the first peak in the pane or window.

Show Last Peak Shows the last peak in the pane or window.

Show Audit Trail Shows the audit trail for the Results Table.

Clear Audit Trail Clears the audit trail for the Results Table. This
functionality is not available.

Statistics Opens the Statistics window.

Report
Generator

Opens the Reporter software.
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Right-Click Menus C
Batch Editor
Right-click the Batch Editor table to access the options.

Figure C-1 Batch Right-Click Menu

Menu Function

Open Opens a batch file.

Import From Imports a batch from a file.

Save As Batch Saves the batch with a different name.

Save As a Template Saves the batch as a template.

Hide/Show Column Hides or shows a column.

Save Column
Settings

Saves the batch column settings.

Add Custom Column Adds a custom column.

Right-Click Menus
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Menu Function

Delete Custom
Column

Deletes a custom column.

Fill Down Copies the same data into the selected cells.

AutoIncrement Automatically increments data in the selected cells.

Delete Samples Deletes the selected row.

Select Autosampler Selects an autosampler.

Queue
Right-click the Queue table to access the options.

Figure C-2 Queue Manager Right-Click Menu

Menu Function

Sample Details Opens the Sample Details dialog.

Reacquire Acquires a sample again.

Insert Pause Inserts a pause, in seconds, between two samples.

Delete Deletes either the batch or the selected samples.

Move Batch Moves the batch within the queue.

Sort Sorts on the preselected column.

Column Settings Changes the column settings.

Right-Click Menus
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Show File Information Pane Right-click Menu
Table C-1 Show File Information Pane Right-click Menu

Menu Function

Copy Copies the selected data.

Paste Pastes data.

Select All Selects all of the data in the pane.

Save To File Saves data as an rtf file.

Font Changes the font.

Save Acquisition
Method

Saves the acquisition method as a dam file.

Save Acquisition
Method to
CompoundDB

Opens the Specify Compound Information dialog. Select the IDs and
molecular weights to be saved in the compound database.

Delete Pane Deletes the selected pane.

Chromatogram Panes
Table C-2 Right-click Menu for Chromatogram Panes

Menu Function

List Data Lists the data points and integrates the peaks found in
chromatograms.

Show Spectrum Generates a new pane containing the spectrum.

Show Contour Plot Shows a color-coded plot of a dataset, where the color represents
the intensity of the data at that point. Only certain MS modes are
supported.

Extract Ions Extracts a specific ion or set of ions from a selected pane and then
generates a new pane containing a chromatogram for the specific ions.

Show Base Peak
Chromatogram

Generates a new pane containing a base peak chromatogram.

Show ADC Data Generates a new pane containing the ADC data trace, if acquired.

Show Auxiliary
Traces

Opens the Select Auxiliary Trace Channel dialog.

Show UV Detector
Data

Generates a new pane containing the UV data trace, if acquired.

Right-Click Menus
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Table C-2 Right-click Menu for Chromatogram Panes (continued)

Menu Function

Spectral Arithmetic
Wizard

Opens the Spectral Arithmetic Wizard.

Save to Text File Generates a text file containing the data in a pane, which can be
opened in Microsoft Excel or other programs.

Save Explore History Saves information about changes to processing parameters, also
called processing options, that were made when a wiff file was
processed in Explore mode. The processing history is stored in a file
with an eph (explore processing history) extension.

Add Caption Adds a caption at the cursor location in the pane.

Add User Text Adds a text box at cursor location in the pane.

Set Subtract Range Sets the subtract range in the pane.

Clear Subtract
Range

Clears the subtract range in the pane.

Subtract Range
Locked

Locks or unlocks the subtract ranges. If the subtract ranges are not
locked, then each subtract range can be moved independently. The
subtract ranges are preset to locked.

Delete Pane Deletes the selected pane.

Spectra Panes
Table C-3 Right-click Menu for Spectra Panes

Menu Function

List Data Lists the data points and integrates chromatograms.

Show TIC Generates a new pane containing the TIC.

Extract Ions (Use
Range)

Extracts a specific ion or set of ions from a selected pane and then
generates a new pane containing a chromatogram for the specific ions.

Extract Ions (Use
Maximum)

Extracts ions using the most intense peak in a selected area.

Save to Text File Generates a text file of the pane, which can be opened in Microsoft
Excel or other programs.
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Table C-3 Right-click Menu for Spectra Panes (continued)

Menu Function

Save Explore History Saves information about changes to processing parameters, also
called Processing Options, that were made when a wiff file was
processed in Explore mode. The processing history is stored in a file
with an eph (explore processing history) extension.

Add Caption Adds a caption at the cursor location in the pane.

Add User Text Adds a text box at the cursor location in the pane.

Show Last Scan Shows the scan prior to the selection.

Select Peaks For
Label

In this dialog, select the parameters to reduce peak labeling.

Delete Pane Deletes the selected pane.

Add a Record Adds records and compound-related data, including spectra, to the
library. An active spectrum is required to perform this task.

Search Library Searches the library without constraints or with previously saved
constraints.

Set Search
Constraints

Searches the library using the criteria typed in Search Constraints
dialog.

Results Table
Right-click the Results Table to access the options shown in the following table.

Table C-4 Results Table Right-click Menu

Menu Function

Full Shows all the columns.

Summary Shows specific columns.

Analyte Shows a specific analyte.

Analyte Group Creates an analyte group.

Sample Type Shows samples of a specific type or all samples.

Add Formula
Column

Adds a formula column. It is recommended that the user validate the
results if a formula column is used.

Table Settings Edits or selects a table setting.

Query Creates or selects a query.

Right-Click Menus
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Table C-4 Results Table Right-click Menu (continued)

Menu Function

Sort Creates a sort or sorts by index.

Metric Plot Creates a metric plot.

Delete Pane Deletes the active pane.

Fill Down Copies the same data into the selected cells.

Add Custom Column Adds a custom column.

Delete Custom
Column

the selected custom column.

Peak Review
Right-click the Peak Review window or pane to access the options shown in the following table.

Table C-5 Peak Review Right-click Menu

Menu Function

Options Opens the Peak Review Options dialog.

Sample Annotation Opens the Sample Annotation dialog.

Save Active to Text
File

Saves the selected peak as a text file.

Show First Page Goes to the first sample.

Show Last Page Goes to the last sample.

Slide Show Peak
Review

Opens the slide show.

Update Method Updates the algorithm for all peaks.

Revert to Method Selects a redefined peak based on the current quantitation method.

Delete Pane Deletes the active pane.

Calibration Curve
Right-click the Calibration window or pane table to access the options shown in the following
table.

Right-Click Menus

Software User Guide
RUO-IDV-05-13401-B

Analyst Software
115/118



Table C-6 Calibration Curve Right-click Menu

Menu Function

Exclude (Include) Right-click a point and then click Exclude to exclude the point from the
curve. Right-click a point and then click Include to include the point.

Exclude All
Analytes (Include All
Analytes)

Right-click a point and then click Exclude All Analytes to exclude
all of the analytes from the curve. Right-click a point and then click
Include All Analytes to include the points.

Show Peak Reviews an individual peak.

Overlay Overlays two graphs.

Active Plot Determines which plot is active.

Legend Shows the graph legend.

Log Scale X Axis* Uses a log scale for the X-axis.

Log Scale Y Axis* Uses a log scale for the Y-axis.

Delete Pane Deletes the active pane.

Home Graph Scales the graph to its original size

* A log scale arranges the data points in a more manageable view so that the effect of all points
can be monitored simultaneously. For this view, select Log Scale Y Axis versus Log Scale X
and not just the log of one axis.
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Contact Us

Addresses
Made in Singapore
AB Sciex Pte. Ltd.
Blk33, #04-06 Marsiling Industrial Estate Road 3
Woodlands Central Industrial Estate, Singapore 739256

SCIEX
Headquarters AB Sciex LLC

500 Old Connecticut Path
Framingham, Massachusetts 01701
USA

Customer Training
• Global: sciex.com/contact-us

Online Learning Center
• SCIEX Now Learning Hub

SCIEX Support
SCIEX and its representatives have a global staff of fully-trained service and technical
specialists. They can supply answers to questions about the system or any technical issues
that might occur. For more information, go to the SCIEX website at sciex.com or use one of the
following links to contact us.

• sciex.com/contact-us

• sciex.com/request-support

Cybersecurity
For the latest guidance on cybersecurity for SCIEX products, visit sciex.com/productsecurity.

Documentation
This version of the document supersedes all of the previous versions of this document.
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To find software product documentation, refer to the release notes or software installation guide
that comes with the software.

To find hardware product documentation, refer to the documentation that comes with the system
or component.

The latest versions of the documentation are available on the SCIEX website, at sciex.com/
customer-documents.

Note: To request a free, printed version of this document, contact sciex.com/contact-us.
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