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Introduction 1

This document provides the procedures for preparing and performing an LC-MS/MS system integration test for the
SCIEX M3 MicroLC system configured with the C18 HALO Peptide-ES 0.5 mm i.d. x 5 cm column and one of the
following SCIEX mass spectrometers:

e TripleTOF® 4600 system
. TripIeTOF® 5600/5600+ system
e TripleTOF® 6600 system

CAUTION: Potential System Damage. Prior to operating the system, refer to "Operational
Precautions and Limitations"” in the Operator Guide.

About the Test

Use this test as a measure of the M3 MicroLC system performance in isolation of the performance of the other
components. Results from the test can become the baseline performance for the system. The test can be performed
regularly and used as a system quality control test in the future.

Perform this test when the mass spectrometer is known to be operating well and meeting performance specifications.
Refer to the lon Source Tests, Specifications, and Data Log document.

Repeat the test until consistent peak shape and peak intensity are achieved.

Time Required

Approximate time required:

1. Sample preparation: 15 minutes

2. Create the methods and batch: 10 to 15 minutes
3. Equilibrate the system: 3 to 5 minutes

4. Perform the test: 27 minutes
5

. Verify the test results: 15 minutes

Required Materials
e (18 HALO Peptide-ES 0.5 mm i.d. x 5 cm column (PN 5039577)

M3 MicroLC System System Integration Test and Data Log
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Introduction

e Triazine System Suitability Solution (PN 4376887)
e 5 pL PEEKsil sample loop (PN 5017799)
e 65 pum i.d. electrode (PN 5029342)

System Integration Test and Data Log M3 MicroLC System
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Create the Methods 2

Note: The active hardware profile must include the CTC autosampler and the Eksigent control software to
perform a run with the AnaIyst® TF software. The hardware profile is configured at installation. However, if a
different computer is being used or the Analyst® TF software has been reinstalled, then the hardware profile
might not be correct. Before creating the methods, verify that the correct hardware profile is present or create
a hardware profile. Refer to the Operator Guide for information on creating and verifying a hardware profile.

Create the LC method in the Eksigent control software and the autosampler and acquisition methods in the Analyst®
TF software.

Create the Gradient LC Method

This method is used to separate the samples on the analytical column.

1. Click LC Methods to open the LC Method Settings dialog.
2. In the Name field, type Gradient 1 Method, and then click Save.

3. On the Summary tab, type the values shown in Figure 2-1.

M3 MicroLC System System Integration Test and Data Log
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Create the Methods

Figure 2-1 Gradient 1 Method—Summary Tab
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LC Method Settings
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b

4. Click the Run Conditions tab and type the values shown in Figure 2-2.

System Integration Test and Data Log
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Create the Methods

Figure 2-2 Gradient 1 Method—Run Conditions Tab
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[ Delete ] | T ok, ] [ —
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5. Click the Gradient Table tab and set the flow mode, the gradient parameters, and the flow rate. Refer to
Figure 2-3.

M3 MicroLC System System Integration Test and Data Log
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Create the Methods

Figure 2-3 Gradient 1 Method—Gradient Table Tab
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6. Click the Gradient Profile tab to view a graphical representation of the gradient. Refer to Figure 2-4.

System Integration Test and Data Log M3 MicroLC System
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Create the Methods

Figure 2-4 Gradient 1 Method—Gradient Profile Tab
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The last two steps in the method allow for the aqueous solvent to flow through the sample loop before the
next sample is injected.

7. Click Save and then click OK.

M3 MicroLC System System Integration Test and Data Log
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Create the Methods

Create the Autosampler Method for the System
Integration Test

1. Onthe Navigation bar in the Analyst® TF software, under Acquire, double-click Build Acquisition Method.
The Acquisition Method Editor opens.

2. In the Acquisition Method Browser pane, click CTC PAL Autosampler.

3. In the Available Cycles list, select M3 MicroLC Direct Injection RevA.

Note: The autosampler method installed with the system may have a different name than listed above. Use
the most recent autosampler method supplied by SCIEX.

4. In the Injection Volume field, type 6 (the volume to be aspirated into the sample loop).
5. Edit parameters in the Cycle Arguments table.

a. Type 1in the Front Volume (pL) field.

b. Type 1in the Front Airgap Volume (pL) field.

¢. Type 0 in the Needle Gap for 2nd and Final Viv Clean field.

d. Select Wash2 for Final Wash Solvent.

Note: The Rear Airgap Volume (pL) field requires a value of at least 0.01.

6. Verify that the parameters in the Cycle Arguments table are as shown in the following table.

If the values are not the same, then edit them as needed.

Table 2-1 Cycle Arguments Table—Direct Injection Parameters

Parameter Value |Parameter Value
Rear Airgap Volume (pL) 1 First Wash Solvent Wash?1
Rear Volume (pL) 1 Valve Clean Time 1 (s) 5
Front Volume (uL) 1 Needle Clean Time 1 (s) 2
Front Airgap Volume (pL) 1 Second Wash Solvent Wash?1
Sample Aspirate Speed (uL/s) 2 Needle Clean Time 2 (s) 2
Pullup Delay (ms) 500 Valve Clean Time 2 (s) 5
Num of Wash1 PreDips 1 Replicate Count 1
System Integration Test and Data Log M3 MicroLC System
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Create the Methods

Table 2-1 Cycle Arguments Table—Direct Injection Parameters (continued)

Parameter Value |Parameter Value
Num of Wash2 PreDips 0 Final Wash Solvent Wash2
Inject to LCVIv1 [0 or 1 Final Cleans 1
Injection Speed (uL/s) 1 Final Needle Clean Time (s) 2
I(\lee(;Ie Gap for 2nd and Final Vlv Clean 0 Final Valve Clean Time 2 (s) 5
mm

Create the Acquisition Method

This method has two experiments, a TOF MS scan and a product ion scan.

1. Select the LC method for the Gradient 1 pump.

a. Inthe Acquisition Method Browser pane, click Gradient 1.

b. Click ... (browse) to view the available LC methods.

c¢. Click Gradient 1 Method and then click Open.
2. Inthe Acquisition Method Browser pane, click Mass Spec to create the mass spectrometer acquisition method.
3. Type the appropriate information in the MS tab to create the TOF MS scan.

a. Inthe Scan type list, select TOF MS.

b. Type 0.150010 in the Accumulation time field.

¢. Inthe TOF Masses (Da) section, type 100 and 1000 for the Min: and Max: masses.

d. Inthe Duration field, type 3.001 minutes.

4. Click Edit Parameters to open the Parameters Settings dialog.

M3 MicroLC System System Integration Test and Data Log
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Create the Methods

a. Set the Source/Gas Parameters as shown in Table 2-2.

Note: Source/Gas parameters can vary between systems and electrodes. Determine the best value for
the system. Make sure that the electrode position is optimized before creating the acquisition method.

Table 2-2 Source/Gas Parameters

Parameter Value

lon Source Gas 1 (GS1) 60 (or as optimized)
lon Source Gas 2 (GS2) 30 (or as optimized)
Curtain Gas (CUR) 30 (or as optimized)
Temperature (TEM) 350 (or as optimized)
lonSpray Voltage Floating (ISVF) 5000 (or as optimized)

b. Click the Compound tab and set the Compound parameters as shown in Table 2-3.

Table 2-3 Compound Parameters

Parameter Value
Declustering Potential (DP) 80
Collision Energy (CE) 10

c. Click OK.

5. Save the method as System Integration Test_DATE, where DATE is today's date.

System Integration Test and Data Log M3 MicroLC System
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Prepare the System for Testing 3

Verify System Readiness

Prior to running this test, make sure that the system is calibrated. To calibrate the system, perform the following
procedures described in the Operator Guide:

o Reinitialize the Pressure Transducers
o Measure the Flow Rate

e Calibrate the Flowmeters, if necessary

Prepare the 1 pg/mL Stock Solution

WARNING! Toxic Chemical Hazard. Follow all safety guidelines when handling,
storing, and disposing of chemicals. For heath and safety precautions, refer to the
mass spectrometer System User Guide.

This procedure generates 1 mL of a 1 pg/mL stock solution.

Required Materials

e Methanol
e 100 pg/mL Triazine System Suitability Solution (PN 4376887)

1. Create a 10 pg/mL solution using the volumes shown in the first row of Table 3-1.

2. Create a 1 pg/mL solution using the volumes shown in the second row of Table 3-1.

Table 3-1 Solution Dilution

Stock Solution Volume Dilution Solvent Final Concentration
Volume
100 pL of 100 pg/mL triazine test mixture 900 pL of MeOH 10 pg/mL
100 pL of 10 pg/mL sample solution 900 pL of MeOH 1 pg/mL
M3 MicroLC System System Integration Test and Data Log
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Prepare the System for Testing

Prepare the Test Sample

Required Materials

e Stock solution, prepared in Prepare the 1 pg/mL Stock Solution on page 14.

* 50:50 mixture of MeOH:H,0

e Water with 0.1% formic acid

1. Combine the specified amount of the 1 pg/mL triazine stock solution with 50:50 MeOH:H,0 and, for the final
dilution, H,0 with 0.1% formic acid, in a clean vial. Refer to Table 3-2.

For the final dilution, be sure to use H,0 with 0.1% formic acid.

2. Mix the solution for at least 30 seconds using a vortex mixer.

3. Transfer the solution to the autosampler vial, making sure that there is no bubble on the bottom of the vial.

4. Prepare the blank by filling an autosampler vial with Mobile Phase A, making sure that there is no bubble on

the bottom of the vial. Refer to Equilibrate the System on page 16.

Table 3-2 Sample Dilutions by Mass Spectrometer

System Target Concentration Dilution
TripIeTOF® 4600 system 10 ng/mL Two serial dilutions:

. ® a. 100 pL of stock solution + 900 pL of
Tr|pIeTOF® 5600/5600+ system MeOH:H,0 (to make 100 ng/ml)
TripleTOF 6600 system b. 100 pL of 100 ng/mL + 900 L of H,0

with 0.1% formic acid

System Integration Test and Data Log
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Prepare the System for Testing

Equilibrate the System

1. Disconnect the tubing to the LC column inlet.

2. Verify that the mobile phases in Table 3-3 are loaded on the system.

Table 3-3 Mobile Phases

Buffer Mixture Channel

Gradient 1 Pump
Buffer A 100% water:0.1% formic acid Channel A

Buffer B 100% acetonitrile:0.1% formic acid Channel B

3. Allow the column oven to pre-heat.

Note: The column oven reaches the correct temperature quickly, but the column can take as long as 30
minutes to fully equilibrate.

a. In the Eksigent control software, click System > Direct Control.

b. Inthe Column Oven/Heater section, type 35 in the Setpoint field and then click Start.

Figure 3-1 Direct Control Dialog-Column Oven/Heater Section

Column Owven ! Heater
Setpoint: a3g L

Start | | Stop

c. Close the compartment so that the oven can reach the specified temperature.
4. Start the pump.
a. Select the Conserved Flow (%) option and set A to 80 and B to 20.
This is the mobile phase composition used for equilibration.
b. Type a Total flowrate of 50 pL/min.
c. Click Start.
5. Flush the injection valve.

a. Inthe Valve Direct Control section, alternate clicking Load Position and Inject Position.

M3 MicroLC System System Integration Test and Data Log
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Prepare the System for Testing

b. Make sure that the final position of the valve is at Load.

¢. Inthe Pump Direct Control section, click Stop and then connect the LC column.
Figure 3-2 Direct Control Dialog

o T

Pump Direct Control - Not Connected

A Total flowrate:
i@ Conserved Flow (%): a0 50 pL/min

(™) Independent Flow (Q): 32 40 pLmin

[] Wonitor Baseline ’ Start

“ahre Direct Control - Load Position

[ Load Position ] [ Inject Position ]

Colurmn Owven / Heater
Setpoint.  ag

start | |

6. In the Analyst” TF software, equilibrate the mass spectrometer.
a. On the Navigation bar, under Tune and Calibrate, double-click Manual Tuning.
b. In the tuning method, type the source and gas parameters from Table 2-2.
c. Type 10 in the Time [Min.] field and then click OK.

7. Click Start in the Pump Direct Control section.

8. Adjust the source and gas parameters as required until a stable spray is achieved and then click Stop to end
tuning.

9. Click Stop in the Pump Direct Control section and then close the Direct Control dialog.

System Integration Test and Data Log M3 MicroLC System
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Perform the System Integration
Test 4

Create the acquisition batch, run the batch and then verify the results. Type the test results in the System Integration
Test Data Log and Signoff on page 33.

Create the Acquisition Batch

1. Open the Analyst® TF software.
2. On the Navigation bar, under Acquire, double-click Build Acquisition Batch.

3. Onthe Sample tab, in the Acquisition group, select the acquisition method created in Create the Acquisition
Method on page 12 from the list.

Figure 4-1 Sample Tab—Acquisition Group

Sample | Locations | Quantiation | Submit |

Select Method for Sample Set
Quartitation

Set: SETH - none * | | Quick Quant
[ J |
P Acquisition
Use as Template [S:.fstem_lmeglation_Test_DﬁTE "] [I'U'Iethod Editor]
mples [] Use Muttiple Methods

4. Click Add Set.
5. Click Add Samples.

M3 MicroLC System System Integration Test and Data Log
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Perform the System Integration Test

Figure 4-2 Add Sample Dialog

F B
Add Sample [

Sample name

Prefis: Sample nurmber:
MNurnber of digits: 3

Drata file

Prefii: Systern Perfomance Te: Set hame:

Ao lncrement: [

Sub Folder: Browse

Mew samples

Murnber: 3

[ k. J[ Cancel ][ Help ]

L o'

6. Type the sample information shown in Figure 4-2 and then click OK.

7. Type the rack and plate position for the samples shown in Figure 4-3.

System Integration Test and Data Log M3 MicroLC System
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Perform the System Integration Test

Figure 4-3 Batch Editor—Sample Tab

A Batch Editor: [Default - System Test Batch] =R [E=RA

Sample | Locations | Quantitation I Submit |

Select Method for Sample Set

Quartitation
Set: SETI »  |none +| [ Quick Quant |
Add Set Acquisttion
[7]Use as Template [ System_ntegration_Test_DATE v | [Method Editor]
e L 2amples [ Use Multiple Methods
Batch Script: Select Script
Sample Name | Rack Code| Rack Position| Plate Code| Plate Position | Vial Position Data File

1 blank0o1 Tray1 1 W54 1 1 System Integration Test 1
2 blank(o2 Tray1 1 VTS4 1 1 System Integration Test 2
3 blank0o3 Tray1 1 W54 1 1 System Integration Test 3
4 10 ng/mlL triazine mix_1 Tray1 1 VTS4 1 2 System Integration Test 4
5 10 ng/mlL triazine mix_2  |Tray1 1 W54 1 2 System Integration Test 5
[ 10 ng/mL triazine mix_3 Tray1 1 VTS4 1 2 System Integration Test &
7 blank0o? Tray1 1 W54 1 1 System Integration Test 7
8 blank(oa Tray1 1 VTS4 1 1 System Integration Test 8
9 blank0og Tray1 1 V54 1 1 System Integration Test 9
i 1 | 3

8. In the Vial Position column, type the position of the vial containing the test mixture or blank, as required.

9. Inrows 4 through 6, edit the Sample Name field to read "10 ng/mL triazine mix_y", where "y" is 1, 2, or
3.

10. Make sure that the Injection Volume (in the table on the Sample tab) is 6 pL.

11. Select File > Save and type triazine test for the method name.

Run the Batch

If this is the first time the column has been used, then run the batch once to condition the column and then run
it a second time for the test.

1. Click Submit on the Submit tab.
2. Click View > Sample Queue.
3. Verify that the system is not in Tuning mode and then click Acquire > Ready.

4. Click Acquire > Start Sample.

M3 MicroLC System System Integration Test and Data Log
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Perform the System Integration Test

5. Monitor the system pressure (P¢) in the upper right corner of the Acquisition window of the Eksigent control
software.

During this test, the expected system pressure (P) for Gradient 1 should be <4000 psi.
6. If the first run was to condition the column, then run the batch again to acquire data for analysis.

Refer to Figure 4-4 for representative data.

Figure 4-4 Example Data for the System Integration Test—TIC in PeakView® Software
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Verify the Results Using the PeakView® Software

1. When the run is finished, open the file and view the TIC for the experiment.
a. Double-click PeakView to open the PeakView® software.
b. Click File > Open Wiff Sample to open the Select Sample dialog.
c. Select the file and click OK.
The TIC is shown.

System Integration Test and Data Log M3 MicroLC System
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Perform the System Integration Test

Figure 4-5 TIC for the TOF MS Scan of Triazines
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2. Create the XICs.

a. Click Show > Show Extract lons Using Dialog.

b. In the Specify XIC Ranges dialog, type in the information from Table 4-1 and then click OK.

The XICs are shown.

Tip! Field Service Employees can download a text file from the SharePoint site and save it locally for customer
use. To use the file, in the Specify XIC Ranges dialog, right-click and select Import From Text File, and

then select the file.

Table 4-1 XICs to Extract

Center Width Compound
C9H17N5S 0.02 Ametryn
C8H14CIN5 0.02 Atrazine
C9H16CIN5 0.02 Propazine
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Perform the System Integration Test

Figure 4-6 XICs for the Triazines in TOF MS Mode
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3. For each analyte in the plot, show the peak area and peak width at half-height.
a. Select the analyte of interest by clicking the appropriate line.
Figure 4-7 Select the Analyte
Peak¥iew - [simazine XIC from 120710_Triazines2.will (sample 7) - Triazines_10ng,/uL_tol only, +TOF M5 (100 - 1000): 202.085 +/- 0.010 Dal
g Fle Edt show Graph Procsss  Bofeok  Window  Help
& @ Oahduet - 4 3 /| T A EIEE 6
AEF-EESY - FAL L ETANE RN =ls]=1
~ @ anetyn ¥IC fiom | 20710_Tssznes? wit (sample: 7) - Trissines_1OngAul_tof onlp. +TOF MS (100 - 10007 228128+ 0010 Da
@ atiazne ZIC fom 120710 _Teaznes2 il [sample 7] - Trazines_10ng/ul_tol only. +TOF MS 100 - 10001 216101 +/ 0010 Da
@ propazne KIC from 120710_Triazines2 wifl (sample 7) - Triaznes_10ng/ul_iof oriy, #TOF M3 (100 - 10001 230117 +/- 0070 Da e
1.00e8 ]
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Perform the System Integration Test

b. Drag to select the peak in the plot.

Figure 4-8 Selecting the Peak

R Simacine XIC (rom System Integation 200 30207 Toiacines, will (samphe 3) - Triazives003

-
TOF WS [100 - 1000); 202085 .. [= (B ]

155 |

405 |

355 4

A r-% D uwe 4=
= iy dretipn X1C mm Sushem irbegrston 20030201 T nasres. el (carple 3 - Tacmesd03, <TOF M5 100 - 1000 22813 & 0000 Ca +
&

= = rr |l

W ctiamrn F1C fram Swbem irbegration 201302017 riazines. sl [sarpie 3 - TaazivesD0D, +TOF ME (100 - 1000 216100 % 0010 Da
¥ Fropasne XC lon Sysem elegaion 201 30000 Traznes wilf [samphs 3) - Tiamnesl0Z +TOF WS (100 - 10005 230017 +~ 0000 D

[if3

c¢. Click Window > Graph Selection Window.

d. Type the Peak Time, Peak Width at 50%, and Peak Area into a text editor so the values can be

copied for later use.
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Perform the System Integration Test

Figure 4-9 Graph Selection Info Window Showing Peak Information
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4. Repeat step 3 for the other two samples.

5. Calculate averages and %CV for each analyte.

Tip! Field Service Employees can download a file from the SharePoint site and save it locally for customer
use. To use the file, copy the peak areas, retention times, and peak widths at half-height recorded in 3 into
the spreadsheet. Refer to Figure 4-10.
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Perform the System Integration Test

Figure 4-10 Spreadsheet for Calculating Averages and %CV

A B C | D | E F G H |
1 Analyte areal area2 area3l (" mean) stdev/ %CV)
2
3 ametryn 2.69E+05 2.71E+05 2.83E+H05 2.74E+05 | 7057.1458 | 2.571534
4 atrazine 1.67E+05 1.B3E+05 1.94E+05 1.82E+05 | 13454.74 | 7.413079
5 propazine 1.91E+05 2.22E+05 2.31E+H05 215E+05 | 20960.2 | 9.762553
i]
7
8
3 Analyte RT1 RT 2 RT3 mean stdev 2CV
10
11 lametryn 1.12E+00 1.21E+00 1.31E+00 1.21E+00 | 0.095044 | 7.833284
12 atrazine 1.12E+00 1.21E+00 1.31E+00 1.21E+00 | 0.095044 | 7.833284
13 propazine 1.12E+00 1.21E+00 1.31E+00 1.21E+00 | 0.095044 | 7.833284
14
15
16 Analyte width 1 width 2 width 3 mean stdev
17
15 lametryn 1.12E+00 1.21E+00 1.31E+00 1.21E+00 | 0.095044
19 atrazine 1.12E+00 1.21E+00 1.32E+00 1.22E+00 | 0.100167
20 propazine 1.13E+00 1.20E+00 1.31E+00 1.21E+00 | 0.090738
21

6. Foreach analyte, type the average area and %CV, the average retention time and %CV, and the average peak
width at half-height in the System Integration Test Data Log and Signoff on page 33.

M3 MicroLC System System Integration Test and Data Log
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Troubleshooting 5

This section provides information for troubleshooting issues with the M3 MicroLC system.
1. Repeat the system integration test. Refer to Perform the System Integration Test on page 18.
2. Examine the chromatograms for the blank injections.

a. Are there peaks similar to those in the sample? If so, then there is carryover. Complete Identify and Resolve
Carryover Issues on page 27 and then repeat the system integration test.

3. Compare the chromatograms for the sample to those from the original system integration test. Figure 5-1 on
page 29 shows a chromatogram with good results.
After each troubleshooting step, repeat the system integration test.
a. Continue with Resolve General Issues on page 28.

b. Do the retention times change from injection to injection? Refer to Resolve Drifting Retention Times on
page 28.

c. Are the peaks broader than or tailing more than the original chromatogram? Refer to Peak Widths are Too
Broad or are Tailing on page 28.

d. Is the background level high? Refer to Fronting, Pre-eluting or Low Intensity Peaks on page 28.
e. Are peaks missing? Refer to Missing or Low Intensity Peaks on page 28.

4. Examine the pressure traces in the Eksigent control software. Refer to Table 5-1 on page 30 for anomalies in
the pressure traces and their possible causes.

Identify and Resolve Carryover Issues

For a well-tuned M3 MicroLC system, carryover should be minimal. For a blank, there should be no peaks with
retention times matching the sample. When carryover is present, it can cause several other issues, so carryover
should be resolved first.

Carryover is most often caused by issues with the injection port or the dynamic load and wash (DLW) system.

Test the Injection Port and the DLW System

* Inspect the injection port and make sure that there is no fluid leaking from the injection port. The presence of
fluid at the injection port suggests an issue with the needle alignment at the port position and needle penetration,
or the tightness of the fitting and the syringe needle.

System Integration Test and Data Log M3 MicroLC System
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Troubleshooting

¢ Run a test injection and make sure that the fluid is flowing out the waste line from the valve. To test, create
a run with a 50 pL injection that will overfill the loop. During the flow, watch for bubbles exiting the waste
line. The presence of bubbles can indicate a poor connection or issue with the operation or priming of the
syringe or DLW system.

Resolve General Issues

e Make sure that the correct solvents are being used and that the solvents in the bottle match the settings in
the Eksigent control software.

e Make sure that the proper grounding is in place between the ion source and the LC system.

Troubleshoot Peak-Related Issues

Resolve Drifting Retention Times

If the column temperature varies over the course of the test, then retention times might drift.

e Make sure that the column heater is on during the test. The column can take up to 30 minutes to stabilize to
the temperature of the column heater.

e |nitialize the pressure transducers. Refer to “Re-initialize the Pressure Transducers” in the Operator Guide.

Peak Widths are Too Broad or are Tailing

¢ Inspect all connections in the flow path to verify that there are no dead volumes.

e Confirm that a microflow electrode is present in the ion source.

Fronting, Pre-eluting or Low Intensity Peaks

e Make sure that Wash1 and Wash2 on the wash station are configured properly and have the proper solvents.
The Wash1 solvent should be organic and the Wash2 solvent should be aqueous.

o Verify that the DLW pumps are operating properly and flowing through the injection valve/port.
e Make sure that the sample loaded by the autosampler is fully flushing the injection loop prior to injection.

e Make sure that the sample has been diluted in the proper solvent (that is, low organic in sample solution).

Missing or Low Intensity Peaks

Make sure that the autosampler method has been configured as follows:

M3 MicroLC System System Integration Test and Data Log
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Troubleshooting

e There is a large enough volume loaded into injection loop.

¢ The Inject to: value is set to LC VIv1, not Waste.

Make sure that the injection alignment is correct (position and needle penetration) and that the injection port

fitting seals on the syringe needle.

Troubleshoot Using the Chromatogram

Figure 5-1 Example Chromatogram for the System Integration Test
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Troubleshooting

Troubleshoot Using Pressure and Flow Data

The pressure and flow data files that are automatically saved by the Eksigent control software can be helpful in

diagnosing LC issues. Refer to Figure 5-2.

Figure 5-2 Example Pressure and Flow Data for the System Integration Test
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Use Table 5-1 to troubleshoot some issues that might occur in the pressure and flow data.

Table 5-1 Common Anomalies in System Pressure Data

Symptom

Possible Cause

Pressure drops at the beginning of the run and then
recovers.

Air bubble in the sample loop.

Pressure in both pumps initially increases and then
decreases.

Column, probe, or tubing is partially clogged.

Sudden increase in pressure followed by a drop after
injection.

Sample solvent is different than the mobile phase.

M3 MicroLC System
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Troubleshooting

Pc Drops at the Beginning of a Run
A pressure drop at the start of a trace (Figure 5-3) can indicate that there is air in the sample loop. Refer to “Sample
Position in the Sample Loop” in the Operator Guide.

Figure 5-3 Acquisition Window Showing Pc, with Air Bubbles in Sample Loop
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Troubleshooting

Figure 5-4 Acquisition Window Showing Pc, without Air Bubbles in Sample Loop
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Troubleshooting Steps

¢ Examine the injection valve fittings and autosampler for leaks. Check that the injection port fitting is snug and
the needle penetration depth is correct. Refer to “Configure the Autosampler” in the Operator Guide.

e Inthe Analyst® TF software, make sure that the values for Front Sample and Rear Sample in the Cycle Parameters
table in the Acquisition Method window are 1 pL and use an injection volume large enough to overfill the loop.
The recommended volume is 2 to 5 times the volume of the sample loop installed on the system.

e Air bubbles in the sample loop can also indicate an internal leak in the pump. Contact a SCIEX Field Service
Employee (FSE) for assistance.

M3 MicroLC System System Integration Test and Data Log
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and Signoff 6

System Information

Table 6-1 System Information

Model

Location

Serial number

Table 6-2 lon Source Information

Model

Serial number

Table 6-3 Mass Spectrometer Information

Mass spectrometer model

Mass spectrometer location

Mass spectrometer serial
number

Test Results

Complete this table with the results for the three analytes from the triazine solution. Refer to Specifications on
page 35.
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Table 6-4 Test Results

Analyte Mean Area %CV (Counts) Mean %CV Mean Peak
(Counts) Retention (Retention Width at
Time Time) Half-Height
Ametryn 1
Atrazine 1
Propazine 1
Specifications Met?

Table 6-5 Notes

M3 MicroLC System System Integration Test and Data Log
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Specifications

Mean Peak Area Specification

For each analyte, the mean peak area should be = the value in the table below.

Table 6-6 Minimum Mean Peak Area

Analyte 4600/5600/5600+/6600 10 ng/mL
Ametryn 1 7.5 x 10
Atrazine 1 6.5 x 10°
Propazine 1 7.5 x 10*

Area %CV Specification
All analyte areas should have a %CV of <15% based on replicate injections.
Peak Width Specification

Chromatographic peaks for each analyte should be <0.030 minutes in width when measured at half maximum
(peak width at half maximum).

Retention Time Specification

For each analyte, the retention times of consecutive runs (n=3) should have a %CV of <3%.

Signoff

Organization

Customer contact Date
name (yyyy-mm-dd)
Customer contact

signature™

FSE name Date

FSE signature (yyyy-mm-dd)

* Signature required on hard copy only.
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Revision History

Revision Reason for Change Date
A First release of document. October 2015
B Modified final sample dilution step to use water instead of methanol | August 2016

and water. Added fields for system information. Updated images for
test results.

C Updated autosampler method parameters for new injection port. December 2016
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