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Introduction 1

This document provides the procedures for preparing and performing an LC-MS/MS system integration test for the
SCIEX M3 MicroLC system configured with the C18 HALO Peptide-ES 0.5 mm i.d. x 5 cm column and one of the
following SCIEX mass spectrometers:

e API3200™ system, 3200 QTRAP” system

e API4000™ system, 4000 QTRAP” system

e SCIEX Triple Quad™ 4500 system, QTRAP® 4500 system
e API5000™ system

e SCIEX Triple Quad™ 5500 system, QTRAP® 5500 system
e SCIEX Triple Quad™ 6500 system, QTRAP® 6500 system

CAUTION: Potential System Damage. Prior to operating the system, refer to "Operational
Precautions and Limitations"” in the Operator Guide.

About the Test

Use this test as a measure of the M3 MicroLC system performance in isolation of the performance of the other
components. Results from the test can become the baseline performance for the system. The test can be performed
regularly and used as a system quality control test in the future.

Perform this test when the mass spectrometer is known to be operating well and meeting performance specifications.
Refer to the lon Source Tests, Specifications, and Data Log document.

Repeat the test until consistent peak shape and peak intensity are achieved.

Time Required

Approximate time required:

1. Sample preparation: 15 minutes

2. Create the methods and batch: 10 to 15 minutes
3. Equilibrate the system: 3 to 5 minutes

4. Perform the test: 27 minutes
5

. Verify the test results: 15 minutes

M3 MicroLC System System Integration Test and Data Log
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Introduction

Required Materials

e (18 HALO Peptide-ES 0.5 mm i.d. x 5 cm column (PN 5039577)
¢ Triazine System Suitability Solution (PN 4376887)

e 5 pL PEEKsil sample loop (PN 5017799)

e 65 pmi.d. electrode (PN 5029342)

System Integration Test and Data Log M3 MicroLC System
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Create the Methods 2

Note: The active hardware profile must include the CTC autosampler and the Eksigent control software to
perform a run with the AnaIyst® software. The hardware profile is configured at installation. However, if a
different computer is being used or the Analyst® software has been reinstalled, then the hardware profile might
not be correct. Before creating the methods, verify that the correct hardware profile is present or create a hardware
profile. Refer to the Operator Guide for information on creating and verifying a hardware profile.

Create the LC method in the Eksigent control software and the autosampler and acquisition methods in the Analyst®
software.

Create the Gradient LC Method

This method is used to separate the samples on the analytical column.

1. Click LC Methods to open the LC Method Settings dialog.
2. In the Name field, type Gradient 1 Method, and then click Save.

3. On the Summary tab, type the values shown in Figure 2-1.

M3 MicroLC System System Integration Test and Data Log
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Create the Methods

Figure 2-1 Gradient 1 Method—Summary Tab

.
LC Method Settings

Selected Method

Method ldentification
Method ID

Column Information

Mame Gradient 1 Method

- [ Save

==

summary | Run Conditions I Gradient Profile I Gradient Table

'partiu:les.ize 27 pm

[ Delete] | L fiow T oo

Manufacturer '5(;":_){
Type HALO Peptide diameter 5pQ pm

Serial Number 'N,r,e.‘ length 5 cm

Sample Injection Flow Profile
Standard Duration: 2 min.
Detection
External Detector. Auxilary A/D channel available.
]S ] [ Canizel

b

4. Click the Run Conditions tab and type the values shown in Figure 2-2.

System Integration Test and Data Log
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Create the Methods

Figure 2-2 Gradient 1 Method—Run Conditions Tab

[ 2 LC Method Settings e |
g

Selected Method

Mame Gradient 1 Methad - | save || Pin |

Summary Run Conditions | Gradient Profile ] Gradient Table

Pre-Run
Flush column for 1 minutes using 100 % inttial flowrate conditions.

|:| First, establish a column pressure of 3000 psi
Stabilize column temperature at 35 °C prior to injecting sample and beginning Flow Profile.

Sample Injection

i) None.

(@ Standard: Sample valve opens prior to beginning Flow Profile and remains open.

() Metered: Inject nL of sample at 00 % initial flowrate conditions.
() Rapid:  Inject nL of sample at maximum flowrate, maintaining initial mixture conditions.
Po=t-Run

|:| Fluzh column for 0.5 minutes using 100 % ending flowrate conditions.

[ Delete ] | T ok, ] [ —

. o

5. Click the Gradient Table tab and set the flow mode, the gradient parameters, and the flow rate. Refer to
Figure 2-3.

M3 MicroLC System System Integration Test and Data Log
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Create the Methods

Figure 2-3 Gradient 1 Method—Gradient Table Tab

[ [ LC Method Settings [ |
g

Selected Method
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6. Click the Gradient Profile tab to view a graphical representation of the gradient. Refer to Figure 2-4.

System Integration Test and Data Log M3 MicroLC System
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Create the Methods

Figure 2-4 Gradient 1 Method—Gradient Profile Tab

[ [ LC Method Settings [ |
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10 Flow Mode
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y

’ \ 0 %
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\ 4

The last two steps in the method allow for the aqueous solvent to flow through the sample loop before the
next sample is injected.

7. Click Save and then click OK.

M3 MicroLC System System Integration Test and Data Log
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Create the Methods

Create the Autosampler Method for the System
Integration Test

1. On the Navigation bar in the Analyst® software, under Acquire, double-click Build Acquisition Method.
The Acquisition Method Editor opens.

2. In the Acquisition Method Browser pane, click CTC PAL Autosampler.

3. In the Available Cycles list, select M3 MicroLC Direct Injection RevA.

Note: The autosampler method installed with the system may have a different name than listed above. Use
the most recent autosampler method supplied by SCIEX.

4. In the Injection Volume field, type 6 (the volume to be aspirated into the sample loop).
5. Edit parameters in the Cycle Arguments table.

a. Type 1in the Front Volume (pL) field.

b. Type 1in the Front Airgap Volume (pL) field.

¢. Type 0 in the Needle Gap for 2nd and Final Viv Clean field.

d. Select Wash2 for Final Wash Solvent.

Note: The Rear Airgap Volume (pL) field requires a value of at least 0.01.

6. Verify that the parameters in the Cycle Arguments table are as shown in the following table.

If the values are not the same, then edit them as needed.

Table 2-1 Cycle Arguments Table—Direct Injection Parameters

Parameter Value |Parameter Value
Rear Airgap Volume (pL) 1 First Wash Solvent Wash?1
Rear Volume (pL) 1 Valve Clean Time 1 (s) 5
Front Volume (uL) 1 Needle Clean Time 1 (s) 2
Front Airgap Volume (pL) 1 Second Wash Solvent Wash?1
Sample Aspirate Speed (uL/s) 2 Needle Clean Time 2 (s) 2
Pullup Delay (ms) 500 Valve Clean Time 2 (s) 5
Num of Wash1 PreDips 1 Replicate Count 1
System Integration Test and Data Log M3 MicroLC System
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Create the Methods

Table 2-1 Cycle Arguments Table—Direct Injection Parameters (continued)

Parameter Value |Parameter Value
Num of Wash2 PreDips 0 Final Wash Solvent Wash2
Inject to LCVIv1 [0 or 1 Final Cleans 1
Injection Speed (uL/s) 1 Final Needle Clean Time (s) 2
I(\lee(;Ie Gap for 2nd and Final Vlv Clean 0 Final Valve Clean Time 2 (s) 5
mm

Create the Acquisition Method

1. Select the LC method for the Gradient 1 pump.
a. Inthe Acquisition Method Browser pane, click Gradient 1.
b. Click ... (browse) to view the available LC methods.
c¢. Click Gradient 1 Method and then click Open.
2. Inthe Acquisition Method Browser pane, click Mass Spec to create the mass spectrometer acquisition method.

3. Type the acquisition method parameters shown in Table 2-2.

Note: Source/Gas parameters can vary between systems and electrodes. Determine the best value for the
system. Make sure that the electrode position is optimized before creating the acquisition method.

Table 2-2 Acquisition Method Parameters

Parameter Value
MS
Scan Type MRM (MRM)
Duration (min) 3
Polarity Positive
Q1/Q3 Masses and CE Refer to Table 2-4, Table 2-5, and Table 2-6.
Advanced MS
Q1 Resolution Unit
Q3 Resolution Unit
M3 MicroLC System System Integration Test and Data Log
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Create the Methods

Table 2-2 Acquisition Method Parameters (continued)

Parameter Value

Pause (ms) 5.00

Source/Gas

Curtain Gas (CUR) 20 (or as optimized)
CAD Gas Medium

lonSpray Voltage (IS) (V)

5000 (or as optimized)

lon Source Gas 1 (GS1)

20 (or as optimized)

lon Source Gas 2 (GS2)

20 (or as optimized)

Temperature (TEM) 350 (or as optimized)
Compound

Declustering Potential (DP) 70

Collision Exit Potential (CXP) 30

4. Type the parameters shown in Table 2-3

The values for Entrance Potential (EP) and Collision Cell Exit Potential (CXP) differ by mass spectrometer. Be

sure to type the appropriate values.

Table 2-3 Values for Entrance Potential and Collision Cell Exit Potential

System EP

CXpP

API 3200™ system 10
3200 QTRAP® system

4

API 4000™ system 10
4000 QTRAP® system
SCIEX Triple Quad™ 4500 system
QTRAP® 4500 system

10

System Integration Test and Data Log
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Create the Methods

Table 2-3 Values for Entrance Potential and Collision Cell Exit Potential (continued)

System EP CXP
API 5000™ system 10 10
SCIEX Triple Quad™ 5500 system

QTRAP® 5500 system

SCIEX Triple Quad™ 6500 system {10 13
QTRAP® 6500 system

5. Right-click the Mass Ranges Table and select DP from the menu to add the DP (declustering potential)
column to the table. Add the CE (collision energy) as well.

6. Type the MRM transitions in the Mass Ranges Table.

The transitions are shown in Table 2-4, Table 2-5, and Table 2-6.

Tip! Field Service Employees can download a .CSV file from the SharePoint site, import it, and save it locally
for customer use. To use the file, click Import List and select the file.

Table 2-4 MRM Transitions for APl 3200™ and 3200 QTRAP® Systems

Q1 Q3 Dwell ID DP CE
228.2 186.2 10 Ametryn 1 46 23
228.2 96.1 10 Ametryn 2 46 33
216.0 174.0 10 Atrazine 1 46 23
216.0 104.1 10 Atrazine 2 46 39
242.2 186.0 10 Terbutryn 1 41 23
242.2 68.2 10 Terbutryn 2 41 55

Table 2-5 MRM Transitions for the 4000 and 4500 Series of Systems

Q1 Q3 Dwell ID DP CE
228.2 186.2 10 Ametryn 1 66 23
228.2 96.1 10 Ametryn 2 66 33
216.0 174.0 10 Atrazine 1 66 23
216.0 104.1 10 Atrazine 2 66 39

M3 MicroLC System
14 of 41
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Create the Methods

Table 2-5 MRM Transitions for the 4000 and 4500 Series of Systems (continued)

Q1 Q3 Dwell ID DP CE
242.2 186.0 10 Terbutryn 1 61 23
242.2 68.2 10 Terbutryn 2 61 55

Table 2-6 MRM Transitions for SCIEX Triple Quad™ 5500 and 6500 Systems and QTRAP®

5500 and 6500 Systems

Q1 Q3 Dwell ID DP CE
228.2 186.2 10 Ametryn 1 86 23
228.2 96.1 10 Ametryn 2 86 33
216.0 174.0 10 Atrazine 1 86 23
216.0 104.1 10 Atrazine 2 86 39
242.2 186.0 10 Terbutryn 1 81 23
242.2 68.2 10 Terbutryn 2 81 55

7. Save the method as System Integration Test_DATE, where DATE is today's date.

System Integration Test and Data Log
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Prepare the System for Testing 3

Verify System Readiness

Prior to running this test, make sure that the system is calibrated. To calibrate the system, perform the following
procedures described in the Operator Guide:

o Reinitialize the Pressure Transducers
o Measure the Flow Rate

e Calibrate the Flowmeters, if necessary

Prepare the 1 pg/mL Stock Solution

WARNING! Toxic Chemical Hazard. Follow all safety guidelines when handling,
storing, and disposing of chemicals. For heath and safety precautions, refer to the
mass spectrometer System User Guide or Hardware Guide.

This procedure generates 1 mL of a 1 pg/mL stock solution.

Required Materials

e Methanol
e 100 pg/mL Triazine System Suitability Solution (PN 4376887)

1. Create a 10 pg/mL solution using the volumes shown in the first row of Table 3-1.

2. Create a 1 pg/mL solution using the volumes shown in the second row of Table 3-1.

Table 3-1 Solution Dilution

Stock Solution Volume Dilution Solvent Final Concentration
Volume
100 pL of 100 pg/mL triazine test mixture 900 pL of MeOH 10 pg/mL
100 pL of 10 pg/mL sample solution 900 pL of MeOH 1 pg/mL
M3 MicroLC System System Integration Test and Data Log
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Prepare the System for Testing

Prepare the Test Sample

Required Materials

e Stock solution, prepared in Prepare the 1 pg/mL Stock Solution on page 16.
* 50:50 mixture of MeOH:H,0

e Water with 0.1% formic acid

1. Combine the specified amount of the 1 pg/mL triazine stock solution with 50:50 MeOH:H,0 and, for the final
dilution, H,0 with 0.1% formic acid, in a clean vial. Refer to Table 3-2.

For the final dilution, be sure to use H,0 with 0.1% formic acid.
2. Mix the solution for at least 30 seconds using a vortex mixer.
3. Transfer the solution to the autosampler vial, making sure that there is no bubble on the bottom of the vial.

4. Prepare the blank by filling an autosampler vial with Mobile Phase A, making sure that there is no bubble on
the bottom of the vial. Refer to Equilibrate the System on page 19.

System Integration Test and Data Log M3 MicroLC System
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Prepare the System for Testing

Table 3-2 Sample Dilutions by Mass Spectrometer

SCIEX Triple Quad™ 5500 system
QTRAP® 5500 system

SCIEX Triple Quad” 6500 system
QTRAP® 6500 system

a.

System Target Concentration |Dilution (Stock Solution + 50:50
MeOH:H,0)
API 3200™ system 10 ng/mL Two serial dilutions:
J a. 100 pL of stock solution + 900 pL of
3200 QTRAP " system MeOH:H,0 (to make 100 ng/mL)
b. 100 pL of 100 ng/mL + 900 pL of H,0
with 0.1% formic acid
API 4000™ system 1.0 ng/mL Three serial dilutions:
J a. 100 pL of stock solution + 900 pL of
4000 QTRAP " system MeOH:H,0 (to make 100 ng/mL)
. ™
SCIEX Triple Quad ™ 4500 system b. 100 L of 100 ng/mL + 900 pL of
QTRAP 4500 system MeOH:H,0 (to make 10 ng/mL)
c. 100 pL of 10 ng/mL + 900 pL of H,0
with 0.1% formic acid
API 5000™ system 0.1 ng/mL Four serial dilutions:

100 pL of stock solution + 900 pL of
MeOH:H,0 (to make 100 ng/mL)

100 pL of 100 ng/mL + 900 pL of
MeOH:H,0 (to make 10 ng/mL)

100 pL of 10 ng/mL + 900 pL of
MeOH:H,0 (to make 1 ng/mL)

100 pL of 1 ng/mL + 900 pL of H,0
with 0.1% formic acid

M3 MicroLC System
18 of 41
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Prepare the System for Testing

Equilibrate the System

1. Disconnect the tubing to the LC column inlet.

2. Verify that the mobile phases in Table 3-3 are loaded on the system.

Table 3-3 Mobile Phases

Buffer Mixture Channel

Gradient 1 Pump

Buffer A 100% water:0.1% formic acid Channel A

Buffer B 100% acetonitrile:0.1% formic acid Channel B

3. Allow the column oven to pre-heat.

Note: The column oven reaches the correct temperature quickly, but the column can take as long as 30
minutes to fully equilibrate.

a. In the Eksigent control software, click System > Direct Control.

b. Inthe Column Oven/Heater section, type 35 in the Setpoint field and then click Start.

Figure 3-1 Direct Control Dialog-Column Oven/Heater Section

Column Owven ! Heater
Setpoint: a3g L

Start | | Stop

c. Close the compartment so that the oven can reach the specified temperature.
4. Start the pump.
a. Select the Conserved Flow (%) option and set A to 80 and B to 20.
This is the mobile phase composition used for equilibration.
b. Type a Total flowrate of 50 pL/min.
c. Click Start.
5. Flush the injection valve.

a. Inthe Valve Direct Control section, alternate clicking Load Position and Inject Position.

System Integration Test and Data Log M3 MicroLC System
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Prepare the System for Testing

b. Make sure that the final position of the valve is at Load.

¢. Inthe Pump Direct Control section, click Stop and then connect the LC column.

Figure 3-2 Direct Control Dialog

o T

Pump Direct Control - Not Connected

A Total flowrate:
i@ Conserved Flow (%): a0 50 pL/min

(™) Independent Flow (Q): 32 40 pLmin

[] Wonitor Baseline ’ Start

“ahre Direct Control - Load Position

[ Load Position ] [ Inject Position ]

Colurmn Owven / Heater
Setpoint.  ag

start | |

6. In the Analyst” software, equilibrate the mass spectrometer.
a. On the Navigation bar, under Tune and Calibrate, double-click Manual Tuning.
b. In the tuning method, type the source and gas parameters from Table 2-2.
c. Type 10 in the Time [Min.] field and then click OK.

7. Click Start in the Pump Direct Control section.

8. Adjust the source and gas parameters as required until a stable spray is achieved and then click Stop to end
tuning.
9. Click Stop in the Pump Direct Control section and then close the Direct Control dialog.

M3 MicroLC System System Integration Test and Data Log
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Perform the System Integration
Test 4

Create the acquisition batch, run the batch and then verify the results. Type the test results in the System Integration
Test Data Log and Signoff on page 38.

Create the Acquisition Batch and Quantitation
Method

1. Open the Analyst® software.
2. On the Navigation bar, under Acquire, double-click Build Acquisition Batch.

3. Onthe Sample tab, in the Acquisition group, select the acquisition method created in Create the Acquisition
Method on page 12 from the list.

Figure 4-1 Sample Tab—Acquisition Group

Sample | Locations | Quantiation | Submit |

Select Method for Sample Set
Quartitation

Set: SETT +  [none =] [ Quick Guant |

ﬁ] Remave Set Acouisition

Use as Template [System_lmeglation_Test_DﬂTE "J [I'U'Iethod Editorl

[] Use Muttiple Methods

4. Click Add Set.
5. Click Add Samples.

System Integration Test and Data Log M3 MicroLC System
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Perform the System Integration Test

Figure 4-2 Add Sample Dialog

- 5
Add Sample [

Sample name

Prefis: Sample nurmber:
MNurnber of digits: 3

Drata file

Prefii: Systern Perfomance Te: Set hame:

Ao lncrement: [

Sub Folder: Browse

Mew samples

Murnber: 3

[ k. J[ Cancel ][ Help ]

L o'

6. Type the sample information shown in Figure 4-2 and then click OK.

7. Type the rack and plate position for the samples shown in Figure 4-3.

M3 MicroLC System System Integration Test and Data Log
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Perform the System Integration Test

Figure 4-3 Batch Editor—Sample Tab

A Batch Editor: [Default - System Test Batch] =R [E=RA

Sample | Locations | Quantitation I Submit |

Select Method for Sample Set

Quartitation
Set: SETI »  |none +| [ Quick Quant |
Add Set Acquisttion
[7]Use as Template [ System_ntegration_Test_DATE v | [Method Editor]

Add Samples Del Samples [7] Use Mutiple Methods

Batch Script: Select Script

Sample Name | Rack Code| Rack Position| Plate Code| Plate Position | Vial Position Data File
1 blank0o1 Tray1 1 W54 1 1 System Integration Test 1
2 blank(o2 Tray1 1 VTS4 1 1 System Integration Test 2
3 blank0o3 Tray1 1 W54 1 1 System Integration Test 3
4 10 ng/mlL triazine mix_1 Tray1 1 VTS4 1 2 System Integration Test 4
5 10 ng/mlL triazine mix_2  |Tray1 1 W54 1 2 System Integration Test 5
[ 10 ng/mL triazine mix_3 Tray1 1 VTS4 1 2 System Integration Test &
7 blank0o? Tray1 1 W54 1 1 System Integration Test 7
8 blank(oa Tray1 1 VTS4 1 1 System Integration Test 8
9 blank0og Tray1 1 V54 1 1 System Integration Test 9
< | m | r

8. In the Vial Position column, type the position of the vial containing the test mixture or blank, as required.

9. Inrows 4 through 6, edit the Sample Name field to read "x ng/mL triazine mix_y", where "x" is the target
concentration and "y" is 1, 2, or 3.

10. Make sure that the Injection Volume (in the table on the Sample tab) is 6 pL.
11. Click Quick Quant to open the Create Semi-Automatic Quantitation Method dialog.
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Perform the System Integration Test

Figure 4-4 Create Semi-Automatic Quantitation Method Dialog

Create Semi-Automatic Quantitation Method ﬁ
Data Source: | Period 1/ Expt. 1 - Smoothing 'width; paints.
Intemal Standards

Name Qi/ra3 -
1 LM
2
3 o
Analytes
Name Internal Standard Qi/ra3 -
1 Ametryn 1 228.200 / 186.200 |: |
2 Ametryn 2 228200/ 96100 | B
3 Atrazine 1 216.000 / 174.000
4 Atrazine 2 216.000 / 104.100
5 Terbutryn 1 242 200/ 186.000
i Terbutryn 2 242 200/ 63.200 -
[ QK. ] [ Cancel ] [ Help

12. Select 3 from the Smoothing Width list.
13. Click OK, and when prompted, type triazine test for the method name.

Run the Batch

If this is the first time the column has been used, then run the batch once to condition the column and then run
it a second time for the test.

1. Click Submit on the Submit tab.

2. Click View > Sample Queue.

3. Verify that the system is not in Tuning mode and then click Acquire > Ready.
4. Click Acquire > Start Sample.
5

. Monitor the system pressure (P¢) in the upper right corner of the Acquisition window of the Eksigent control
software.

During this test, the expected system pressure (P) for Gradient 1 should be <4000 psi.
6. (Optional) If the first run was to condition the column, then run the batch again to acquire data for analysis.

Refer to Figure 4-5 for representative data.
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Perform the System Integration Test

Figure 4-5 Example Chromatogram for the System Integration Test—All XICs
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View the Results and Verify the Integration

1. When the run is finished, in the Navigation bar, under Quantitation, double-click Quantitation Wizard.
2. Select the data file System Integration Test <date>.
3. Click Add All to move the three injections to the Selected Samples list.

If a conditioning run was submitted, then make sure that the injections selected are from the test run.
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Figure 4-6 Create Quantitation Set—Select Samples Dialog

Create Quantitation Set - Select Samples ﬁ
Select the data file and the desired sample(s) to add to the new quantitation set. Integration Algorthm: Analyst Classic
Available Data Files: Available Samples: Selected Samples:

(I Devices blank001
@ur
(23 Mol Files
[:_l ST
e SIF_207140919_1017 wiff blank (03 =
3 ToF blank 004
(23 Triple Quad blank 005

< [ b < [ b

Add All Files Add Al

< Back Mest = Finish [ Cancel ] [ Help

4. On the Create Quantitation Set - Select Settings & Query dialog, click Next.
5. Click Next.

6. On the Create Quantitation Set - Select Method dialog, select Choose Existing Method and triazine
test in the Method list, and then click Finish.
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Figure 4-7 Create Quantitation Set—Select Method Dialog

Create Quantitation Set - Select Method ﬁ

Specify which method will be used for this quantitation set, or create Integration Algorthm: Analyst Classic
a new method now.

(@ Choose BEdsting Method

Method: |triazine test.qimf -

() Create New Method
Method Mame:

() Create "Automatic” Methed f{to tabulate area for each available ion)

Next > Finish ][ Cancel | [ Hel

The Results Table opens.

7. Change the Sample Type to Standard.

Figure 4-8 Results Table—Changing Sample Type

Full Layout
= o Query: None
El E = H & 5 e
Sort: Unsorted
. Analyte Peak | Analyte Peak
Sample Name Sample ID Sample Type File Name Area (counts) | Height (cps)
1 10 ng/ml triazine m Unknown = || Analyst Data\Proje | 8.76e+004 1.69e+004
2 |10 ng/ml triazine m Unknown Analyst Data\Proje | 3.16e+004 5.99e+003
3 10 ng/ml triazine m andard Analyst Data\Proje | 5.14e+004 §.23e+003
4 |10 ng/ml triazine m Quality Control | Analyst Data\Proje | 1.64e+004 3.02e+003
5 |10 ng/m triazine m 3'3”; Blank | Anayst DatalProje [6.86e+004 | 12364004
6 |10 ng/ml triazine m Sg;e:t an Analyst Data\Proje | 9.97e+004 1.72e+004
T 10 ng/ml triazine m unkmown | Analyst Data\Proje |9.41e+004 1.85e+004
8 10 ng/ml triazine m Unknown Analyst Data\Proje | 6.00e+004 1.23e+004

a. On the first line, change the Sample Type to Standard.
b. Right-click Sample Type and then select Fill Down.
8. Right-click inside the margin above the Results Table, and then select Analyte > Ametryn 1.
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Perform the System Integration Test

Only the results for Ametryn 1 are shown.
9. Click Tools > Peak Review > Pane.
The chromatograms for the MRM transition are shown below the Results Table.
10. Click the forward and back arrows in the chromatogram pane to view the integration for each chromatogram.

11. After the data has been reviewed, repeat step 8 through step 10 for the Atrazine 1 and Terbutryn 1 transitions.

Verify the Mean Area and %CV

1. After reviewing the integration, click Tools > Statistics.
2. In the Statistics Metric list, select Area.
3. For each of the MRM transitions:

a. Compare the Mean and %CV values to the specifications in the System Integration Test Data Log and
Signoff on page 38.

b. Type the values in Table 6-4 on page 39.

4. Delete the Statistics Summary pane.

Figure 4-9 Statistics Summary Pane

Parameters Layout
Statistics Metric: .Area - Conc. As Rows: Group By Batch @
Analyte Marne: Ametiyn 1 M Conc. Az Columing:  Show by Batch m
SampleType [ Standard - | Display the Data Set(s) [ Display Low/High vahues
H &
Expected Number Standard
Concentration Sample Name Of Values Used Mean Deviation *cv
0.000000, 0.000000| 10 ng/ml triazine mi| 3 of 3 114200.000000 23683.749703 20.738835

Verify Peak Widths at Half Height and Retention
Times

1. Open the Results Table Columns dialog.
2. Right-click on the area above the Results Table and then click Table Settings > Edit.
3. In the Table Settings dialog, click Columns > Edit.

M3 MicroLC System System Integration Test and Data Log
28 of 41 RUO-IDV-05-1490-D | D5088497 D



Perform the System Integration Test

Figure 4-10 Table Settings Dialog

W
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4. In the Results Table Columns dialog, select the columns to be shown in the table.
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Perform the System Integration Test

Figure 4-11 Results Table Columns Dialog

Results Table Columns

0
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Help
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Analyte Peak Area 3
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Analyte Expected RT [l [ 3
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Analyte Centroid Location = = 3
Analyte Start Scan [l

Analyte Start Time ] ] 3
Analyte Stop Scan [l

Analyte Stop Time ] ] 3
Analyte Integration Type ]

Analyte Signal To Moise [l 3
Analyte Peak Width = = 3

Standard Query Status

11iHg

m

d.

Select Analyte in the list.

In the Shown column of the table, select the Analyte Retention Time and Analyte Peak Width
at 50% Height check boxes.

Make sure that the Analyte Peak Area, Analyte Peak Height, and Analyte Concentration
check boxes are also selected.

Click OK.

5. Click Done.

The Results Table updates to show the selected columns.
6. For each MRM transition:

a. Compare the experimental values with the specifications in the System Integration Test Data Log and Signoff

on page 38.
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Perform the System Integration Test

b. Type the values in Table 6-4 on page 39.
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Troubleshooting 5

This section provides information for troubleshooting issues with the M3 MicroLC system.
1. Repeat the system integration test. Refer to Perform the System Integration Test on page 21.
2. Examine the chromatograms for the blank injections.

a. Are there peaks similar to those in the sample? If so, then there is carryover. Complete Identify and Resolve
Carryover Issues on page 32 and then repeat the system integration test.

3. Compare the chromatograms for the sample to those from the original system integration test. Figure 5-1 on
page 34 shows a chromatogram with good results.
After each troubleshooting step, repeat the system integration test.
a. Continue with Resolve General Issues on page 33.

b. Do the retention times change from injection to injection? Refer to Resolve Drifting Retention Times on
page 33.

c. Are the peaks broader than or tailing more than the original chromatogram? Refer to Peak Widths are Too
Broad or are Tailing on page 33.

d. Is the background level high? Refer to Fronting, Pre-eluting or Low Intensity Peaks on page 33.
e. Are peaks missing? Refer to Missing or Low Intensity Peaks on page 33.

4. Examine the pressure traces in the Eksigent control software. Refer to Table 5-1 on page 35 for anomalies in
the pressure traces and their possible causes.

Identify and Resolve Carryover Issues

For a well-tuned M3 MicroLC system, carryover should be minimal. For a blank, there should be no peaks with
retention times matching the sample. When carryover is present, it can cause several other issues, so carryover
should be resolved first.

Carryover is most often caused by issues with the injection port or the dynamic load and wash (DLW) system.

Test the Injection Port and the DLW System

* Inspect the injection port and make sure that there is no fluid leaking from the injection port. The presence of
fluid at the injection port suggests an issue with the needle alignment at the port position and needle penetration,
or the tightness of the fitting and the syringe needle.

M3 MicroLC System System Integration Test and Data Log
32 of 41 RUO-IDV-05-1490-D | D5088497 D



Troubleshooting

¢ Run a test injection and make sure that the fluid is flowing out the waste line from the valve. To test, create
a run with a 50 pL injection that will overfill the loop. During the flow, watch for bubbles exiting the waste
line. The presence of bubbles can indicate a poor connection or issue with the operation or priming of the
syringe or DLW system.

Resolve General Issues

e Make sure that the correct solvents are being used and that the solvents in the bottle match the settings in
the Eksigent control software.

e Make sure that the proper grounding is in place between the ion source and the LC system.

Troubleshoot Peak-Related Issues

Resolve Drifting Retention Times

If the column temperature varies over the course of the test, then retention times might drift.

e Make sure that the column heater is on during the test. The column can take up to 30 minutes to stabilize to
the temperature of the column heater.

e |nitialize the pressure transducers. Refer to “Re-initialize the Pressure Transducers” in the Operator Guide.

Peak Widths are Too Broad or are Tailing

¢ Inspect all connections in the flow path to verify that there are no dead volumes.

e Confirm that a microflow electrode is present in the ion source.

Fronting, Pre-eluting or Low Intensity Peaks

e Make sure that Wash1 and Wash2 on the wash station are configured properly and have the proper solvents.
The Wash1 solvent should be organic and the Wash2 solvent should be aqueous.

o Verify that the DLW pumps are operating properly and flowing through the injection valve/port.
e Make sure that the sample loaded by the autosampler is fully flushing the injection loop prior to injection.

e Make sure that the sample has been diluted in the proper solvent (that is, low organic in sample solution).

Missing or Low Intensity Peaks

Make sure that the autosampler method has been configured as follows:
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Troubleshooting

e There is a large enough volume loaded into injection loop.

¢ The Inject to: value is set to LC VIv1, not Waste.

Make sure that the injection alignment is correct (position and needle penetration) and that the injection port

fitting seals on the syringe needle.

Troubleshoot Using the Chromatogram

Figure 5-1 Example Chromatogram for the System Integration Test
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Troubleshooting

Troubleshoot Using Pressure and Flow Data

The pressure and flow data files that are automatically saved by the Eksigent control software can be helpful in

diagnosing LC issues. Refer to Figure 5-2.

Figure 5-2 Example Pressure and Flow Data for the System Integration Test
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Use Table 5-1 to troubleshoot some issues that might occur in the pressure and flow data.

Table 5-1 Common Anomalies in System Pressure Data

Symptom

Possible Cause

Pressure drops at the beginning of the run and then
recovers.

Air bubble in the sample loop.

Pressure in both pumps initially increases and then
decreases.

Column, probe, or tubing is partially clogged.

Sudden increase in pressure followed by a drop after
injection.

Sample solvent is different than the mobile phase.
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Pc Drops at the Beginning of a Run

A pressure drop at the start of a trace (Figure 5-3) can indicate that there is air in the sample loop. Refer to “Sample

Position in the Sample Loop” in the Operator Guide.

Figure 5-3 Acquisition Window Showing Pc, with Air Bubbles in Sample Loop
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Figure 5-4 Acquisition Window Showing Pc, without Air Bubbles in Sample Loop
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Troubleshooting Steps

¢ Examine the injection valve fittings and autosampler for leaks. Check that the injection port fitting is snug and
the needle penetration depth is correct. Refer to “Configure the Autosampler” in the Operator Guide.

e Inthe Analyst® software, make sure that the values for Front Sample and Rear Sample in the Cycle Parameters
table in the Acquisition Method window are 1 pL and use an injection volume large enough to overfill the loop.
The recommended volume is 2 to 5 times the volume of the sample loop installed on the system.

e Air bubbles in the sample loop can also indicate an internal leak in the pump. Contact a SCIEX Field Service
Employee (FSE) for assistance.
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and Signoff 6

System Information

Table 6-1 System Information

Model

Location

Serial number

Table 6-2 lon Source Information

Model

Serial number

Table 6-3 Mass Spectrometer Information

Mass spectrometer model

Mass spectrometer location

Mass spectrometer serial
number

Test Results

Complete this table with the results for the three analytes from the triazine solution. Refer to Specifications on
page 40.
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Table 6-4 Test Results

Analyte Mean Area %CV (Counts) Mean %CV Mean Peak
(Counts) Retention (Retention Width at
Time Time) Half-Height
Ametryn 1
Atrazine 1
Terbutryn 1
Specifications Met?

Table 6-5 Notes
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Specifications

Mean Peak Area Specification

For each analyte, the mean peak area should be = the value in the table below.

Table 6-6 Minimum Mean Peak Area (CPS)

Analyte 3200 10 ng/mL 4000/4500 1 ng/mL 5000/5500/6500
0.1 ng/mL
Ametryn 1 8.0x 10 7.5 x 10 35x 10
Atrazine 1 1.5 x 10* 6.5 x 10 3.0x 10
Terbutryn 1 1.0 x 10* 1.0 x 10* 5.0 x 10*

Area %CV Specification
All analyte areas should have a %CV of <15% based on replicate injections.
Peak Width Specification

Chromatographic peaks for each analyte should be <0.030 minutes in width when measured at half maximum
(peak width at half maximum).

Retention Time Specification

For each analyte, the retention times of consecutive runs (n=3) should have a %CV of <3%.

Signoff

Organization

Customer contact Date
name (yyyy-mm-dd)
Customer contact

signature™

FSE name Date

FSE signature (yyyy-mm-dd)

* Signature required on hard copy only.
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Revision History

Revision |Reason for Change Date
A First release of document. October 2015
B Correction to peak area specification for ametryn 1. Correction to MRM February 2016

transition in acquisition method.

C Correction to peak area specifications. Modified final sample dilution August 2016
step to use water instead of methanol and water. Added fields for
system information. Updated images for test results.

D Updated autosampler method parameters for new injection port. December 2016
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