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1
Introduction
This document describes the steps for preparing and performing an LC/MS system integration 
test for the SCIEX NanoLC 400 system configured with a 5 µL/min to 50 µL/min flow module 
(PN 5018238), a 2.7 µm HALO fused-core C18 0.5 mm × 50 mm column (PN 805-10100) and 
one of the following SCIEX mass spectrometers:

• API 3200™ system, 3200 QTRAP® system

• API 4000™ system, 4000 QTRAP® system

• SCIEX Triple Quad™ 4500 system, QTRAP® 4500 system

• API 5000™ system

• SCIEX Triple Quad™ 5500 system, QTRAP® 5500 system

• SCIEX Triple Quad™ 6500 system, QTRAP® 6500 system

• TripleTOF® 4600 system, TripleTOF® 5600/5600+ system, and TripleTOF® 6600

Caution: Potential System Damage: Prior to calibrating the system, refer to the Safety 
Guide or System User Guide for detailed information on the safe use and operation of the 
system.

About this Test
Use this test as a measure of the SCIEX NanoLC 400 systems performance in isolation of the 
performance of the other components. Results from the test can become the baseline 
performance for the system and can be performed regularly and used as a system quality control 
test in the future.

Perform this test when the mass spectrometer is known to be operating well and meeting 
performance specifications. Repeat the test until you have consistent peak shape and peak 
intensity.

Approximate time required:

1. Sample preparation: 15 minutes

2. Create the methods and batch: 10 to 15 minutes

3. Equilibrate the system: 3 to 5 minutes

4. Perform the test: 30 minutes

Required Materials

• 2.7 µm HALO fused-core C18 0.5 mm × 50 mm column (PN 805-10100) (refer to Appendix E: 
Plumbing Diagram for fittings and tubing)

• Triazine System Suitability Solution (PN 4376887)
System Integration Test SCIEX NanoLC 400 Systems
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2
System Integration Test
Complete the steps in the test as shown in Figure 2-1.

Figure 2-1 System Integration Test Tasks
System Integration Test SCIEX NanoLC 400 Systems
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System Integration Test
Create the Hardware Profile
1. Click New Profile to open the Create New Hardware Profile dialog.

2. Type a name for the profile in the Profile Name field.

3. Add the autosampler.

a. In the Device Type list, click Software Application.
b. Click Software Application <not configured>.
c. Click OK.
d. Click Setup Device.
e. In the Name field, click the autosampler.
f. Click OK.

4. Click Add Device to add the Eksigent control software.

a. In the Device Type list, click Software Application, and then click Software 
Application <not configured>.

b. Click OK.
c. Click Setup Device to open the Software Application Settings dialog. 
d. Click Eksigent 1 and then click OK.
e. Repeat step a to step d for the Loading pump.
f. For a NanoLC 425 system, repeat step a to step d for Gradient 2.

5. Click Add Device to add the mass spectrometer.

a. In the Device Type list, click Mass Spectrometer.
b. Click the appropriate mass spectrometer in the list and then click OK.

6. Click OK to save the profile and close the Create New Hardware Profile dialog.

7. Activate the hardware profile.

Create the Autosampler Method
1. Plumb the autosampler valve with a 10 µL sample loop.

2. In the Autosampler control window that opens when Analyst is opened, click 
Method Editor.

3. Create the autosampler method for a direct-injection configuration as shown in 
Figure 2-2 on page 9. 

Tip! The correct instrument is usually highlighted in the list.
SCIEX NanoLC 400 Systems System Integration Test
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System Integration Test
4. Click Advanced Editor. 

5. Specify the method parameters as shown in Table 2-1 on page 10.

Figure 2-2 Method Editor Dialog
System Integration Test SCIEX NanoLC 400 Systems
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System Integration Test
6. Save the autosampler method.

a. Click File > Save As.
b. Type the name for the method and click Save.

Create the LC Method
For the analytical gradient (typically on the Gradient 1 pump with the microflow module), create 
the gradient method.

1. In the Acquisition window that opens (from the Eksigent control software), click the 
arrow in the top, right corner of the window to select the microflow or gradient pump.

2. Click LC Methods.

3. On the Run Conditions tab, specify the gradient method as shown in Figure 2-3 on 
page 11.

Table 2-1 Advanced Editor Autosampler Method Parameters

Command Description
Initialize Autosampler Device

Needle Wash Pre-wash - 1x (using Wash Solvent 1)

Wait for Gradient 1 ready to start

Get Sample µL Pickup - 2 µL - 0.5 µL/sec - 2 mm from bottom

Start Gradient 1

Valve Injector Inject

Wait for Gradient 1 injection complete

Valve Injector Load

Needle Wash Clean Up - 5 x (using Wash Solvent 1)
SCIEX NanoLC 400 Systems System Integration Test

10 of 48 RUO-IDV-05-1125-C | D5066274 F



System Integration Test
4. On the Gradient Table tab:

a. Type 10 µL/min for Total flowrate.
b. Specify the gradient method as shown in Table 2-2.

5. Type the method name and click Save.

6. Click OK.

Figure 2-3 LC Method Settings Dialog—Run Conditions Tab (External 
Column)

Table 2-2 Gradient Method Parameters (Gradient Table Tab)

Step Time % A % B Event
1 0 80 20

2 1 10 90

3 2 10 90

4 2.1 80 20

5 4 80 20
System Integration Test SCIEX NanoLC 400 Systems

RUO-IDV-05-1125-C | D5066274 F  11 of 48



System Integration Test
Create the MS Methods
Create the mass spectrometer method. Refer to the appropriate appendix for the system:

• MS Method Information for the 3200 Series of Instruments on page 35

• MS Method Information for the 4000 and 4500 Series of Instruments on page 37

• MS Method Information for the 5000, 5500, and 6500 Series of Instruments on 
page 39

• For the TripleTOF 4600, 5600/5600+, and 6600 systems, refer to Table 2-4 on 
page 14.

Create the Acquisition Method

Create the Acquisition Method for Triple Quadrupole and

QTRAP® Systems
1. Close the Eksigent control software, if it is open.

2. Verify that the Analyst drivers are installed. Refer to the appropriate installation 
document for details.

3. Create a hardware profile. 

4. Create the acquisition method. 

The values in Table 2-3 on page 12 are a starting point. The method should be 
updated to reflect optimized values.

Note: The acquisition time should be at least 30 seconds shorter than the 
LC run time. In the methods created below, the acquisition time is 1 minute 
shorter than the LC run time.

Table 2-3 Analyst Software Acquisition Method Parameters—Triple 

Quadrupole and QTRAP® Systems

Parameter Value
MS
Scan Type MRM Scan

Dwell time 50 msec

Polarity Positive
SCIEX NanoLC 400 Systems System Integration Test
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System Integration Test
** Source/Gas parameters may vary between systems. Determine the best value for 
the system. 

*** Grounding kit (PN 5016941) is required.

5. Enter the MRM transitions. 

Refer to the appropriate table:

Q1/Q3 Masses and CE Refer to the appropriate table:

• Table A-1 MRM Transitions for the API 3200™ 
and 3200 QTRAP® Systems on page 35

• Table B-1 MRM Transitions for 4000 and 4500 
Systems on page 37

• Table C-1 MRM Transitions for API 5000™, Triple 
Quad™ 5500/6500, and QTRAP® 5500/6500 
Systems on page 39

Acquisition time 3.5 min

Advanced MS
Q1 Resolution Unit

Q3 Resolution Unit

Source/Gas**
Curtain Gas (CUR) 20 to 25

CAD Gas HIGH

Feedback should read between 2.1 x 105 and 
2.4 x 105

IonSpray Voltage (IS)*** 5000 V

Ion Source Gas 1 (GS1) 20

Ion Source Gas 2 (GS2) 20

TIS Heater 350°C

Compound
Declustering Potential (DP) As optimized for the mass spectrometer (for 

example, 51)

Entrance Potential (EP) Refer to the appropriate table:

• Table A-2 Values for EP and CXP for the API 
3200 and 3200 QTRAP Systems on page 35

• Table B-2 Values for EP and CXP for 4000 and 
4500 Systems on page 38

• Table C-2 Values for EP and CXP for 5000, 5500, 
and 6500 Systems on page 40

Collision Exit Potential (CXP)

Table 2-3 Analyst Software Acquisition Method Parameters—Triple 

Quadrupole and QTRAP® Systems (Continued)

Parameter Value
System Integration Test SCIEX NanoLC 400 Systems
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System Integration Test
• Table A-1 MRM Transitions for the API 3200™ and 3200 QTRAP® Systems 
on page 35

• Table B-1 MRM Transitions for 4000 and 4500 Systems on page 37

• Table C-1 MRM Transitions for API 5000™, Triple Quad™ 5500/6500, and 
QTRAP® 5500/6500 Systems on page 39

Create the Acquisition Method for TripleTOF® Systems
1. Close the Eksigent control software, if it is open.

2. Verify that the Analyst drivers are installed. Refer to the appropriate installation 
document for details.

3. Create a hardware profile. 

4. Create the acquisition method. 

The values in Table 2-4 on page 14 are a starting point. The method should be 
updated to reflect optimized values.

Note: In the Analyst MRM transition table, verify that the additional CE 
(collision energy) column is added to the table view by right-clicking the 
table and selecting CE from the menu. For CE values, refer to the 
appropriate appendix for the mass spectrometer.

Note: The acquisition time should be at least 30 seconds shorter than the 
LC run time. In the methods created below, the acquisition time is 1 minute 
shorter than the LC run time.

Table 2-4 Analyst Software Acquisition Method Parameters—TripleTOF® 
Systems

Parameter Value
MS
Scan Type TOF MS Scan

Accumulation time 150 msec

Polarity Positive

Acquisition time 3 min

Advanced MS
Q1 Resolution Unit

Source/Gas**
Curtain Gas (CUR) 20 to 25

CAD Gas HIGH

IonSpray Voltage Floating 
(ISF)

5000 V

Q1 Vacuum gauge ~3 x 10-5 Torr

Ion Source Gas 1 (GS1) 60
SCIEX NanoLC 400 Systems System Integration Test
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System Integration Test
** Source/Gas parameters may vary between systems. Determine the best value for 
the system.

5. Enter information in the MS tab (Figure 2-4) to create the TOF MS scan.

a. In the Scan type list, select TOF MS.
b. Type 0.150010 in the Accumulation time field.
c. In the TOF Masses (Da) section, type 100 and 1000 for the Min: and Max: 

masses.
d. In the Duration field, type 3.001 minutes.

6. Save the Analyst method (for example, System Integration Test).

Ion Source Gas 2 (GS2) 30

TIS Heater 350°C

Compound
Declustering Potential (DP) As optimized for the mass spectrometer (for 

example, 51)

Collision Energy (CE) 10

Figure 2-4 Acquisition Method MS Tab—Parameters for TOF MS Scan

Table 2-4 Analyst Software Acquisition Method Parameters—TripleTOF® 
Systems (Continued)

Parameter Value
System Integration Test SCIEX NanoLC 400 Systems
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System Integration Test
Add LC Information to the Acquisition Method

1. Click Acquisition Method in the left pane, and then click LC Sync as the 
Synchronization Mode.

2. Click the autosampler (for example, Eksigent AS3) and then select the appropriate 
autosampler method. Refer to Create the Autosampler Method on page 8.

3. Right-click Eksigent Gradient 2 and clear the “Use” selection as it is not being used.

4. Right-click Eksigent Loading Pump and clear the “Use” selection as it is not being 
used.

5. Click Eksigent Gradient 1 and then select the appropriate gradient pump method. 
Refer to Create the LC Method on page 10.

Figure 2-5 Acquisition Method Properties Tab—Synchronization Mode

Figure 2-6 Software Application Properties Tab—Autosampler Method
SCIEX NanoLC 400 Systems System Integration Test
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System Integration Test
6. Save the Analyst method.

Prepare the Sample
Prepare the sample for the test. Refer to the “Sample Preparation” section in the appropriate 
appendix for the system:

• MS Method Information for the 3200 Series of Instruments on page 35

• MS Method Information for the 4000 and 4500 Series of Instruments on page 37

• MS Method Information for the 5000, 5500, and 6500 Series of Instruments on 
page 39

• Sample Preparation for TripleTOF® Systems on page 41

Equilibrate the System
Make sure that the LC column is connected.

1. Verify the system is plumbed correctly (refer to Figure E-1 on page 43).

2. Verify the following mobile phases are loaded on the system.

3. In the Analyst software, equilibrate the mass spectrometer.

a. On the Navigation bar, click Acquire. 
b. Click View > Sample Queue.
c. Click Acquire > Equilibrate.

The Equilibrate dialog box appears.
d. Select the Acquisition Method created on page 12.

Figure 2-7 Software Application Properties Tab—Gradient 1 Method

Table 2-5 Buffer Mixtures for the System Integration Test

Buffer Mixture Channel
Buffer A 100% water:0.1% formic acid Channel A

Buffer B 100% acetonitrile:0.1% formic acid Channel B
System Integration Test SCIEX NanoLC 400 Systems
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System Integration Test
e. To equilibrate, type 1 in the Time [Min.] field and then click OK.

4. In the Eksigent control software, click System > Direct Control.

5. Select the Conserved Flow option and set both A (%) and B (%) to 50. 

This is the mobile phase composition used for equilibration.

6. Type the Total flowrate of 40 µL/min.

7. If a column oven is installed, type the Setpoint of 35°C, and then click Start.

8. Click Start to begin equilibration.

9. Allow the system to equilibrate for approximately 3 minutes.

Perform the System Integration Test
Create the LC/MS acquisition batch, run the batch and then verify the results. Record the test 
results in Chapter 3: System Integration Test Data Log and Signoff.

Create the LC/MS Acquisition Batch

1. Double-click Build Acquisition Batch in left Navigation bar.

2. Build the acquisition batch. 

a. On the Sample tab, in the Acquisition group, select the acquisition method 
created above from the list.

Note: Selecting the Auto-Equilibration option on the Acquisition Method 
Properties tab in a Data Acquisition Method results in an automatic 
equilibration when that method is run in a batch.

Figure 2-8 Direct Control Dialog

Note: The column heater comes to temperature quickly, but the column 
itself can take as long as 30 minutes to fully equilibrate.
SCIEX NanoLC 400 Systems System Integration Test
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System Integration Test
 

b. Click Add Set, and then click Add Samples.

3. Click OK.

Figure 2-9 Sample Tab—Acquisition Group

Figure 2-10  Sample Dialog
System Integration Test SCIEX NanoLC 400 Systems
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System Integration Test
4. Create the batch as shown above.

5. Save the data file as LC Triazine Integration Test <date>.

6. On the Location tab, specify the triazine sample vial position in the batch. 

Figure 2-11 Sample Tab—Method Creation

Figure 2-12 Locations Tab
SCIEX NanoLC 400 Systems System Integration Test
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Run the Batch

1. On the Submit tab, click Submit.

2. In the View menu, click Sample Queue.

3. In the Acquire menu, click Start Sample.

Verify the Results

Verify the Results for Triple Quadrupole and QTRAP® 
Systems

View the Results and Verify the Integration

1. When the run is finished, double-click Quantitation Wizard in the Quantitation 
menu.

2. Select the data file System Integration Test <date>.

3. Click Add All to move the last three injections to the Selected Samples list 
(Figure 2-14). If a conditioning run was submitted, make sure that the injections 
selected are from the test run.

Figure 2-13 Submit Tab
System Integration Test SCIEX NanoLC 400 Systems
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4. Click Next and Next on the following screen.

5. In the Select Method page, select Choose Existing Method and triazine test in the 
Method list, and then click Finish (Figure 2-15.)

The results table opens. 

6. Change the sample type to Standard.

a. On the first line, change the Sample Type to Standard with the menu 
(Figure 2-16). 

Figure 2-14 Quantitation Wizard—Select Samples Page

Figure 2-15 Quantitation Wizard—Select Methods Page
SCIEX NanoLC 400 Systems System Integration Test
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System Integration Test
b. Right-click on Sample Type and select Fill Down.

7. Right-click in the margin above the results table and select Analyte > Ametryn 1.

Only the results for Ametryn 1 are shown.

8. Select Tools > Peak Review > Pane.

The chromatograms for the MRM transition are displayed below the results table. 

9. Click  in the chromatogram pane to view the integration for each 
chromatogram.

10. After reviewing the integration, repeat step 7 through step 9 for the following 
transitions: Atrazine 1, Simazine 1, and Terbutryn 1.

Verify the Mean Area and %CV

1. After reviewing the integration, go to the Tools menu and select Statistics. 

2. In the Statistics Metric list, select Area. 

3. For each of the four MRM transitions:

• Compare the Mean and %CV (Figure 2-17) values to the specifications in 
Chapter 3: System Integration Test Data Log and Signoff.

• Record the values in Chapter 3: System Integration Test Data Log and Signoff. 

4. Delete the statistics pane.

Figure 2-16 Results Table—Changing the Sample Type
System Integration Test SCIEX NanoLC 400 Systems
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Verify Peak Widths at Half Height and Retention Times

1. Open the Results Table Columns dialog.

a. Right-click on the area above the results table and select Table Settings > 
Edit.

b. In the Table Settings dialog, click Columns and then click Edit.

Figure 2-17 Statistics Summary Pane

Figure 2-18 Table Settings Dialog
SCIEX NanoLC 400 Systems System Integration Test
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System Integration Test
2. In the Results Table Columns dialog, select the columns for the table.

a. Select Analyte in the list. 
b. In the table, select Analyte Retention Time and Analyte Peak Width at 50% 

Height.
c. Make sure that Analyte Peak Area, Analyte Peak Height, and Analyte 

Concentration are also selected (Figure 2-19).
d. Click OK to close the Results Table dialog.

3. Click Done to close the Table Settings dialog. 

The results table updates to display the selected columns. 

4. For each MRM transition:

• Compare the experimental values with the specifications in Chapter 3: System 
Integration Test Data Log and Signoff.

• Record the values in Chapter 3: System Integration Test Data Log and Signoff.

Verify the Results for TripleTOF® Systems
1. When the run is finished, open the file and display the TIC for the experiment.

a. Double-click Peak View to launch the Peak View tool.
b. Select File > Open Wiff Sample to open the Select Sample dialog.
c. Click the file and click OK.

The TIC appears (Figure 2-20).

Figure 2-19 Results Table Columns Dialog
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System Integration Test
2. Create the XIC.

a. Select Show > Show Extract Ions Using Dialog.
b. In the Specify XIC Ranges dialog, type in the information from Table 2-6 and 

click OK.

The XICs appear (Figure 2-21).

Figure 2-20 Example TIC for the TOF MS Scan

Table 2-6 XICs to Extract for TripleTOF® Systems

Center Width Compound
C9H17N5S 0.2 Ametryn

C8H14ClN5 0.2 Atrazine

C9H16ClN5 0.2 Propazine

C7H12ClN5 0.2 Simazine
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System Integration Test
3.  For each analyte in the plot, display the peak area and the peak width at half-height.

a. Select the analyte of interest by clicking on the appropriate line (Figure 2-22).

b. Click and drag to select the peak in the plot (Figure 2-23).

Figure 2-21 XICs for the TOF MS Scan Precursor Ions

Figure 2-22 Selecting the Analyte
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System Integration Test
c. Select Window > Graph Selection Window.
d. The Graph Selection window opens.
e. Record Peak Time, Peak Width at 50%, and Peak Area (see figure below).

4. Repeat step 3 on page 27 for the other two samples.

5. Calculate averages and %CV for each analyte.

6. For each analyte:

• Compare the experimental values with the specifications in the Installation 
Checklist and Data Log document.

• Record the values in the Installation Checklist and Data Log document.

Figure 2-23 Selecting the Peak

Figure 2-24 Graph Selection Info Window Showing Peak Information
SCIEX NanoLC 400 Systems System Integration Test

28 of 48 RUO-IDV-05-1125-C | D5066274 F



System Integration Test
Troubleshoot Peak Problems
This section provides information for troubleshooting peak related problems such as broad or 
tailing peak widths, lack of separation between peaks, and low peak area.

Peak widths are too broad or are tailing

• Inspect all connections in the flow path to verify that there are no dead volumes.

• Look at connections post-column.

No separation between the peaks

• Make sure that pump is delivering the correct amount of solvent. 

• Make sure that the pressure drop upon injection is not too severe. 

• Large pressure drop upon injection suggests an air bubble has been introduced to 
the sample loop.

Peak intensity or peak area is too low 

• Verify that the correct amount of sample has been withdrawn from the autosampler 
vial by performing an aspiration test.

• Verify that the analytical column is well conditioned before performing this test.

Note: The overall separation with trap and elute will often be less than direct injection. 
Components that elute comparably on the trap and analytical column will not re-resolve 
on the analytical column and, as a result, spread out or bunch together.
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3
System Integration Test Data Log and Signoff
Test Results
Complete this table with the results for the four analytes from the triazine solution. Refer to 
Table 3-2 for the mean area specification.

Notes

Mass Spectrometer:

Table 3-1 Test Results

Analyte Mean Area 
(Counts)

% CV 
(Counts)

Mean 
Retention 
Time

% CV 
(Retention 
Time)

Mean Peak 
Width at 
Half-Height

Ametryn 1

Atrazine 1

Simazine 1

Terbutryn 1 or 
Propazine

Guideline Met?
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System Integration Test Data Log and Signoff
Specifications

Mean Area Specification

% CV Specification
All analyte areas should have a %CV of <15% based on replicate injections.

Retention Time Specification
Chromatographic peaks for the four analytes should be <0.030 minutes in width when measured 
at half maximum (peak width at half maximum).

For each of the four analytes, retention times of consecutive runs (n=3) should have a %CV of 
<3%.

Signoff

*Signature required on hard copy only.

Table 3-2 Instrument Response (cps)

Analyte 3200
10 ng/mL

4000/4500
1 ng/mL

5000/5500/6500
0.1 ng/mL

4600/5600/6600
10 ng/mL

Ametryn 1 8.0 e4 7.5 e4 3.5 e4 7.5 e4

Atrazine 1 1.5 e4 6.5 e4 3.0 e4 6.5 e4

Simazine 1 2.0 e4 2.5 e4 2.0 e4 4.0 e4

Propazine N/A N/A N/A 7.5 e4

Terbutryn 1 1.0 e4 1.0 e4 5.0 e4 N/A

Contact name Date (yyyy-mm-dd)

Contact signature*

FSE name Date (yyyy-mm-dd)

FSE signature*
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4
Customer Familiarization Checklist
Demonstrate and assist the customer, hands on, to complete the tasks in the following table. 
Refer to the corresponding procedure earlier in the document for details.

Table 4-1 System Acceptance Test Demonstration

Topic Resource Complete
How to create autosampler methods Create the Autosampler Method on 

page 8

How to create LC methods Create the LC Method on page 10

How to create Analyst methods Refer to the appropriate page:

• MS Method Information for the 3200 
Series of Instruments on page 35

• MS Method Information for the 4000 
and 4500 Series of Instruments on 
page 37

• MS Method Information for the 5000, 
5500, and 6500 Series of Instruments 
on page 39

• For TripleTOF® systems, refer to 
Table 2-4 on page 14

How to create a sample batch and 
queue

Create the LC/MS Acquisition Batch on 
page 18

How to prepare samples Refer to the appropriate appendix:

• MS Method Information for the 3200 
Series of Instruments on page 35

• MS Method Information for the 4000 
and 4500 Series of Instruments on 
page 37

• MS Method Information for the 5000, 
5500, and 6500 Series of Instruments 
on page 39

• Sample Preparation for TripleTOF® 
Systems on page 41

Analysis of results

• Peak area

• Peak width at half-length

Refer to the appropriate section:

• Verify the Results for Triple 
Quadrupole and QTRAP® Systems 
on page 21

• Verify the Results for TripleTOF® 
Systems on page 25
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A
MS Method Information for the 3200 Series of 
Instruments
This appendix includes instrument-specific information for completion of the system integration 
test. 

Topics include:

• MRM Transitions on page 35

• MS Information on page 35

• Sample Preparation on page 36

MRM Transitions

MS Information
The values for Entrance Potential (EP) and Collision Cell Exit Potential (CXP) differ by mass 
spectrometer. Enter the appropriate values from Table A-2.

Table A-1 MRM Transitions for the API 3200™ and 3200 QTRAP® Systems

Q1 Q3 Dwell ID DP CE
228.2 186.2 10 Ametryn 1 46 23

228.2 96.1 10 Ametryn 2 46 33

216.0 174.0 10 Atrazine 1 46 23

216.0 104.1 10 Atrazine 2 46 39

226.2 142.3 10 Prometon 1 51 29

226.2 184.2 10 Prometon 2 51 23

242.2 158.1 10 Prometryn 1 41 27

242.2 200.2 10 Prometryn 2 41 23

230.2 146.0 10 Propazine 1 51 31

230.2 188.3 10 Propazine 2 51 23

202.1 132.1 10 Simazine 1 46 25

202.1 124.3 10 Simazine 2 46 25

242.2 186.0 10 Terbutryn 1 41 23

242.2 68.2 10 Terbutryn 2 41 55

Table A-2 Values for EP and CXP for the API 3200 and 3200 QTRAP Systems

System EP CXP
API 3200 system

3200 QTRAP system

10 4
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MS Method Information for the 3200 Series of Instruments
Sample Preparation
Combine the specified amount of the 1 µg/mL triazine stock solution with 50:50 MeOH:H2O in a 
clean vial. Refer to Table A-3.

Note: For the final dilution, use H2O with 0.1% formic acid instead of MeOH:H2O.

Table A-3 Sample Dilutions by Mass Spectrometer

System Target 
Concentration

Dilution

API 3200 system

3200 QTRAP system

10 ng/mL Two serial dilutions

1. 100 µL stock solution + 900 µL 
MeOH:H2O (to make 100 ng/mL)

2. 100 µL of 100 ng/mL + 900 µL 
H2O with 0.1% formic acid
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B
MS Method Information for the 4000 and 4500 
Series of Instruments
This appendix includes instrument-specific information for completion of the system integration 
test. 

Topics include:

• MRM Transitions on page 37

• MS Information on page 38

• Sample Preparation on page 38

MRM Transitions
Table B-1 MRM Transitions for 4000 and 4500 Systems

Q1 Q3 Dwell ID DP CE
228.2 186.2 10 Ametryn 1 66 23

228.2 96.1 10 Ametryn 2 66 33

216.0 174.0 10 Atrazine 1 66 23

216.0 104.1 10 Atrazine 2 66 39

226.2 142.3 10 Prometon 1 71 29

226.2 184.2 10 Prometon 2 71 23

242.2 158.1 10 Prometryn 1 61 27

242.2 200.2 10 Prometryn 2 61 23

230.2 146.0 10 Propazine 1 71 31

230.2 188.3 10 Propazine 2 71 23

202.1 132.1 10 Simazine 1 66 25

202.1 124.3 10 Simazine 2 66 25

242.2 186.0 10 Terbutryn 1 61 23

242.2 68.2 10 Terbutryn 2 61 55
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MS Method Information for the 4000 and 4500 Series of Instruments
MS Information
The values for Entrance Potential (EP) and Collision Cell Exit Potential (CXP) differ by mass 
spectrometer. Enter the appropriate values from Table B-2.

Sample Preparation
Combine the specified amount of the 1 µg/mL triazine stock solution with 50:50 MeOH:H2O in a 
clean vial. Refer to Table B-3.

Table B-2 Values for EP and CXP for 4000 and 4500 Systems

System EP CXP
API 4000™ system 

4000 QTRAP® system

SCIEX Triple Quad™ 4500 system

SCIEX QTRAP® 4500 system

10 10

Note: For the final dilution, use H2O with 0.1% formic acid instead of MeOH:H2O.

Table B-3 Sample Dilutions by Mass Spectrometer

System Target 
Concentration

Dilution 

API 4000 system 

4000 QTRAP system

SCIEX Triple Quad 4500 system

SCIEX QTRAP 4500 system

1 ng/mL Three serial dilutions:

1. 100 µL stock solution + 900 µL 
MeOH:H2O (to make 100 ng/mL)

2. 100 µL of 100 ng/mL + 900 µL 
MeOH:H2O (to make 10 ng/mL)

3. 100 µL of 10 ng/mL + 900 µL H2O 
with 0.1% formic acid
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C
MS Method Information for the 5000, 5500, 
and 6500 Series of Instruments
This appendix includes instrument-specific information for completion of the system integration 
test. Topics include:

• MRM Transitions on page 39

• MS Information on page 40

• Sample Preparation on page 40

MRM Transitions

Table C-1 MRM Transitions for API 5000™, Triple Quad™ 5500/6500, and QTRAP® 
5500/6500 Systems 

Q1 Q3 Dwell ID DP CE
228.2 186.2 10 Ametryn 1 86 23

228.2 96.1 10 Ametryn 2 86 33

216.0 174.0 10 Atrazine 1 86 23

216.0 104.1 10 Atrazine 2 86 39

226.2 142.3 10 Prometon 1 91 29

226.2 184.2 10 Prometon 2 91 23

242.2 158.1 10 Prometryn 1 81 27

242.2 200.2 10 Prometryn 2 81 23

230.2 146.0 10 Propazine 1 81 31

230.2 188.3 10 Propazine 2 81 23

202.1 132.1 10 Simazine 1 86 25

202.1 124.3 10 Simazine 2 86 25

242.2 186.0 10 Terbutryn 1 81 23

242.2 68.2 10 Terbutryn 2 81 55
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MS Method Information for the 5000, 5500, and 6500 Series of Instruments
MS Information
The values for Entrance Potential (EP) and Collision Cell Exit Potential (CXP) differ by mass 
spectrometer. Enter the appropriate values from Table C-2.

Sample Preparation
Combine the specified amount of the 1 µg/mL triazine stock solution with 50:50 MeOH:H2O in a 
clean vial. Refer to Table C-3.

Table C-2 Values for EP and CXP for 5000, 5500, and 6500 Systems 

System EP CXP
API 5000™ system

SCIEX Triple Quad™ 5500 system

QTRAP® 5500 system

10 10

QTRAP® 6500 system 10 13

Note: For the final dilution, use H2O with 0.1% formic acid instead of MeOH:H2O.

Table C-3 Sample Dilutions by Mass Spectrometer

System Target 
Concentration

Dilution 

API 5000 system

SCIEX Triple Quad 5500 system

QTRAP 5500 system

SCIEX Triple Quad 6500 system

QTRAP 6500 system

0.1 ng/mL Four serial dilutions:

1. 100 µL stock solution + 900 µL 
MeOH:H2O (to make 100 ng/mL)

2. 100 µL of 100 ng/mL + 900 µL 
MeOH:H2O (to make 10 ng/mL)

3. 100 µL of 10 ng/mL + 900 µL 
MeOH:H2O (to make 1 ng/mL)

4. 100 µL of 1 ng/mL + 900 µL H2O 
with 0.1% formic acid
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D
Sample Preparation for TripleTOF® Systems
This appendix includes instrument-specific information for completion of the system integration 
test. 

Sample Preparation
Combine the specified amount of the 1 µg/mL triazine stock solution with 50:50 MeOH:H2O in a 
clean vial. Refer to Table D-1.

Note: For the final dilution, use H2O with 0.1% formic acid instead of MeOH:H2O.

Table D-1 Sample Dilutions by Mass Spectrometer

System Target 
Concentration

Dilution 
(Stock Solution + 50:50 
MeOH:H2O)

TripleTOF 4600 system

TripleTOF 5600/5600+ system

TripleTOF 6600 system

10 ng/mL Two serial dilutions:

1. 100 µL stock solution + 900 µL 
MeOH:H2O (to make 100 ng/mL)

2. 100 µL of 100 ng/mL + 900 µL H2O 
with 0.1% formic acid 
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Sample Preparation for TripleTOF® Systems
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E
Plumbing Diagram
The injection valve should be plumbed as shown in Figure E-1.

*

Figure E-1 Plumbing the Injection Valve

Item Description  Part Number
1 Sample needle

2 Syringe dispenser

3 From pump

4 50 µm ID gray PEEKsil tubing 205-00040, 30 cm or

205-00041, 50 cm 

1
6

5

2
3

4

111555

22244 22

4

5

5

5

6

7

8

9

3
1

2

5

10
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Plumbing Diagram
* Recommended for flow rates below 10 µL/min to 20 µL/min using 0.5 mm ID columns.

5 Black PEEK fitting 

(Use tightening tool (PN 200-00356) if necessary)

200-00342

6 2.7 µm HALO C18 column, 0.5 mm x 50 mm 805-10100

7 One of the following:

• Gray PEEKsil tubing, 50 µm ID,1/32 inch OD,10 cm

• Orange PEEKsil tubing, 25 µm ID,1/32 inch OD,10 cm*

205-00069

205-00091

8 One of the following:

• 50 µm ID electrode assembly

• 25 µm ID electrode assembly*

5016411

5016874

9 Grounding cable kit 5016941

10 Tightening tool 200-00356

Item Description  Part Number
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F
Best Practices
This appendix describes best practices and sample preparation techniques for a SCIEX NanoLC 
400 system.

Best Practices
• If the system is shut off for more than a few days, then purge and change the mobile 

phases. Perform an initial wash of the autosampler and possibly calibrate the system 
prior to use. Refer to the appropriate Operator Guide.

• Use LC-MS-grade pre-made solvents such as those from Burdick-Jackson (that is, 
HPLC-grade water with 0.1% formic acid and acetonitrile with 0.1% formic acid). 
These solvents can be ordered from VWR: 

• PN BJLC452-2.5 - 0.1% Formic Acid Water

• PN BJLC441-2.5 - 0.1% Formic Acid Acetonitrile

• Verify that the gas flowrate and pressure are consistent. Do not disconnect the gas 
supply.

• Avoid biological growth.

• Change solutions frequently.

• Include 0.1% formic acid in all mobile phase bottles.

• Verify that the mobile phase solutions in the bottles match the mobile phase and 
composition values in the Eksigent control software (System > Mobile Phases).

• Remove air from the mobile phase bottles weekly by purging the system a minimum 
of 10 times per channel.

• Keep the pump seal wash bottle filled with 5% methanol and change the solutions 
quarterly.

• Empty the waste bottle once a week (or more often if needed).

• Check the flowrate monthly. Re-initialize the pressure transducers weekly. 

• When cutting silica, wash the end with methanol and flow solution through the cut 
end before connecting.

Table F-1 Typical Mobile Phase Mixtures

Binary Mixture A Binary Mixture B Modifier
Gradient 1

100% water 100% acetonitrile 0.1% formic acid

Gradient 2
100% water 100% acetonitrile 0.1% formic acid

Loading Pump
100% water N/A 0.1% formic acid
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Best Practices
Sample Preparation Techniques
In general, the standard practices and procedures for reversed phase LC-MS experiments using 
electrospray mass spectrometry also apply to the use of SCIEX NanoLC 400 systems.

• Use HPLC or MS-grade solvents at all times.

• Avoid the use of non-volatile salts and buffers such as CHAPS, phosphate, TRIS, 
HEPES and perchlorates. These additives will foul the electrospray source and 
mass spectrometer orifice.

• Centrifuge (spin) all samples at 10 000 RPM for 5 minutes to remove particulates 
from the sample solution.

• Dilute all samples as appropriate to prevent sample precipitation in the 
chromatographic system and at the electrospray source. This also ensures binding 
to the stationary phase.
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